J. Ujčič, Nauk o odpustnem grehu, v: BV 1 (1921), 58 – 293.
(Razprava)

Povzetek: I. Socrates et stoici de aequarorum quorundam, Joviniani et Pelagii praesertim, sententias exercuerit, exponitur. II. Patres Ecclesiae, imprimis occidentales, de peccato veniali quid senserint, ostenditur. 1. Distinctionem theologicam peccatorum adstruunt. Terminologia tamen adhuc varibilis est nec eadem semper sententia, quid grave sit, quid leve. 2. Patres docent nec homines iustos ac sanctos sine peccatis levibus esse iustosque non nisi ad tempus levia omnia vitare posse. 3. S. patres ad pugnam contra peccata levia hortantur eaque quotidie purganda esse dicunt. 4. Patres remedia commendant ad venialia extergenda orationem, eleemosynam, abnegationem sui. Sacramentalem confessionem venialium antiqui probabiliter non noverant. A. Quibusdam scriptoribus exeuntis patristici aevi sequentisque aetatis usque ad scholasticorum tempora venialium confessio coram laico commendabatur. 5. Patres quaedam peccata in specie ut venialia proponunt, systematica tamen hanc quaestionem non pertractant. S. Augustinus singularem tenet dostrinam multa levia facere unum grande. Doctorem hipponensem complures sequuntur. S. Thomas et s. Bonaventura sententiam hanc refutant et verba s. Augustini benigne interpretari conantur.

Kazalo: Zmote v stari dobi; Nauk cerkvenih očetov; Sholastiki o odpustnem grehu; Janez Charlier; Nauk reformatorjev; Mihael de Bay in janzenisti; Jan. Krst. Hirscher; Herman Schell; "Filozofični greh"; Nauk poznejših sholastikov

(Teološka antropologija; Greh in krivda)


A. Snoj, Hierarhija v apostolski dobi, v: BV 1 (1921), 72 – 88.
(Razprava)

Povzetek: I. Status quaestionis. 1.Quaestio de primitiva communitatum ecclesiasticarum constitutione, atque praeprimis de origine episcopatus, presbyteratus et diaconatus, de relatione inter charismata et officia ecclesiastica (2.) haud parvam difficultatem parit propter fontes (NT), qui ob terminologiam nondum stabilitam modo loquendi valde inter se discrepant. Qua de causa varia exorta sunt systemata ad solvendam quaestionem hierarchicam, inter quae mentione dignum est systema (3.) Ad. Harnack, (4.) Jo. Wieß, (5.) E. Hatch, M. Dibelius, (6.) R. Sohm. 7. Quas opiniones sequens historicus Russicus. A. P. Lebedev quaestionem hierarchicam aliter dogmatice, aliter historice solvere vult. Dogmatice dicendum putat hierarchiam in Christo ortum habere; historia vero teste episcopos, presbyteros et diaconos longo demum temporis decursu eum gradum potestatis attigisse affirmat, in quo inde ab exeunte saeculo secundo dum potestatis attigisse affirmat, in quo inde ab exeunte saeculo secundo permanserunt. 8. Tales vero opiniones oppositae sunt traditioni christianae. >> II: Scriptura N. T. de eccl. Hierosolymitanae constitutione. 9. In Act 6,1-6 non quidem expresse ordinatio diaconorum describitur, attamen (10.) non videtur despicienda traditio, quae septem illos viros primos diaconos fuisse tenet. 11. Presbyteri, qui concilio apostolico (Act 15, 1 ss.) interfuerunt, veri nominis pastores etiam magisterii munere fungebantur. 12. Conditio Jacobi in eccl. Hierosolym, aequari potest conditioni episcopi nomarchici temporum posteriorum.

Kazalo: I. Problem; II. Sv. pismo in hierarhija jeruzalemske cerkve;

(Ekleziologija; Hierarhija)


J. Fabijan, Relativna izvestnost in verski dvom, v: BV 1 (1921), 113 – 155.
(Razprava)

Povzetek: 1. Ad fidem praerequiitur certum iudicum credibilitatis, fundatum in certa congnitione motivorum credibilitatis. – Quaestiones ergo ponuntur: 1. an sufficiat certitudo relativa; 2. quid de dubio exoriente in transitu a certitudine relativa ad absolutam, quid de defectu a religione catholica ad sectam heterodoxam, sentiendum sit. >> I. 2. Certitudinis absolutae explicatio datur. – 3. Certitudo relativa per exempla explicatur eiusque conditiones et motivum principale auctoritas humana evolvitur. – 4. Haec certitudo legitima esse ostenditur, periculum relativismi subiectivi abesse declaratur. >> II. 5. Evolutione mentis progrediente et insufficientia motivorum perspecta num dubitare liceat. – 6. Doctrina Hermesii et indifferentismi religiosi breviter exponitur. – 7. Nullum catholicum sub magisterio Ecclesia instructum posse umquam legitime dubitare ex necessitate fidei catholicae, constanter conservandae, quam S. Scriptura et Ecclesia docent, ex multitudine signorum externorum credibilitatis, ex obiecto formali fidei et gratiae activitate in actu fidei, probatur. – 8. Doctrina concilii Vaticani de hac quaestione explicatur. Etiam subiective illum, qui dubitaret vel deficeret a religione catholica esse inexcusabilem ex argumentatione concilii Vaticani probatur. Insuper ex eo quod defectus gratiae ex nostra culpa proveniat et quod fides sit fundamentum omnium virtutum concluditur impossibile esse, ut catholicus sine sua culpa gravi dubitet serio vel deficiat a fide. – 9. Causae dubii ut negligentia instructionis, lectio, conversatio vel inhonesta vita breviter indiuantur. – 10. Quomodo psychologice ex relativa certitudine ad absolutam transitus fiat describitur. >> III. 11. Conclusio. Necessitas progrediendi in scientia fidei. Necessitas pro sacerdote ut sit sollicitus de sua auctoritate: scientia et virtutibus.

Kazalo: I. Relativna izvestnost; II. Verski dvom; Sklep

(Teološko spoznavoslovje; Skrivnost verovanja), (Teološko spoznavoslovje; Verski čut vernikov)


F. K. Lukman, Sv. Ignacija Antiohijskega list Smirnčanom 7,1, v: BV 1 (1921), 156 – 162.
(Prispevek)

Kazalo: Ad Smyrnaeos 6, 1–7,1.

(Nauk o zakramentih; Evharistija)


V. Čadež, Dva zgleda o molitvi, v: BV 1 (1921), 175 – 175.
(Prispevek)

Kazalo: 1. Prosilna molitev; 2. Ali Bog uslišuje tudi grešnike?

(Nauk o milosti; Molitev)


F. K. Lukman, "Corpus Catholicorum", v: BV 1 (1921), 182 – 183.

(Pregled)

(Dodatna gesla; Luter)


F. K. Lukman, Denzinger – Bannwart, Enchiridion Symbolorum, v: BV 1 (1921), 188 – 188.
(Ocena)

Kazalo: Nauk o paruziji v listih sv. Pavla; Spiritizem; Spoznanje duše Kristusove; Nezmotnost Svetega pisma; Iz Nestorijevih spisov; O Marijinem vnebovzetju

(Dodatna gesla; Učbenik), (Mariologija; Marijanske dogme), (Kristologija in soteriologija; Kristusovo vedenje in zavest), (Eshatologija; Paruzija), (Teološko spoznavoslovje; Razodetje)


F. Grivec, Acta Academiae Velehradensis X, v: BV 1 (1921), 196 – 196.

(Ocena)

(Ekleziologija; Pravoslavje)


F. K. Lukman, Sv. Ambrozij o pokori, v: BV 1 (1921), 234 – 263.
(Razprava)

Povzetek: — I. Omnes homines peccatores sunt, quamvis ad peccata patranda non cornpellantur necessitate. Peccatorum divisio in S. Ambrosii scriptis. II. S. Doctor varia media ad peccata post baptismum commissa delenda commendat, quorum efficacissimum, plerumque unicum, poenitentia est. Poenitentiae definitio. Poenitentia redetmptio est peccatorum et vera medicina. — III. Deus poenitentem gratia adiuvat, imo praevenit. Contritionis et doIoris necessitas et efficacia. Confessionis praestantia et eflectus. Confessio Deo facta et confessio coram homine. >> IV. Opera poenitentiae: fides, caritas, misericordia, abnegatio sui. Motiva paenitentiae gerendae: divina misericordia, spes veniae, vera emendatio vitae. — V. Solius Dei est condonare peccata. Per ecclesiam vita confertur aeterna. Dominus apostolis dedit his dimittendi peccata, quocl ad sacerdotum officia transmissum est, qui in remissionem peccatorum ministerium suum exhibent, cum in ss. Trinitatis nomine peccata dimittant. Sacerdos peccatoribus compatiatur, quin plus aequo ipsis indulgeat vel accipiat personam. Fideles peccatoribus suffragantur. — VI. Omnia peccata a Deo condonantur. S. Ambrosius Novatianorum sententiam quaedam peccata non posse remitti reiicit eorumque argumenta e divinis scripturis (1 Reg 2, 25: 1 Jo 4, 14; Hebr 6, 4—6) hausta enervat. Peccata contra fidem remitti vel ex eo apparet, quod quidam lapsi postea duplicem obtinuerunt gratiam, fidei et martyrii. IIle mortuus est, qui penitus Deum ex suo corde abiicit. Etiarn Judas veniam meruisset, si apud Christum poenitentiam egisset. — >>VII. S. Doctor non raro poenitentiam cum baptismo comparat eamque baptismo partem celebrat dicens nihil interesse, utrum per poenitentiam an per lavacrum ius dimittendi peccata sibi datum sacerdotes vindicent, cum et in poenitentia nomen Dei operetur. — VIII. Modus agendi poenitentiam ecclesiasticam discribitur. Peccator ab episcopo petit poenitentiam. Verborum De poenit. II 10, 91 nova interpretatio datur (contra Adam, Die kirchl. Sündenvergebung 128). Peccatores notorios episcoptis ad poenitentiam compeilere potuit. De excommunicatjone peccatoris. Opera poenitentibus imposita recensentur. Fideles precibus poenitentes iuvare debent. Publica poenitentia semel tantum concedebatur. Reconciliatio. Publica poenitentia quibus peccatis imposita. Occulta crimina publicae poenitentiae subiecta non esse ex De poenit. I 16, 89.90 (contra Adam op cit. 131) ostenditur. — IX. Discutitur quaestio, an s. Ambrosius poenitentiam secretain aim absoluticne ecclesiastica noverit. Sententia in operibus s. Doctoris nuilum esse vistigium poenitentiae secretae sustineri nequit (contra Adam et Diekamp). Quaenam sit vis narrationis Paulini diaconi in Vita s.Ambrosii 39, demonstratur. — S. Augustinus mitiorem s. Ambrosii praxim secutus est Ex s. Doctoris operibus distinguere licet poenitentiam privatam, quam fideles silo iudicio agunt, poenitentiam sollemnem sive publicam ecclesiasticam eiusque, formam mitiorem et breviorem, poenitentiarn secretam.

Kazalo: Pokora je odkupnina za greh (236); Pokora je delo božje milosti (237); Izpoved greha je zdravilno sredstvo (238); Z izpovedjo poveličuje grešnik, božjo pravičnost (238); Izpoved pred Bogom (239); Izpoved pred duhovnikom (239); Iz vere izvirajo dobra dela (240); Pri odpuščenju grehov sodelujejo cerkveni predstojniki in verniki. (242); Pri odpuščenju grehov sodeluje tudi cerkev kot družba (244)

(Nauk o zakramentih; Pokora)


J. Ujčič, Biblični teksti o odpustnem grehu, v: BV 2 (1922), 1 – 20.
(Razprava)

Povzetek: Disquisitionis conspectus: I. 1 lo 5,16. 17. – 1. Terminus »peccatum ad mortem« desuptus est ex Dt, ubi crimen capitale in ordine iuridico denotat. Debet ergo etiam in Novo Testamento denotare aliquod crimen ingens, sed in ordine ethico. Quod delictum innuitur a Christo Io 8,21, ubi dicuntur pharisaei »morituri in peccato«. – 2. Pecatum istud non est infidelitas simpliciter, sed infidelitas coniuncta cum odio Dei. Pro talibus peccatoribus orare superfluum est. – Proponitur 3. historia exegeseos 1 Io 5,16. 17. a) Inter Patres Lationos Tertullianus peccatum ad mortem opinatur esse impudicitiam, Ambrosius relative mitius sentit, Augustinus verbum explicat de apostasia, Hieronymus de re minus clare loquitur, Gregorius M. impoenitentiam finalem supponit. – b) Ex Graecis Clemens Alexandrinus non sat clare mentem aperit, Cyrillus Alexandrinus terminos de peccato mortali et veniali interpretatur, similiter Origenes antecedente et Theodorus Studita subsequente aelate. – c) Exegetae tum antiquiores tum recentiores in eo tantum concordant, peccatum ad mortem esse aliquod delicatum grave, de cuius specie morali non consentiunt. Peccatum non ad mortem non idem esse putant cum peccato veniali. – d)Rosenmüller singularem profert opinionem apostolum non loqui de crimine sensu ethico, sed de crimine in foro iudiciali; quae opinio minime nova esse ostenditur, cum similis apud canonistas Graecos mediae aetatis inveniatur.; >> II. 1. Cor 3,12. Quaeritur, an materia vilis, de qua apostolus, significet venialia peccata. – Historia exegeseos huius loci delineatur: 1. Apud Graecos Origenes forte advocari potest in favorem sentenitae, quae materiam vilem torpum esse pro peccatis venialibus ceset. Ioannes Chrysostomus verba esponit de peccatis gravibus, item Theodoretus, Oecumenius, Theophylactus. Sed Graecis nota quoque erat opinio, quae materiam vilem de doctrinis intelligi. – 2. Inter Lations Hieronymus materiam vilem explicare videtur de mortalibus, Augustinus mavult intelligaere eam de venialibus, cui adstipulari videntur Gregorius M et Primasius; sed omnes gere in eo concordant textum esse difficilem intellectu. – 3. Scholastici apostoli verba communiter de veniali exponunt, dum e contra exegetae, Tostato excepto, materia vili doctrinas innui censent. – 4. Auctor huius dissertationis Paulum nec de peccatis nec de doctrinis loqui autumat, sed innixus verbis; »unusquisque videat, quomodo superaedificet«, putat sermonem esse de methodo praedicandi evangellium. Materia pretiosa denotat methodum annuntiandi verbum crucis, materia vilis methodum loquendi secundum sapientima Graecorum. De modo igitur praedicandi agitur, non de re praedicanda.

Kazalo: I. Jn 5,16.17; II. 1 Kor 3,11–15;

(Teološka antropologija; Greh in krivda)


J. Srebrnič, Slipyi J., Die Trinitätslehre des byzantinischen Patriarchen Photios, v: BV 2 (1922), 93 – 96.
(Ocena)

Kazalo: Fotijev nauk o sv. Trojici.

(Nauk o Bogu; Nauk o trojstvu)


A. Tominec, Božitković F., S. Bonaventurae doctrina de gratia et libero arbitrio, v: BV 2 (1922), 96 – 98.
(Ocena)

Kazalo: 1. Nauk sv. Bonaventure o milosti; a) O milosti nasplošno: njena narava, nastanek, naloga, razdelitev in definicija; b) Milost v njenem razmerju do naše svobodne volje: o opravičenju in zasluženju; c) O potrebi milosti pred padcem angelov in naših prastaršev.

(Nauk o milosti; Nauk o milosti), (Nauk o milosti; Opravičenje), (Nauk o milosti; Zasluženje)


J. Ujčič, Biblični teksti o odpustnem grehu, v: BV 2 (1922), 116 – 130.
(Razprava)

Povzetek: I. Disquisitionis conspectus. – III. Prov 24,16. – 1. Praemissa historia textus proverbii allati quaeritur, quid Patres Graeci de »iusto septies cadente« docurint. Plerque casus iusti interpretantur de peccato simpliciter, Syrillus Alex. de peccato veniali. Generatium auctor pro suo argumento apud Graecos pauca tantum invenire potuit. – 2. Plura tradunt Latini. Excepto s. Augustino, qui casus iusti inteligit esse tribulationes (non peccata), communiter interpretantur proverbium de peccatis venialibus, qua in re sequuntur maxime Hieronymum. – Ad talem interpretationem proponendum doctor Stridonensis motus fuit rationibus practicis congrediendo cum Pelagianis. – Pari modo Joannes Cassianus rationibus asceticis ductus proverbium de venialibus explicat. -–3. Inter scholasticos antquiores et posteriores magni viri (Bonaventura, Bellarminus, Suarez) Heronymo subscribunt eosque sequuntur multi exegetae. – Cornel. Jansenius et Cornel. a Lapide demum distinguere coeperunt inter sensum secundum textum hebreaeum et secundum Vulgatam, ast sriptores nondum audent aperte recedere a Vulgata. – 4. Auctor denique proposito textu originali ac arguens ex parallelismo membrorum locisque parallelios ostendit causus iusti intelligendos esse de malis physicis nec proverbium ullum nobis argumentum pro existentia venialis peccati suppeditare.; >> IV. Ps 31,6 – 1. Hieronymus iisdem rationibus motus ac in Prov 24,16 hunc versum interpretatur de veniali. Sequitur eum Cassiodorus, qui ob similes rationes ac Cassianus in Prov 24,16 putat agi hic de venialibus. Idem sentit Gregorius Magn. et postea Bellarminus. – 2. Magis cauti fuere Graeci. Athanasius loquitur quidem de peccato Davidis, ast non de veniali. Theodoretus Syrensis rectam viam interpetibus indigitat, sed frustra, quia Euthymius Zigabenus adhuc Athanasio simplicter adhaeret. – 3. Interpretationes minus rectae (ait scriptor) ex eo ortae sunt, quod auctores arcte coniugabant Ps 31,5 et 6, cum tamen versus seincti sint per »sela«, et quod voces »pro Hac« ad falsum substantivum in versu praecedenti referebant. – 4. Allato denique uberiore inguisitione in Ps 31,5 et 6 aucotr ostendit agi quidem in Psalmo de peccato Davidis, quod tamen mortale est, non veniale.

Kazalo: III. Preg 24,16, IV. Ps 31,6

(Teološka antropologija; Greh in krivda)


A. Tominec, Znanje Kristusa – človeka po nauku kard. Mateja ab Aquasparta, v: BV 2 (1922), 130 – 136.
(Razprava)

Povzetek: — In Quaestionibus disputatis Matthaei ab Aquasparta hucusque typis vulgatis sermo non est nisi de scientia visionis animae humanae Christi. — 2. Christum viatorem simul et comprehensorem fuisse auctor noster probat ex unione hypostatica et ex munere mediatoris Christi. — 3. Opiniones de ambitu scientiae visionis in anima Christi ad mentem Alexandri Halensis eiusque antecessorum breviter exponuntur. — 4. S. Thomae Aquinatis doctrina de eadem materia recensetur. >> — 5. S. Bonaventura, Aquinatis doctrina non contentus, eam ulterius exposuit; quem theologi franciscani ut Ioannes Duns Scotus et Ricardus a Media Villa secuti sunt. — 6. Doctrina Matthaei ab Aquasparta, quae verbis: »Quamdiu intellectus coniunctus est, numquarn pervenit ad omnium intelligibilium notitiam, nisi souls intellectus Christi,« continetur, plane consona est cum doctrina s. Bonaventurae quo Matthaeus ab Aquasparta magisitro est usus.

Kazalo: 1. Vrste znanja Kristusove človeške duše; 2. Ali je Kristusova duša že tu na zemlji uživala blaženo gledanje Boga?; 3. Kakšen obseg je imelo blaženo gledanje Kristusove človeške duše?; 4. Naziranje sv. Tomaža Akvinskega glede zgornjih vprašanj; 5. Naziranje sv. Bonaventure glede zgornjih vprašanj?.

(Kristologija in soteriologija; Kristusovo vedenje in zavest)


G. Pečjak, Postanek sveta na podlagi naravoslovja in biblije (Savremena pitanja sv. VI. I VII.), Mostar 1920, Hrvatska tiskara F. P. 12 K., v: BV 2 (1922), 190 – 190.
(Ocena)

Kazalo: Teološki nauki o nastanku sveta.

(Nauk o stvarjenju; Teologija o stvarjenju)


F. K. Lukman, Lippert P., Credo, v: BV 2 (1922), 191 – 191.
(Ocena)

Kazalo: Nauk o milosti; a) razmerje med milostjo in svobodno voljo; b) predestinacija .

(Nauk o milosti; Nauk o milosti), (Nauk o milosti; Predestinacija)


A. Ušeničnik, Iz psihologije milosti, v: BV 2 (1922), 241 – 258.
(Razprava)

Povzetek: — Si modum, quo gratia divina in mentibus operatur, gratiae psychologiam vocare licet, duae theses ex gratiae psychologia in operibus theologiae dogmaticae adclendae esse videntur, altera de relatione inter gratiam et naturam ante iustificatjonem, altera de relatione inter naturam et gratiam post iustificationem. >> I. De relatione inter gratiam et naturam ante iustificationem. — 1. Iure ac merito a theologis in operibus dogmaticis eae theses primum constituuntur, quibus contra errores Pelagianos gratiae necessitas atque gratuitas tuto firmantur. Positis autem his fundamentis quaestio de relatione inter gratiam et naturam nondum est absoluta. Certe enim quiddam est, propter quod etiam naturae dispositio in operatione gratiae non est omnino indifferens, Aliqui theologi loquuntur de »praeparatione negativa« ad gratiam. Quae tamen formula, si caute non adhibetur, facile iura gratiae laedit, Etenim si gratia est donum Dei liberrimum et omnino supernaturale, haud bene aliquis ea magis vel minus dignus naturâ diceretur. Immo neque id sine additamento satis proprie dicitur, posse aliquem ex suis, quominus gratia detur, obstacula removere. Ager, sive sit cultus, sive sit incultus, nihil facere potest, ut sol luceat, neque aliquid facere potest, ut ne luceat. Lucet sol aut non lucet suo iure suaque lege. Sane quidem sole lucente non iam indifferens est, an ager sit cultus, an incultus; ager enim incultus fecundanti solis efficaciae reapse obstacuium ponit. Analoge de gratia dicendum. Homo ipse nihil proprie facere potest, neque obstacula removere, ut gratia ipsi a Deo donetur, neque obstacula ponere, ut gratia ipsi non donetur. Potest tamen homo, si gratia ipsi a Deo detur, impedimentum praestare eiusque effectum frustrare (licet gratia, cum sit omnipotens, aliquando etiam rebellem voluntaten miraculose compellat). Cum vero gratia sit donum Dei rationale, id addendum quod caput est, possegratiam ipsam lege sua quasdam constituere conditiones, quibus in natura non positis ipsa plerumque aut simpliciter aut saltem efficaciter non sese donabit. — 2. Et profecto, ita est. Quare omissis in thesi de gratiae gratuitate quibuslibet limitationibus, Omissis quoque adnotationibus de praeparatione negativa, quae ibi vix bonum sensum habere possunt, pro re tanti momenti sua thesis statuend,a esse videtur, forsitan istius modi: Licet autem gratia sit omnino gratuitum Dei donum, tamen ex ordinatione supernaturali providentiae divinae lege communi supponit quasdam conditiones naturales, ita ut non detur, nisi adsint, aut si detur, non sit efficax. Haec thesis gratuitatem gratiae nullo modo coartat, cum conditiones, quae apponuntur, ab gratia ipsa apponantur. Nihil hic de maiori minorive dignitate dicitur: flemo dignus, nemo dignior, cum gratia totam naturam omnino transcendat. Statuitur tantum lex gratiae, quae communiter quasdam exigit conditiones, ut ordo salvetur a divina sapientia in rebus constitutus. Neque opponi potest, in hac quoque sententia alium prae alio aliquid afferre, nam nihil affertur a quopiam, quod gratiam quoquo modo exigat, et quod affertur, sub ordine supernaturalis providentiae affertur adeoque et ipsum suo modo Dei donum est. Asseritur igitur tantum quaedam lex harmoniae gratiae et naturae, liberrime pro ordinario rerum cursu divinitus constituta. — 3. Si thesis ita proponitur, quaelibet controversia, uti videtur, cessabit, omnes enim fateri debent, talem legem reipsa existere. Eam testantur tota oeconomia salutis et certissima experientia. Praesertim commentarii missionum omnes consentiunt, conversionem tam singulorum

Kazalo: 1. O razmerju med naravo in milostjo pred opravičenjem; 2. O razmerju med milostjo in naravo po opravičenju.

(Nauk o milosti; Narava in milost)


J. Ujčič, Biblični teksti o odpustnem grehu, v: BV 2 (1922), 259 – 275.
(Razprava)

Povzetek: - In hac dissertationis part proponuntur et exponuntur textus, qui existentiam peccati venialis probant. Eadem ac in praecedentibus articulis adhibetur methodus; narrat videlicet historia interpretationis singulorum textuum quid inde pro doctrina de peccato veniali erui queat ostenditur. Sequentes textus examini subiiciuntur: V. Eccl 7,21. – VI. Prov 20,9. - VII. Job 14,4. – VII. Mt 6,12 – IX. 1 Joan 1,8 – X. Jac 3,2. – XI Verba quaedam Domini Salvatoris: a) Mt 23,24; b) Mt 7,3; Lc 6,41; c) Mt 5,19.

Kazalo: V. Eccl 7,21; VI. Preg 20,9; VII. Job 14,4; VIII Mt 6,12; IX. 1 Jn 1,8; X. Jak 3,2; XI. Kristusove primere.

(Teološka antropologija; Greh in krivda)


I. P. Bock, Kada pričesnik prima sakramentalnu milost?, v: BV 2 (1922), 280 – 283.
(Prispevek)

Kazalo: O postu pred prejetjem in po prejetju evharistije.

(Nauk o zakramentih; Evharistija)


J. Fabijan, O umskem dokazovanju dogme o izvirnem grehu, v: BV 3 (1923), 50 – 66.
(Razprava)

Kazalo: I. Zgodovinski pregled dokazovanja; II. Filozofija zla pri M. Schelerju; III. Kritika filozofije zla

(Nauk o stvarjenju; Izvirni greh), (Teološka antropologija; Radost)


I. P. Bock, Što uči i slavi istočna Crkva u pogledu tjelesnog uznesenja Gospina u nebo?, v: BV 3 (1923), 67 – 74.
(Razprava)

Povzetek: 1. Orthodoxi doctrinam de assumptione B. M. V communiter tenent. Doctrinam synodi Sisana armena a. 1342 et Hierosolymitana a. 1672 profitentur. 2. 3. Orientalis liturgiae testimonia. 4. Doctrina de Deipara in caelos assumpta ecclesiis orientali et occidentali communis concordiae ecclesiarum viam sternit.

Kazalo: I. Općenita liturgična svjedočanstva; II. Posebni liturgični tekstovi za induktivni dokaz; III. Liturgija o drugim plodovima euharističnim; Zaključak

(Mariologija; Marijanske dogme), (Nauk o zakramentih; Evharistija)


J. Srebrnič, Oberški J., Hrvati prema nepogrješivosti papinoj, v: BV 3 (1923), 86 – 86.
(Ocena)

Povzetek: J. Oberški, Hrvati prema nepogrješivosti papinoj prigodom vatikanskog sabora 1869/70, Kirževci 1921, 108.

Kazalo: O papeževi nezmotljivosti; Strossmayer

(Ekleziologija; Nezmotnost), (Teološko spoznavoslovje; Cerkveno učiteljstvo)


J. Kogoj, Kristologija in mariologija v koranu (De Christologia et Mariologia in Corano), v: BV 3 (1923), 97 – 116.
(Razprava)

Kazalo: I. Sestav koranske kristologije in mariologije; II. Viri koranske kristologije in mariologije

(Kristologija in soteriologija; Kristologija), (Mariologija; Mariologija)


I. P. Bock, Misna liturgija rimska o Euharistiji kao "izvoru svake svetosti"., v: BV 3 (1923), 116 – 149.
(Razprava)

Kazalo: Uvod; I. Općenita liturgična svjedočanstva; II. Posebni liturgični tekstovi za induktivni dokaz

(Nauk o zakramentih; Evharistija)


J. Fabijan, Dogmatična pridiga, v: BV 3 (1923), 274 – 275.

(Prispevek)

(Dodatna gesla; Razno)


F. K. Lukman, Nekaj novih slovstvenih pripomočkov za dogmatično pridigo, v: BV 3 (1923), 276 – 277.

(Ocena)

(Dodatna gesla; Učbenik)


F. K. Lukman, Tixeront J., Melanges de Patrologie et d'Histoire des dogmes, v: BV 3 (1923), 291 – 292.
(Ocena)

Kazalo: O sv. Ignaciju Antiohijskem; O Hermovem 'Pastirju'; O listu o lyonskih mučencih l. 177; O Atenagorovi apologiji, O 'Pedagogu' aleksandrijskega Klementa; O Tertulianu kot moralistu; O sv. Ciprianu; O pojmu 'narave' in 'osebe' pri cerkvenih očetih in pisateljih 5. in 6. stol; O nauku sv. Gregorija Vel. o pokori; Nestorianizem; O staroarmenskem matalskem obredu.

(Teološka antropologija; Človekovo bistvo), (Nauk o stvarjenju; Narava), (Nauk o zakramentih; Pokora), (Kristologija in soteriologija; Bog in človek)


F. K. Lukman, Amann E., Le dogme catholique dans les Peres de l'Eglise, v: BV 3 (1923), 291 – 292.
(Ocena)

Kazalo: Po pisateljih kronološko urejena patristična antologija v francoskem jeziku.

(Dodatna gesla; Učbenik)


A. Tominec, Vera in znanost po nauku Janeza Duns Skota, v: BV 4 (1924), 51 – 64.
(Razprava)

Kazalo: 1. Poudarjanje nasprotja med vero in znanostjo; 2. Definicija znanosti; 3. Dvojna resnica; 4. Scot naj bi bil Kant 13. stoletja. (kopernikanski preobrat)

(Teološko spoznavoslovje; Vera in znanost)


F. K. Lukman, Dogmatični učbeniki, v: BV 4 (1924), 81 – 83.
(Pregled)

Povzetek: 1. Lehrbuch der Dogmatik von Dr. B. Bartmann. 4. u. 5. verb. Aufl. I. B. (XII, 464); II. B 8 (X,544), Freiburg i. B. 1920. Herder & Co; ; >>2. Dogma und Religionsgeschischte. Für weiere Kreise dargestellt von Dr. B. Bartmann. 8 (VIII. 110), Paderborn 1922, F. Schöningh.; >>3. Lehrbuch der Dogmatik von Dr. B. Bartmann. Sonderdruck der Nachträge u. Ergänzungen aus d. 6. Aufl. d. Werkes. 8 (20). Freiburg i. B. 1923. Herder & Co.; >>4. Grundriss der Dogmatik von Dr. B. Bartmann. (XV, 592). Freiburg i. B. 1923. Herder & Co.; >>5. Synopsis theologiae dogmaticae specialis auct. Dre Ad. Šanda. Vol. I. 8 (XXIV, 384); vol.II 8 (XVI, 420). Friburgi Brisg. 1916. 1922, Herder & Co.; >>6. Compendium theologieae dogmaticae specialis auct. P. Parth. Minges O.F.M. Ed. II. Pars I. 8 (XII. 367); pars II. (VIII, 350), Ratisbonae 1921. 1922, J Kösel & F. Pustet.

(Dodatna gesla; Učbenik)


F. K. Lukman, Lippert P., Die Sakramente Christi, v: BV 4 (1924), 87 – 88.
(Ocena)

Povzetek: P. Lippert, Die Sakramente Christi (Credo. Darstellungen a. d. Gebiet d. christl. Glaubenslehre. VI. Bändchen. ), (VI, 142). Freiburg i. B. 1923, Herder & Co.

Kazalo: Zakramenti

(Nauk o zakramentih; Sedem zakramentov)


A. Ušeničnik, Žigon F., Divus Thomas arbiter controversiae de concursu divino, v: BV 4 (1924), 177 – 178.
(Ocena)

Kazalo: sv. Tomaž je določno učil ‘praemotio physica’; sv. Tomaž je negiral ‘praedeterminatio physica’; priznati je treba Molinovo ‘scientia media’; ‘scientia media’ le negativno določa, kako Bog ne spoznava, pozitivno pa tega naš um sploh ne more določiti.

(Nauk o Bogu; Božje lastnosti), (Nauk o Bogu; Delujoči Bog)


A. Ušeničnik, Stufler J., Divi Thomae Aquinatis doctrina de Deo operante in omni operatione naturae creatae praesertim liberi arbitrii, v: BV 4 (1924), 177 – 178.
(Ocena)

Kazalo: Ocene; Bog deluje v vseh stvareh (volji in razumu)

(Nauk o Bogu; Delujoči Bog)


J. Fabijan, Pesch C., Die selige Jungfrau Maria als Vermittlerin aller Gnaden, v: BV 4 (1924), 179 – 181.
(Ocena)

Kazalo: Marija srednica vseh milosti

(Mariologija; Marijino posredništvo)


F. K. Lukman, Spáčil T., La teologia di S. Anastasio Sinaita, v: BV 4 (1924), 181 – 182.

(Ocena)

(Dodatna gesla; Vplivnejši teologi), (Ekleziologija; Pravoslavje), (Nauk o Bogu; Nauk o trojstvu), (Nauk o zakramentih; Zakrament), (Eshatologija; Eshatologija)


J. Fabijan, Dogma in problem o možnosti zveličanja vseh ljudi, v: BV 4 (1924), 238 – 261.
(Razprava)

Povzetek: Explicatis catholicis principiis de voluntate omnisalvifica et distributione gratiae (I) breviter ostenditur necessitas fidei stricte dictae ad iustificationem adultorum (II). – Variae theoriae et imprimis duae solutiones recentes huius problematis proponuntur et examinantur. Theoria p. Straub de sufficientia fidei stricte dictae virtualis quae realiter quoad praesentem quaestionem a theoria Gutberlet distingui non videtur, ut insufficiens reicitur (III). Theoria card. Billot de magno infidelium numero in lymbum infantium damatorum in se et relate ad statum realem gentium non improbabilis quidem censetur, tamen conditiones nimis severas pro actione morali ponit. Insuper in ea momentum destionationis ad finem supernaturalem nimis minuitur (IV. V.) – Omnia systemata supponentia principia certa dogmatica de necessitate fidei formalis, de sufficientia gratiae, de statu termini aequaliter consideranda sunt, insuper realis condition cuiusvis gentis ecaminianda est, ut unum alterumve systema applicari possit (VI).

Kazalo: I. Univerzalizem katoliškega nauka; II. Nujnost vere za opravičenje; III. Možnost zveličanja brez vere v razodetje; IV. Oznanjevanje razodetja v onostranskem življenju; V. Večno trajajoče srednje stanje med nebesi in peklom; VI. Druga pota do vere

(Eshatologija; Eshatološki koncepti), (Nauk o milosti; Opravičenje)


M. Slavič, Keulers J., Die eschatologische Lehre des IV. Esrabuches, v: BV 4 (1924), 292 – 292.
(Ocena)

Kazalo: Eshatološki nauk o poslednjem času na zemlji; O nacionalno–zemeljskem upanju; O univerzalnem transcendentnem upanju.

(Eshatologija; Konec sveta)


M. Slavič, Heinisch P., Personifikationen und Hypostasen im Alten Testament und im Alten Orient, v: BV 4 (1924), 292 – 292.
(Ocena)

Povzetek: Avtor sledi izrazom, s katerimi se personificirajo narava, nravne razmere in lastnosti božje v stari zavezi.

Kazalo: Hipostatična unija; Personifikacija božjih lastnosti v Stari zavezi.

(Nauk o Bogu; Božje lastnosti), (Kristologija in soteriologija; Hipostatična unija)


F. Grivec, Orientalia Christiana, v: BV 4 (1924), 298 – 300.
(Ocena)

Povzetek: Spáčil T., Conceptus et doctrina de Ecclesia iuxta theologiam Orientis separati.

Kazalo: Fotijev nauk o Cerkvi; O nauku pravoslavnih simboličnih knjig; O nauku novejše vzhodne teologije o Cerkvi

(Ekleziologija; Pravoslavje)


F. K. Lukman, Bern L., Deux inédits Byzantins sur les azymes au début du XIIe siccle, v: BV 4 (1924), 300 – 302.
(Ocena)

Kazalo: O rabi opresnega kruha pri evharistični daritvi; O dnevu Gospodove zadnje večerje.

(Nauk o zakramentih; Evharistija), (Ekleziologija; Pravoslavje)


A. Ušeničnik, Motio dei universalis et specialis, v: BV 4 (1924), 307 – 312.
(Beležka)

Kazalo: 1. Posebni in splošni vpliv Boga na človekovo voljo

(Nauk o Bogu; Delujoči Bog)


J. Fabijan, Marija – srednica vseh milosti, v: BV 5 (1925), 1 – 12.
(Razprava)

Povzetek: . I. Explicatur status quaestionis,senteniae theologorum de universali gratiarum mediatione B. M. V. recsensentur. – II. Quem in oeconomia divina salutis locum occupet beatissima Virgo exponitur. – III. De gratiae dispensatione summa principia.V. Doctrina de mediatione universali B. M. V. probatur et illustratur verbis Summorum Pontificum Benedicti XIV., Pii IX., praesertim Leonis XIII., Pii X., Benedictii XV., Pii XI. – VI. Officium B. M. V. mediatricis omnium gratiarum exčlicatur. – VII. Ex positivis documentis traditionis conceptus mediationis universalis, quam B. M. V. gerit, colligitur: B. V. M. post assumptionem suam glorisam intercessione sua omnes omnino gratias generi humano dispesat. – VIII. Difficultates quaedam solvuntur. – IX. Quaestio de definibilitate aperta relinquitur, at doctrina ut omnimo certa propter argumentum traditionis vindicatur.

Kazalo: I. Status guaestionis; II. Marija in božji načrt odrešenja; III. Delitev milosti (dispensatio gratieae).

(Mariologija; Marijino posredništvo), (Nauk o milosti; Nauk o milosti)


A. Springer, Testimonia Patrum necnon antiquiorum theologorum pro ss. Eucharistiae necessitate ((1927) 93–123), v: BV 5 (1925), 25 – 54.
(Razprava)

Kazalo: 1. Statuuntur sex theses; Thesis I: Communio est ad vitam spiritualem diu conservandam necessaria; Thesis II: Eucharistia est fons omnis gratiae; Thesis III: Omnis acceptio gratiae sanctificantis est manducatio Eucharistiae; Thesis IV: Manducatio spiritualis Eucharistiae est necessaria ad vitam gratiae inchoandam; Thesis V: Sacramentalis manducatio non est necessaria ad vitam gratiae inchoandam; Thesis VI: Competit Eucharistiae aliqua necessitas salutis; 2.De nexu, quem theses statutae habent inter se; 3. Theses ex s. Scriptura breviter probantur; 4.Testimonia Patrum Lationorum necnon theologorum antiquiorum; Epilogus

(Nauk o zakramentih; Evharistija)


F. K. Lukman, Zgodovina starejšega krščanskega slovstva, v: BV 5 (1925), 74 – 82.
(Pregled)

Povzetek: Geschichte der altkirchlichen Litteratur. 8 , Freiburg i. B., Herder. I. zvezek: XII in 592 str., 1902; 2. izd. XII in 633 str., 1913. – II. zvezek: VI in 666 str.,1903; 2. izd.XIV in 730 str., 1914. – III. zvezek: X in 665 str., 1912; 2. izd. X in 679 str., 1923 – IV. zvezek: 1. in 2. izdd. X in 673 str., 1924.

(Dodatna gesla; Učbenik)


F. K. Lukman, Kirch C., Enchiridion historiae ecclesiasticae antiquae, v: BV 5 (1925), 85 – 86.

(Ocena)

(Dodatna gesla; Učbenik)


J. Fabijan, Marija – srednica vseh milosti, v: BV 5 (1925), 119 – 143.
(Razprava)

Povzetek: – IV. Evolutio doctrinae de mediatione universali B.M. V. explicatur: 1. Ex munere novae Evae, ut in traditione fundamentum praestante. S. Scriptura concipitur, doctrinae veritas ostenditur. 2. Ex titulo matris spiritualis eodem modo probatur. 3. Ex diversis titulis mediationem B. M. V. extollentibus idem confirmatur. – 4. Explicitis testiimoniis haec veritas ut terminus evolutionis demonstratur.

Kazalo: IV. Utemeljevanje nauka.

(Mariologija; Marijino posredništvo), (Nauk o milosti; Nauk o milosti)


J. Fabijan, Marija – srednica vseh milosti, v: BV 5 (1925), 193 – 216.
(Razprava)

Povzetek: V. Doctrina de mediatione universali B. M. V. probatur et illustratur verbis Summorum Pontificum Benedicti XIV., Pii IX., praesertim Leonis XIII., Pii X., Benedicti XV., Pii XI. – VI. Officium B. M. V. mediatricis omnium gratiarum explicatur. – VII. Ex positivis documentis traditionis conceptus mediationis universalis, quam B. M. V. gerit, colligitur: B. V. M. post assumptionem suam gloriosam intercessione sua omnes omnino gratias generi humano dispensat. – VIII. Difficultates quaedam solvuntur. – IX. Quaestio de definibilitate aperta relinquitur, at doctrina ut omnimo certa propter argumentum traditionis vindicatur.

Kazalo: V. Izjave zadnjih papežev; VI.Novi oficij za god Marije, srednice vseh milosti; VII. Kako Marija posreduje vse milosti?; VIII. Pomisleki proti nauku; IX. Izvestnost nauka in njegov pomen.

(Mariologija; Marijino posredništvo), (Nauk o milosti; Nauk o milosti)


T. Spáčil, De membris Ecclesiae, v: BV 6 (1926), 11 – 19.
(Razprava)

Kazalo: I. Doctrina catholica; II. Doctrina separatorum; III. Utraque doctrina comparatur; IV. Utrum haeretici et schismatici materiales membra ecclesiae censeri possint; V. Utrum orientales separati cahtolicos a vera Christi ecclesia extorres iuxta principia suae theologiae iure dicere possint?

(Ekleziologija; Pripadnost Cerkvi), (Ekleziologija; Ekumenizem)


M. de Herbigny S. J., De corpore Christi mystico, v: BV 6 (1926), 19 – 29.
(Razprava)

Kazalo: I. Regnum Dei et theocratia; II. Theandrismus; III. De unitate vitali in corpore ecclesiae; IV. Omnia et in omnibus Christus

(Ekleziologija; Kristusovo telo), (Ekleziologija; Cerkev)


S. Salaville, De cultu ss. Eucharistiae in Oriente, v: BV 6 (1926), 54 – 70.
(Razprava)

Kazalo: I. Concordia doctrinae ac pietatis ante et post schisma brevi conspectu exhibetur; 1. Concorida doctrinae; 2. Concordia pietatis; a) Ante schisma; b) Post schisma; II. Florilegium eucharisticarum commentationum Nicolai Cabasilae, praeclarum specimem pietatis eucharisticae; Votum

(Nauk o zakramentih; Evharistija), (Ekleziologija; Ekumenizem)


B. Bourgeois, De indole ritus orientalis slavici, v: BV 6 (1926), 70 – 73.

(Razprava)

(Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem)


S. Krizin Sakać, Naučne osnove crkvenog jedinstva, v: BV 6 (1926), 139 – 146.

(Predavanje)

(Ekleziologija; Ekumenizem)


F. K. Lukman, Zephyrinos, Kallistos, Hippolytos, v: BV 6 (1926), 169 – 196.
(Razprava)

Povzetek*: Katere božje osebe so trpele na križu?; Kakšen je bil Bog preden se je rodil Logos?; Kako je Logos izšel iz Boga očeta?; V kakšnem odnosu je Logos do Očeta?; Kako je Logos Sin? , Bog – Logos – svet?; Funkcije Logosa?; Zephyrova izjav; Kallistova izjava; Kallistova verska formula; Trinitarni nauk, Učlovečenje.

Kazalo: I. Dogodki za Zephyrina in Kallista, II. Pomen Zephyrinovega izreka in Kallistovih izjav; A. »Dvobožniki ste!«, B. Zephyrova izjava, C. Kallistova izjava, Č. Kallistova verska formula, Excursus (O spisu proti Noetu.).

(Nauk o Bogu; Teologija križa), (Nauk o Bogu; Nauk o Bogu)


J. Fabijan, Ali sega moč Matere božje tako daleč, da grešniku še po smrti lahko pomaga, v: BV 6 (1926), 217 – 220.
(Praktični del)

Kazalo: Kakšno je razmerje Marije do grešnika, ki je v nespokornosti umrl?; Spisi cerkvenih pisateljev glede omenjenega vprašanja; Dušam, nad katerim je sodba že izrečena Marija ne pomaga; Trenutek smrti in čas sodbe sta med seboj povezana, toda ne vedno; Dušam v vicah Marija pomaga direktno in indirektno.

(Mariologija; Marijino posredništvo), (Eshatologija; Vmesno stanje)


G. Rožman, Naše odrešenje v postnih premišljevanjih, v: BV 6 (1926), 234 – 241.
(Praktični del)

Kazalo: 1. Cena našega odrešenja; 2. Sadovi odrešenja (odrešenje od greha, oblasti satanove in pekla); 3. Sadovi odrešenja (posvečenje v milosti); 4. Sadove odrešenja si mora vsak sam pridobiti; 5. Znamenje našega odrešenja.

(Kristologija in soteriologija; Odrešenje in osvoboditev)


F. K. Lukman, Iz verske borbe v 16. stoletju, v: BV 6 (1926), 243 – 249.

(Ocena)

(Dodatna gesla; Luter), (Ekleziologija; Ekumenizem)


E. Krebs, Die Kirche und das neue Europa, v: BV 6 (1926), 253 – 254.
(Ocena)

Kazalo: Knjiga, ki obravnava različna področja dogmatike

(Dodatna gesla; Učbenik)


J. Fabijan, Murawski F., Das Geheimnis der Auserwählung, v: BV 6 (1926), 255 – 256.
(Ocena)

Kazalo: Predestinacija

(Nauk o milosti; Predestinacija)


C. Potočnik, Bernik F., Pri najboljšem Prijatelju, v: BV 6 (1926), 260 – 260.
(Ocena)

Kazalo: Govori o evharistiji

(Nauk o zakramentih; Evharistija)


C. Potočnik, Opeka M., Žena s solncem, v: BV 6 (1926), 260 – 260.

(Ocena)

(Mariologija; Marijanske dogme)


J. Fabijan, Srednica vseh milosti, v: BV 6 (1926), 301 – 316.
(Razprava)

Povzetek: - Tehesis de B. V. Maria post mortem suam in coelis mediatrice omnium gratiarum per intercessionem ut veritas formaliter implicite revalata ac proinde ut dogmatice fefinibilis proponitur et defeditur. – q. Principia quaedam de evolutione dogmatum in memoriam reovlcantur. Veritas a traditione ut revelata haberi cesenda est si ex interpretatione s. Scripturae eruitur vel organice ad veritatem aliquam huius generis pertinet. – 2. Argumentum ex cooperatione V. V. M. in opere redemptionis discutitur. Mariam esse quodam vero et reali sensu secundam Evam et matrem spirtualem generis humani ut veritates definibliles habenturet ut tales etiam argumentum pro universalitate mediationis in distributione gratiarum. Insuper etiam pleniore sensu cooperatio Mariae in acquistione gratiarum ut causae dispositivae et minsterialis (cum Scheeben, Schüth et aliis) tamquam vera habetur, qua supposita universalitas mediationis pulcherrime elucet. Propter sissensiones inter theologos thesis de mediatione B. V. M. ad mediationem in distributione gratiarum limitatur, quin tamen agumento ex cooperatione in acquisitone gratiarum renuntietur. – 3. Ex comparatione doctrinae cum historia dogmatis de Immaculata Conceptione definibilitas mediationis universalis confirmatur; a) haec in traditione constantius asseritur; b) difficultatibus magnis caret; c) fundamenta dogmatica a primais temporibus clare affirmantur. – 4. Similiter relate ad Assumptionem B. V. M., quae communiter ut definibilis habetur, haec veritas iure tentur revelata et definibilis, solidiore fere fundamento dogmatico gaudens prae illa. – 5. Consensus fidelium quoad veritatem praecisione dogmatica expressam implicitus saltem habetur, quatenus B. V. mater nostra, mater misericordiae, mediatrix potentissima ex Dei voluntate esse creditur et invocatur. – 6. Conclusio: Veritas de mediatione universali B. M. V. in distributione gratiarum implicite revelata est in veritate de secunda Eva et Matre hominum, quae veritates praesertim in Gen 3,15 et Luc 1,18.19 ope traditionis cognoscuntur contineri. – Opportune posset definiri: a) Cognitio excellentiae B. V. inde perficeretur; b) Fiducia in Matrem et Christum nostris temporibus tam necessaria novum impulsum acciperet. – Non officit definiblilitati animus hodiernus decisionibus dogmaticis hostilis, immo eo magis auctoritas a Deo instituta activitatem suam affirmare debet.

Kazalo: 1. Nekaj znanih načel o razvoju dogme; 2. Dokaz iz sodelovanja Marije pri delu odrešenja; 3. Razvoj dogme o brezmadežnem spočetju in nauk o Mariji, srednici vseh milosti; 4. Razmerje nauka do resnice o Marijinem vnebovzetju; 5. Soglasje vernikov; 6. Zaključek

(Mariologija; Marijino posredništvo), (Teološko spoznavoslovje; Razvoj dogem), (Teološko spoznavoslovje; Verski čut vernikov)


J. Ujčič, O človeškem telesu, v: BV 6 (1926), 325 – 336.

(Predavanje)

(Teološka antropologija; Problem mesa in duha)


J. Fabijan, Hünerman F., Wesen und Notwendigkeit der aktuellen Gnade nach dem Konzil von Trient, v: BV 6 (1926), 350 – 351.
(Ocena)

Kazalo: O opravičenju; O bistvu in nujnosti dejanske milosti

(Nauk o milosti; Opravičenje)


J. Fabijan, Premm M., Das tridentinische "diligere inicipiunt",, v: BV 6 (1926), 350 – 351.
(Ocena)

Kazalo: Tridentinski koncil

(Dodatna gesla; Koncili)


F. K. Lukman, Marić J., Celebris Cyrilli Alexandrini formula christologica, v: BV 6 (1926), 351 – 352.
(Ocena)

Kazalo: O evharistiji in oživljajoči moči Kristusove človeške narave

(Nauk o zakramentih; Evharistija), (Kristologija in soteriologija; Kristusovo vedenje in zavest)


F. K. Lukman, Nikolaj Kabasilas in Simeon Solunski o epiklezi, v: BV 7 (1927), 1 – 14.
(Razprava)

Povzetek: . — Quae ex scriptis Nicolai Kabasilae et Symeonis Thessalonicensis ad doctrinam de epiclesi eucharistica illustrandam inserviunt, proponuntur et discutiuntur. Uterque auctor verba Dominica et orationem epicleticam tamqam totum considerat, cui vis consecratoria inest. Accuratius doctrina hisce fere verbis comprehendi potest: a) Verba Domini in ultima coena prolata, quae narrative pronuntiantur, non sufficiunt ad consecrationem donorum; ideo sacra dona ante epiclesin sunt antitypa corporis et sanguinis Christi, nondum corpus ipsum et sanguis (interpretatio Joannis Damasceni!); b) Verba tamen Domini, in ultima coena dicta, semper vim habent operandi, quia sunt verba Domini. c) Epiclesis perficit consecrationem applicando vim verborum Domini sacris donis (Nic. Kabasilas utitur verbo *) — Secundum auctores nostros epiclesis eam fere habet functionem, quam nos intentioni sacerdotis consecrantis tribuimus quaeque efficit, ut Dominica verba non iam narrative, sed conseratorie pronuntientur.

Kazalo: I. Nikolaj Kabasilas; II. Simeon Solunski

(Nauk o zakramentih; Evharistija)


J. Fabijan, Eshatologija Marka Evgenika, efeškega metropolita, v: BV 7 (1927), 14 – 34.
(Razprava)

Kazalo: I. Viri; II. Eshatologija; 1. Status termini in posebna sodba; 2. Nauk o vicah; 3. Nebesa; 4. Nebesa in usoda grešnikov; 5. Poslednja sodba

(Eshatologija; Eshatologija)


F. K. Lukman, Adventne pridige o milosti, v: BV 7 (1927), 52 – 58.
(Praktični del)

Kazalo: I. O potrebi dejanske milosti; II. O delovanju dejanske milosti v nas; III. O posvečujoči milosti; IV. O božji radodarnosti v podeljevanju milosti

(Nauk o milosti; Nauk o milosti)


F. Grivec, Jugie M., Theologia dogmatica christianorum orientalium, v: BV 7 (1927), 72 – 75.
(Ocena)

Kazalo: O naslovu "pravoslaven"; O odnosu ločenih kristjanov do katoliške cerkve in ali so ločeni kristjani člani prave cerkve; O bizantinskem razkolu; Pregled zgodovine bizantinske, grške in slovanske vzhodne teologije; O virih vzhodne teologije; O čaščenju Fotija v vzhodni cerkvi

(Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem)


F. K. Lukman, Spáčil T., Doctrina theologiae Orientis separati de sacramento baptismi, v: BV 7 (1927), 75 – 76.
(Ocena)

Kazalo: Krst

(Nauk o zakramentih; Krst), (Ekleziologija; Ekumenizem), (Ekleziologija; Pravoslavje)


A. Springer, Testimonia Patrum et Scriptorum Graecorum pro ss. Eucharistiae necessitate, v: BV 7 (1927), 93 – 123.
(Razprava)

Kazalo: Thesis I.: Communio est ad vitam spiritualem diu conservandam necessaria; Thesis II.: Eucharistia est fons omnis gratiae; Thesis III.: Omnis acceptio gratiae sanctificantis est aliqua manducatio Eucharistiae; Thesis IV.: Manducatio spiritualis Eucharistiae est necessaria ad vitam gratiae inchoandam; Thesis V: Sacramentalis manducatio non est necessaria ad vitam gratiae inchoandam; Thesis VI.: Competit Eucharistiae aliqua necessitas medii salutis.

(Nauk o zakramentih; Evharistija), (Ekleziologija; Ekumenizem), (Nauk o milosti; Milost)


J. Fabijan, Lercher L., Institutiones theologiae dogmaticae, v: BV 7 (1927), 150 – 151.
(Ocena)

Kazalo: Učbenik

(Dodatna gesla; Učbenik)


F. Ušeničnik, Scharsch P., Spoved malih grehov, v: BV 7 (1927), 157 – 158.
(Ocena)

Kazalo: Spoved

(Nauk o zakramentih; Spoved)


F. K. Lukman, Freericks H., Die Taufe im heutigen Protestantismus Deutschlands, v: BV 7 (1927), 75 – 76.
(Ocena)

Kazalo: O krstu v tedaj sodobnem nemškem protestantizmu.

(Nauk o zakramentih; Krst), (Ekleziologija; Ekumenizem)


F. K. Lukman, Grumel V., Marc d'Ephese, v: BV 7 (1927), 77 – 78.
(Ocena)

Kazalo: Ekumenizem; Marko Evgenik nasprotniku zedinjenja; Izhajanje sv. Duha; Eshatologija; Hesihastične ideje,

(Ekleziologija; Ekumenizem), (Pnevmatologija; Filioque), (Eshatologija; Eshatologija)


J. Fabijan, Bover J., De cultu s. Josephi amplificando, v: BV 7 (1927), 151 – 152.
(Ocena)

Kazalo: Sv. Jožef

(Nauk o milosti; Svetnik, svetost in posvečenje)


F. K. Lukman, Zephyrinos in Hippolytos, v: BV 7 (1927), 177 – 184.
(Razprava)

Povzetek: Kristus je Oče sam, in Oče sam je bil rojen, je trpel in umrl.

Kazalo: 1. Zepyrinova formula; 2. Fragment Contra Noetum in Syntagma

(Nauk o Bogu; O samo enem Bogu)


F. K. Lukman, Markos Eugenikos o epiklezi, v: BV 7 (1927), 196 – 202.

(Razprava)

(Nauk o zakramentih; Evharistija)


Misli za pridige, v: BV 7 (1927), 242 – 243.
(Praktični del)

Kazalo: 1. Marijino vnebovzetje; 2. Marijino rojstvo

(Mariologija; Marijino posredništvo), (Mariologija; Marijanske dogme)


F. K. Lukman, Dogemska zgodovina, v: BV 7 (1927), 247 – 256.
(Pregled)

Kazalo: 1. Introduktorična dela; 2. Učbeniki in priročniki; 3. Zbirke

(Dodatna gesla; Učbenik), (Eshatologija; Eshatologija), (Eshatologija; Vice), (Eshatologija; Sodišče)


J. Fabijan, O stigmatizaciji, v: BV 8 (1928), 61 – 68.
(Praktični del)

Kazalo: 1. Pojav stigmatizacije; 2. Terezija Neumann; 3. Razlaga stigmatizacije; 4. Stališče cerkve

(Nauk o milosti; Svetnik, svetost in posvečenje)


F. K. Lukman, Staro krščansko slovstvo, v: BV 8 (1928), 75 – 81.

(Pregled)

(Dodatna gesla; Učbenik)


J. Fabijan, Enciklika "Mortalium animos" (281 – 287), v: BV 8 (1928), 157 – 161.
(Praktični del)

Kazalo: I. Vsebina enciklike; 1. Hrepenenje po svetovnem miru; 2. Želja po verskem edinstvu; 3. Nauk katoliške cerkve o pravem edinstvu; 4. Zmote pankristjanov; 5. Občestvo ljubezni ni možno brez edinstva v veri; 6. Edina pot k edinstvu

(Ekleziologija; Ekumenizem)


L. Ehrlich, Lercher L., Institutiones theologiae dogmaticae in usum scholarum, v: BV 8 (1928), 182 – 183.

(Ocena)

(Dodatna gesla; Učbenik)


F. K. Lukman, d`Alés A., De sacramento paenitentiae, v: BV 8 (1928), 183 – 184.
(Ocena)

Kazalo: O zakramentu sv. pokore

(Nauk o zakramentih; Pokora)


F. Grivec, Mistično telo Kristusovo, v: BV 8 (1928), 193 – 209.
(Razprava)

Povzetek: S. Pauli definitionem exxlesiae, corporis Christi mystici, indigentiis aetatis nostrae praeprimis accommodatam, aliis ecclesiae definitionibus praeferendam atque ante omnia in animis fidelium excitandam esse, a schemate Vaticano de ecclesia satis patet (n. 1-2). R. Pontifices Leo XIII., Pius X. ac Pius XI. hanc ecclesiae speciem clarissimis dictis ac factis illustraverunt (n. 3). Aetate posttridentina tractatus de ecclesiae visibili constitutione forma scientifica completus est; concilium Vaticanum, controversiis de primatu atque infallibilitate finitis, novam theologiae inauguravit aetatem, qua praeter visibilem hierarchicam ecclesiae constitutionem intima quoque ecclesiae constitutio fusius systematice tractanda est (4). Qui ecclesiam considerandi modus revera in tractatibus de ecclesia recentioribus, in libris apologeticis, asceticis aliisque atque in 'actione catholica' in dies incrementum capit (5), studiis orientalibus (M. d'Herbigny, Spáčil, Solovjev e. a.) instanter urgetur (6). Dogma (7) Corporis Christi mystici, sicut tempore s. Pauli, ita et hodie ad nostrae aetatis vulnera medaenda atque genus humanaum in Christo instaurandum plurimum valet (8-9). Methodicis adnexis observationibus de instructione populi christiani (10), dissertatio concluditur sententiis de theoretica ac practica huius ecclesiae speciei gravitate (11).

Kazalo: Ni poimenovanih poglavij temveč zgolj oštevilčena poglavja. Vseh poglavij je 11.

(Ekleziologija; Kristusovo telo)


F. K. Lukman, Francoske bogoslovne revije, v: BV 8 (1928), 305 – 308.
(Pregled)

Kazalo: Analecta Bollandiana (Hagiografija); Bulletin de Litterature ecclésiastique ; Échos d'Orient (vzhodna cerkev); Ephemerides theologicae Lovanienses (dogmatika); Irénikon (ekumenizem); Nouvelle Revue théologique; Recherches de science religieuse (biblična in cerkveno historična znanost); Revue Apologétique; Revue Bénédictine (historična teologija); Revue biblique; Revue des sciences philosophiques et théologiques; Revue des sciences religieuses; Revue d'histoire des missions (misijon); Revue d'histoire ecclésiastique (splošna cerkvena zgodovina)

(Dodatna gesla; Učbenik)


F. K. Lukman, Walz J., Die Fürbitte der Heiligen, v: BV 8 (1928), 318 – 320.
(Ocena)

Kazalo: 1. Katoliški nauk o priprošnji svetnikov po partikularnih in ekumenskih sinodah; 2. Direktna in indirektna pričevanja svetega pisma o priprošnji svetnikov, Tradicija: a) Osnova nauka o svetniški priprošnji v prakrščanstvu do konca 2. stoletja, b) Priprošnja svetnikov v verskem prepričanju dobe pred Konstantinom, c) Popolno izoblikovanje nauka v 4. in 5. stoletju; 3. Kaj pričakuje cerkev od svetniške priprošnje?

(Nauk o milosti; Svetnik, svetost in posvečenje), (Nauk o milosti; Molitev)


F. K. Lukman, Acta V. Conventus Velehradensis anno MCMXXVII, v: BV 8 (1928), 320 – 321.
(Ocena)

Kazalo: P. Aziz Hoh, Prepričanje o prvenstvu rimskega škofa pri vzhodno–sirski cerkvi; Spáčil S: J.: O dejavnosti zakramentov; K. Lübeck pojasni razlike med pravoslavnim in katoliškim učenjem o birmi in sv. poslednjem olju; P. S. Salaville, Zamisel evharistične epikleze v grških liturgijah.

(Ekleziologija; Ekumenizem), (Ekleziologija; Pravoslavje), (Ekleziologija; Primat), (Nauk o zakramentih; Zakramentalna teologija)


F. K. Lukman, Lacombe G., Praepositini Cancellarii Parisiensis (1206 ad 1210) Opera omnia, v: BV 8 (1928), 322 – 323.
(Ocena)

Kazalo: Praepositnia, 1206–1210

(Dodatna gesla; Koncili)


C. Potočnik, Opeka M., Memento homo, v: BV 8 (1928), 326 – 327.

(Ocena)

(Eshatologija; Smrt)


F. Grivec, Ruska cerkev, v: BV 8 (1928), 327 – 328.

(Razno)

(Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem)


F. K. Lukman, Ahčin J., Skrivnosti Marijinega življenja, v: BV 8 (1928), 327 – 327.

(Ocena)

(Mariologija; Marijanske dogme)


F. K. Lukman, Bartmann B., Lehrbuch der Dogmatik, v: BV 9 (1929), 80 – 81.

(Ocena)

(Dodatna gesla; Učbenik)


C. Potočnik, Opeka M., Studenci žive vode, v: BV 9 (1929), 84 – 84.

(Ocena)

(Nauk o zakramentih; Sedem zakramentov)


F. Grivec, Mistično telo Kristusovo – primera?, v: BV 9 (1929), 87 – 89.

(Razno)

(Ekleziologija; Kristusovo telo)


J. Turk, Mistično telo Kristusovo kot primera, v: BV 9 (1929), 89 – 91.

(Zapisek)

(Ekleziologija; Kristusovo telo)


F. K. Lukman, K zgodovini bizantinske teologije, v: BV 9 (1929), 173 – 178.
(Pregled)

Kazalo: O božji previdnosti; Predestinacija; O duši; O pravičnosti prvih staršev; O Marijinem oznanjenju; O izvirnem grehu; O brezmadežnem spočetju; O Marijinem vnebovzetju; O Marijinem sodelovanju pri odrešenju; O transubstanciaciji; O človeški svobodi; O milosti, ki ne omejuje človekovo svobodo; O usodi duše po smrti; O vicah

(Eshatologija; Eshatologija), (Ekleziologija; Ekumenizem), (Pnevmatologija; Filioque), (Nauk o stvarjenju; Izvirni greh), (Mariologija; Marijanske dogme)


F. Grivec, Malvy A. – Viller M., La confession orthodoxe de Pierre Moghila, v: BV 9 (1929), 179 – 180.
(Ocena)

Kazalo: Veroizpoved Petra Mogila

(Ekleziologija; Pravoslavje), (Ekleziologija; Veroizpoved), (Dodatna gesla; Učbenik)


K. Balić, De collationibus Ioannis Duns Scoti Doctoris subtilis ac Mariani, v: BV 9 (1929), 185 – 219.
(Razprava)

Kazalo: I. Observationes historico–criticae circa Collationes (I. Duns Scoti); A) Codicum descriptio; B) codicum ad invicem collatio; C) Codicum cum editionibus collatio; II. Tres quaestiones Collationum I. Duns Scoti nunc primum typis mandantur; Utrum in divinis possint esse plures emanationes unius et eiusdem rationis; Ultrum in divinis sint aliquae relationes ad intra praeter relationes originis, et hoc est quaerere, an relationes communes in divinis, quae sunt aequalitas, similitudo et identitas, sint relationes reales; Utrum conceptus entis sit simpliciter univocus Deo et creaturis

(Nauk o Bogu; Božja vsevednost)


J. Fabijan, Virgo – sacerdos, v: BV 9 (1929), 279 – 282.

(Praktični del)

(Mariologija; Marijanske dogme)


J. Fabijan, Iz literature o Mariji srednici vseh milosti, v: BV 9 (1929), 286 – 298.
(Pregled)

Kazalo: O sodelovanju Marije pri pridobitvi milosti; O Marijinem sodelovanju pri delitvi vseh posameznih milosti

(Mariologija; Marijino posredništvo)


F. K. Lukman, Spáčil T., Doctrina theologiae Orientis separati de Ss. Eucharistia, v: BV 9 (1929), 300 – 306.
(Ocena)

Kazalo: Evharistija

(Nauk o zakramentih; Evharistija), (Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem), (Nauk o Bogu; Božje lastnosti)


F. Grivec, Spiletak A., Biskup J.J. Strossmayer u vatikanskom saboru, v: BV 9 (1929), 307 – 308.

(Ocena)

(Ekleziologija; Nezmotnost)


F. K. Lukman, Georgija Skolarija zbrani spisi, v: BV 10 (1930), 89 – 93.
(Pregled)

Kazalo: Marko Evgenika; Filioque

(Pnevmatologija; Filioque)


F. K. Lukman, Sv. Irenej o Marijinem devištvu, v: BV 10 (1930), 105 – 120.
(Razprava)

Povzetek:

Kazalo: Vsebuje sedem nenaslovljenih delov

(Mariologija; Marijanske dogme)


F. K. Lukman, "Corpus Catholicorum" XI – XV, v: BV 10 (1930), 187 – 191.

(Pregled)

(Dodatna gesla; Luter)


J. Hohnjec, Volja – predestinacija, v: BV 10 (1930), 201 – 235.
(Razprava)

Povzetek: I. Augustinus in dialogo "De libero arbitrio libri tres" doctrinam suam de libero humanae voluntatis arbitrio exposuit et contra Manichaeorum errores defendit. Quam doctrinam nunquam retractavit vel essentialiter mutavit. Acriter dimicans contra Pelagianorum haeresim graviter fortiterque affirmabat necessitatem ac gratuitatem gratiae divinae. Quod autem nunguam ita praestitit, ut libertati humanae voluntatis detrimentum inferret. Aspernando absolutaum indeterminismum Pelafianorum, praesertim Iuliani Eclanensis episcopi, semper relativum atque mitigatum tuebatur indeterminismum. Quod de posterioribus quoque eius scriptis vale, in quibus secundum mentem monnullorum nimio indulgebat rigorismo. Quemadmodum nec propria nec aliena natura hominem cogit ad malum, ita et Deus gratia sua neminem necessitat ad bonum. Influxus gratiae in voluntatem fit non per modum necessitatis, sed per modum liberationis a peccato eiusque sequelis. Haec est relative prerfecta libertas hominis, quae in hac vita possibilis est. Perfectissima evadet in altera vita: non posse peccare. – Relationem inter voluntatem hominis et Dei gratiam quod attinet, persuasissimum ipsi erat quaestionem hanc difficillimam esse. Tota mente in hoc incumbebat, ut utrumque: liberum voluntatis humanae arbitrium et necessitatem ac gratuitatem divinae gratiae, Scripturae divinae comprobaret testimoniis. Obscuritatem vero huius quaestionis neque dilucidavit neque explanavit. – II. Quod attinet quaestionem de praedestinatione generali (de voluntate Dei salvifica universali), veritatem hanc Augustinus colligebat ex Christo – omnium hominum Salvatore. Christus venit medicus pro omnibus; ipse se interimit, qui medici praecepta observare non valut. Christus venit primo salvare, dein iudicare eos, qui salvari noluerunt; illos perducendo ad vitam, qui credendo salutem complectens, elucet ex universalitate gratiae eiusque distributionis. Gratia Dei est sicut sol, qui oritur super bonos et malos, sicut imber, qui effunditur super iustos et iniustos. Et ideo de quocumque pessimo in hac vita consitituto non est desperandum; nec pro illo imprudenter oratur, de quo non desperatur. Omnium igitur hminum Christus salus est, quam quisquis voluerit obtinebit. Gloria alteruis vitae igitur redditur tamquam praemium pro bonis operibus huius vitae. Eodem quoque modo praedestinatur. In opere »De diversis quaestionibus ad Simplicianum« loquitur Augustinus de motivo electionis: »Non elestio praecedit iustificationem, sed electionem iustificatio … Unde quod dictum est : 'Quia elegit nos Deus ante mundi constitutinem' (Eph. 1,4), non video quomodo sit dictum, nisi praescientia.« Praesciendo, quae gratiae himinibus futurae sint congruentes, ut eas sequantur, quae vero non congruentes, ut illa respuant, illos eligit, quos congruenter vocat. Quam sententiam in »Retractationibus« non retractavit, sed confirmavit. Opus »De diversis quaestionibus« Augustinus semper magni aestimabat atque putabat dolendum esse, quod Massilienses illud non legissent vel non acucurate legissent, cum secus praeservarentur ab errore suo. Sententiam Pelagionorum vitam aeternam meritis nostris praecedentibus reddi non omnino redarguebat, sed quatenus merita humana sic praedicabant, ut ea ex semetipso habere hominem dicerent. »Si enim merita nostra sic intelligerent«, inquit in opere »De gratia et libero arbitrio«, »ut etiam ipsa dona Dei esse cognoscerent, non esset reprobanda ista sententia«. Concedendum tamen est Augustinum ultimis vitae annis sententias protulisse non modico rerertas rigore, quae tamen potius est severitas iudicis, quam severitas iudicii. Iudicium enim suum in quaestionibus gratiae et praedestinationis nunquma essentiliter mutavit. Contra Pelagianorum naturalismum, qui naturales humanae voluntatis facultates extollendo veritatis limites egrediebatur, Augustinus praedicabat utendo s. Pauli effato (Rom. 9,20-21, ubi vocesm »massa« interpretabatur sensu non bono neque indifferente, sed malo) genus humanum post et proter Adae peccatum esse massam luti, peccati, perditionis, damnati Kazalo: I. Problem svobodne volje; II. Kaj uči Avguštin o predestinaciji?

(Nauk o milosti; Predestinacija), (Teološka antropologija; Svoboda)


F. Grivec, Anger J., La doctrine du corps mystique de Jésus–Christ, v: BV 10 (1930), 340 – 342.
(Ocena)

Kazalo: Kristusovo mistično telo

(Ekleziologija; Kristusovo telo)


F. K. Lukman, Georgija Skolarija zbranih del III. zvezek, v: BV 11 (1931), 72 – 81.
(Pregled)

Kazalo: Filioque

(Pnevmatologija; Filioque)


F. K. Lukman, Orientalia Christiana, v: BV 11 (1931), 197 – 205.

(Ocena)

(Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem)


J. Fabijan, Dogmatična teologija včeraj in danes, v: BV 11 (1931), 207 – 208.

(Zapisek)

(Teološko spoznavoslovje; Teologija)


F. K. Lukman, Dogmatika vzhodnih ločenih kristjanov: Nauk o zakramentih, v: BV 11 (1931), 313 – 317.
(Ocena)

Kazalo: a) Nauk o zakramentih; b) Eshatologija.Cerkev

(Nauk o zakramentih; Sedem zakramentov), (Ekleziologija; Pravoslavje), (Eshatologija; Eshatologija)


F. Grivec, Jugie M., Eshatologia.Cerkev, v: BV 11 (1931), 317 – 319.
(Ocena)

Povzetek: O dogmatičnem bogoslovju ločene grško–slovanske vzhodne cerkve; 1. Dogma o vicah (purgatorium); 2. O nazivih grško–slovanske vzhodne cerkve; 3. O pojmu in definiciji Cerkve; 4. O nezmotnosti cerkvenega učiteljstva.

(Eshatologija; Vice), (Ekleziologija; Nezmotnost), (Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem), (Teološko spoznavoslovje; Cerkveno učiteljstvo)


J. Fabijan, Nauk sv. Avguština o veri, v: BV 12 (1932), 1 – 27.
(Razprava)

Povzetek: In hac prima parte dissertationis S. Augustini doctrina, experientiae personalis piena, de duabus viis ad congnitionem veritatis, ratione et auctoritate, exponitur. Deinde rationis munus ante fidei actum declaratur.

Kazalo: I. Dve poti do resnice; II. Ratio ante fidem

(Teološko spoznavoslovje; Vera)


A. Springer S. J., De mysterio unitatis Corporis mystici, v: BV 12 (1932), 27 – 50.
(Razprava)

Kazalo: I.In quo consistat illud mysterium; II. Quomodo illud mysterium in s. Scriptura tradatur; III. De hujus mysterii excellentia; IV. Mysterium stricte dictum; V. Similitudines, quibus unitas corporis mystici illustratur; VI. Adonotationes ad hoc mysterium pertinentes

(Ekleziologija; Kristusovo telo)


F. K. Lukman, Georgija Skolarija zbranih del V. zvezek, v: BV 12 (1932), 97 – 99.
(Pregled)

Kazalo: Tomaž Akvinski in Georgij Skolarij

(Pnevmatologija; Filioque)


F. K. Lukman, Balić C., Ioannis de Polliaco et Ioannis de Neapoli Quaestiones disputatae de immaculata conceptione Beatae Mariae Virginis, v: BV 12 (1932), 102 – 103.
(Ocena)

Kazalo: Brez izvirnega greha spočeta

(Mariologija; Brezgrešnost in brezmadežno spočetje)


M. Schmaus, Guilelmi de Alnwick O.F.M., Doctrina de medio, quo Deus cognoscit futura contingentia, v: BV 12 (1932), 201 – 225.
(Razprava)

Kazalo: Utrum Deus cognoscit futura contingentia per essentiam suam repraesentantem vel per voluntatem suam determinantem.

(Nauk o Bogu; Vsevedni Bog)


J. Fabijan, Nauk sv. Avguština o veri, v: BV 12 (1932), 235 – 268.
(Razprava)

Povzetek: - Examini subiicitur significatio “intellectus”, “intelligentiae spiritualis”, quae S. Augustinus tam grequenter maxima cum instantia exhortatur in rebus fidei quaerenda. – Textibus ex operibus S. Doctoris desumptis et doctrinam eius abundanter manifestantibus ostenditur “intellectum” in fide esse donum Spiritus Sancti, quo fidelis in obiecta fidei secundum dispositiones scientiae it dilectionis penetrare potest.

Kazalo: 1. Pismo Koncenciju (ep. 120), 2. “Če ne boste verovali, ne boste umeli.” (Sermo 43.), 3. Tractatus in Ioannis evangelium., 4. Mleko in trdna hrana, 5. Cognitio carnalis – cognitio spiritualis, 6. Vera, ki deluje po ljubezni (Gal 5,6), 7. Predmet in način umevanja., 8. Dar Sv. Duha.

(Teološko spoznavoslovje; Vera)


F. K. Lukman, Deneffe A., Der Traditionsbegriff, v: BV 12 (1932), 318 – 319.

(Ocena)

(Teološko spoznavoslovje; Tradicija), (Teološko spoznavoslovje; Cerkveno učiteljstvo)


F. K. Lukman, Marić J., Pseudo–Dionysii Areopagitae formula christologica celeberrima de Christi activitate theandrica, v: BV 12 (1932), 319 – 322.
(Ocena)

Kazalo: Monoteletizem

(Kristologija in soteriologija; Hipostatična unija)


F. K. Lukman, Deneffe A., Gualterii Cancellarii it Bartholomaei de Bononia O.F.M. Quaestiones ineditae de Assumptione B. V. Mariae, v: BV 12 (1932), 322 – 322.

(Ocena)

(Mariologija; Marijanske dogme)


J. Turk, Nove študije o Kerulariju, v: BV 13 (1933), 89 – 94.
(Pregled)

Kazalo: O nekvašenem kruhu (93)

(Ekleziologija; Ekumenizem), (Ekleziologija; Pravoslavje), (Nauk o zakramentih; Evharistija)


F. Grivec, Kristusovo življenje v novi luči, v: BV 13 (1933), 181 – 184.
(Praktični del)

Kazalo: Prehod zgodovinskega Kristusovega telesa v mistično Kristusovo telo.

(Ekleziologija; Kristusovo telo)


F. K. Lukman, Manijevi spisi najdeni, v: BV 13 (1933), 203 – 205.

(Pregled)

(Dodatna gesla; Učbenik)


A. Ušeničnik, Brabantia de S., De aeternitate mundi, v: BV 13 (1933), 211 – 212.
(Ocena)

Kazalo: O večnosti sveta

(Nauk o stvarjenju; Ohranjanje vsega)


F. K. Lukman, "Der Grosse Herder", v: BV 13 (1933), 281 – 282.
(Ocena)

Kazalo: Leksikon

(Dodatna gesla; Učbenik)


F. K. Lukman, Alves Pereira B., La doctrine du mariage selon saint Augustin, v: BV 13 (1933), 290 – 290.
(Ocena)

Kazalo: Zakrament zakona

(Nauk o zakramentih; Sedem zakramentov)


F. K. Lukman, Doslej neopažen spomin krstnega obreda pri Tertullianu, v: BV 14 (1934), 25 – 28.
(Razprava)

Povzetek: F. J. Dölger in libro quem inscripsit: "Die Sonne der Gerechtigkeit und der Schwarze" (Münster in Westf. 1919) de actibus symbolicis tractat, qui in ritu baptismali complurium ecclesiarum orientalium abrenuntiationem diabolo comitabantur: de extensione vel elevatione manus (caesione), de sufflatu et sputatione in diabolum. In occidentalibus ecclesiis sputationem in os diaboli in ritu baptismali mediolanensi saec. IV. exeuntis invenit (textu S. Ambrosii in lib. De mysteriis 2, 7 feliciter restituto) et in Ordine ecclesiastico codicis rescripti Veronensis a cl. Hauler edito qui Hippolyti Romani "Traditionem apostolicam" referit, sputationem suspicatur. In praesente dissertatiuncula ostenditur Tertullianum in lib. De paenitentia 7,7 probabiliter ad sufflationem in diabolum alludere hisce verbis: "tunc plurimum accenditur, dum extinguitur."

(Nauk o zakramentih; Krst), (Nauk o zakramentih; Pokora)


F. K. Lukman, Zgodovina katoliške teologije, v: BV 14 (1934), 76 – 81.

(Ocena)

(Teološko spoznavoslovje; Zgodovina)


F. Grivec, Jugie M., Theologia dogmatica christianorum orientalium ab ecclesia catholica dissidentium, v: BV 14 (1934), 81 – 82.
(Ocena)

Kazalo: O ruski in novogrški dogmatiki; O njenih metodah, razdelitvi in o njeni nestalnosti; Traktat o Bogu; O Sveti Trojici; O stvarjenju; O angelih; O človeku; O učlovečenju; O odrešenju; O milosti

(Ekleziologija; Pravoslavje), (Dodatna gesla; Učbenik), (Nauk o Bogu; Nauk o trojstvu), (Nauk o stvarjenju; Teologija o stvarjenju), (Nauk o milosti; Nauk o milosti)


F. Grivec, Jürgensmeier F., Der mystische Leib Christi als Grundprinzip der Aszetik, v: BV 14 (1934), 82 – 84.
(Ocena)

Kazalo: Sistematična asketika

(Ekleziologija; Kristusovo telo)


F. Grivec, Acta VI. Conventus Velehradensis a. MCMXXXII, v: BV 14 (1934), 84 – 86.
(Ocena)

Kazalo: 1. Pojem vere in razvoj vere (dogem); 2. Vesoljni cerkveni zbori, njih pomen za ohranjevanje vere po nauku novejše vzhodne teologije

(Teološko spoznavoslovje; Razvoj dogem), (Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem), (Teološko spoznavoslovje; Vera)


F. Grivec, Orientalia christiana, v: BV 14 (1934), 173 – 175.
(Pregled)

Kazalo: G. Beltrami, La Chiesa Caldea nel secolo dell'Unione: Zgodovina nestorianskih Kaldejcev in Malabarcev; G. Hofmann, Griechische Patriarchen und römische Päpste: 1. Theophanes, Patriarch von Jerusalem und Papst Urban VIII; Die beiden gewöhnlichen äthipischen Gregorius–Anaphoren; I. Hausherr, De doctrina spirituali christianorum orientalium: Tri poglavja Evagrija Pontskega o molitvi, Razprava: Utrum S. Ephraem Mariam Marthae plus aequo anteposuerit; Izvor orientalske teorije o osmih poglavitnih grehih; Vpliv knjige sv. Hierohtea; Stoičen spis pod imenom sv. Antona Puščavnika; O. de Urbina, Die Gotheit Christi bei Afrahat: dogemsko–historična razprava o Kristusovem božanstvu po spisih Afrahata; De Oriente

(Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem), (Kristologija in soteriologija; Bog in človek)


F. Grivec, Spáčil T., Doctrina theologiae Orientis separati de revelatione, fide, dogmate, v: BV 14 (1934), 174 – 175.
(Pregled)

Kazalo: 1. Vzhodna teologija o religiji; 2. Vzhodna teologija o razodetju; 3. Vera kot jo pojmuje vzhodna cerkev; 4. Primerjava s katoliškim naukom.

(Ekleziologija; Pravoslavje), (Teološko spoznavoslovje; Vera), (Teološko spoznavoslovje; Razodetje)


F. Grivec, Iz teologije sv. Cirila in Metoda, v: BV 14 (1934), 181 – 189.
(Razprava)

Kazalo: Sv. Ciril in Metod

(Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


F. Ušeničnik, Browe P., Textus antiqui de Festo Corporis Christi, v: BV 15 (1935), 74 – 74.
(Ocena)

Kazalo: sv. Rešnje Telo

(Nauk o zakramentih; Evharistija)


F. K. Lukman, Balić C., Ioannis Duns Scoti, doctoris Mariani, Theologiae Marianae elementa, v: BV 15 (1935), 163 – 166.

(Ocena)

(Mariologija; Mariologija)


L. Ehrlich, Osebni značaj Kristusov, v: BV 15 (1935), 189 – 210.
(Razprava)

Kazalo: 1. Vsi, ki so ga slišali, so strmeli nad njegovo razumnostjo in njegovimi odgovori (Lk 2,47); 2. "Nikoli noben človek ni tako govoril kakor ta človek" (Jan 7,46); 3. "Razodela se je dobrotljivost in ljudomilost Boga, našega Odrešenika" (Tit 3,4); 4. "Ta grešnike sprejema in jé z njimi" (Lk 15,2); 5. "Nobeden mu ni mogel besede odgovoriti" (Mt 22,46). Boj s farizeji; 6. "Eden je vaš Učenik" (Mt 23,8); 7. "Krotak in iz srca ponižen" (Mt 8,21); 8. "Kdo izmed vas mi more dokazati greh?" (Jan 8,46); 9. "Rojen iz žene" (Gal 4,4); 10. "Pridite k meni vsi" (Mjt 11,28); 11. "Moja jed je, da storim voljo tistega, ki me je poslal" (Jan9,4); 12. "Gospod, h komu pojdemo? . Besede večnega življenja imaš in mi verujemo, da si ti Kristus ." (Jan 6,68); Dissertationis argumentum. – Dissertatio hunc prosequitur finem, ut ex tota indole Christi, qualis ex dictis eius et factis in Evangeliis narratis erui ac colligi potest, ostendat, quanti aestimanda sint. quae ipsemet de suo munere messianico deque sua ad Patrem Deum relatione dixit.

(Kristologija in soteriologija; Kristusove človeške lastnosti)


F. Grivec, Pridi k nam tvoje kraljestvo (Gradivo za cerkvene govore), v: BV 15 (1935), 270 – 277.
(Praktični del)

Kazalo: 1. Važnost ideje božjega kraljestva; 2. Bistvo božjega kraljestva; 3. Oče naš . pridi k nam tvoje kraljestvo; 4. Trojno božje kraljestvo; 5. Govori o božjem kraljestvu za razne priložnosti

(Nauk o stvarjenju; Božja slava)


F. K. Lukman, Lebreton J., Novejša dela o zgodovini stare cerkve, v: BV 15 (1935), 283 – 287.

(Ocena)

(Dodatna gesla; Učbenik)


F. Grivec, "Predragi v Kristusu" (Gradivo za cerkvene govore), v: BV 16 (1936), 58 – 61.
(Praktični del)

Kazalo: Nauk o mističnem Kristusovem telesu; O skrivnostni notranji zvezi vseh kristjanov s Kristusom in po Kristusu tudi med seboj.

(Ekleziologija; Kristusovo telo)


F. Grivec, Mersch E., Le Corps mystique du Christ, v: BV 16 (1936), 73 – 75.
(Ocena)

Kazalo: Nauk sv. pisma o tem predmetu; Nauk tradicije pri grških cerkvenih očetih; Nauk zahodne tradicije

(Ekleziologija; Kristusovo telo)


F. Grivec, Adam K., Das Wesen des Katholizismus, v: BV 16 (1936), 75 – 76.
(Ocena)

Kazalo: Bistvo katoliške Cerkve

(Ekleziologija; Kristusovo telo)


F. Grivec, Adam K., Christus unser Bruder, v: BV 16 (1936), 76 – 77.
(Ocena)

Kazalo: O zveličavnosti Kristusove človeške narave; Po Kristusu Gospodu našem; O Kristusovem učenju; O Kristusovem odrešilnem delu; O sv. Duhu; O poti h Kristusu.

(Ekleziologija; Kristusovo telo), (Pnevmatologija; Pnevmatologija)


F. Grivec, Feckes C., Das Mysterium der heiligen Kirche, v: BV 16 (1936), 77 – 78.
(Ocena)

Kazalo: Skrivnostnost svete Cerkve

(Ekleziologija; Kristusovo telo)


F. Grivec, Poschmann B., Ecclesia Principalis, v: BV 16 (1936), 78 – 79.
(Ocena)

Kazalo: Primat Cerkve

(Ekleziologija; Primat)


F. Grivec, Porizka V., Solovjev a Církev, v: BV 16 (1936), 79 – 80.
(Ocena)

Kazalo: Uvod v eklezilogijo prvega ruskega cerkvenega filozofa.

(Ekleziologija; Pravoslavje), (Dodatna gesla; Vplivnejši teologi)


F. Grivec, Spáčíl P., Puo s. Cipriano esser invocato come testimonio per il primato?, v: BV 16 (1936), 79 – 79.
(Ocena)

Kazalo: Primat

(Ekleziologija; Primat)


F. Grivec, Hofmann F., Der Kirchenbegriff des hl. Augustinus in seinen Grundlagen und in seiner Entwicklung, v: BV 16 (1936), 157 – 160.
(Ocena)

Kazalo: Psihološki razvoj Avguštinovega nauka

(Dodatna gesla; Vplivnejši teologi)


F. Grivec, Jugie M., Theologia dogmatica Christianorum orientalium ab ecclesia catholica dissidentium, v: BV 16 (1936), 235 – 237.
(Ocena)

Kazalo: Dogmatično bogoslovje vzhodnih nestorianskih monofizitskih kristjanov: Kaldejcev, Koptov, Sircev in Armencev.

(Ekleziologija; Ekumenizem), (Ekleziologija; Pravoslavje)


F. K. Lukman, Slovensko evharistično slovstvo zadnjih let, v: BV 16 (1936), 313 – 317.

(Pregled)

(Nauk o zakramentih; Evharistija), (Dodatna gesla; Učbenik)


F. K. Lukman, Nova dela o zgodovini stare cerkve, v: BV 17 (1937), 194 – 198.

(Pregled)

(Dodatna gesla; Učbenik)


J. Hohnjec, Müller J., Der Heillige Joseph, v: BV 17 (1937), 292 – 294.
(Ocena)

Kazalo: Sv. Jožef

(Nauk o milosti; Svetnik, svetost in posvečenje)


C. Potočnik, Zgodovinski razvoj spovedi malih grehov, v: BV 18 (1938), 121 – 178.
(Razprava)

Kazalo: Uvod; 1.Razlikovanje grehov. Mali grehi; 2. Meništvo na vzhodu. Sv. Bazilij in spoved malih grehov; 3. Po Baziliju do II. lyonskega koncila (1274); 4. Početek spovedi malih grehov na zahodu; 5. Spoved malih grehov laikom. Beda Častitljivi in njegov vpliv v naslednjih stoletjih; 6. Zgodnja sholastična doba do IV. lateranskega koncila (1215); 7. IV. lateranski cerkveni zbor.Tomaž Akvinski; 8. Nadaljnji razvoj do tridentinskega koncila; 9. Pogled nazaj. Razlaga počasnega napredovanja spovedi malih grehov; 10. Tridentinski cerkveni zbor (1545–1563). Novo življenje; 11. Sedaj veljavne smernice; Zaključek

(Nauk o zakramentih; Spoved)


F. K. Lukman, Altaner B., Patrologie, v: BV 18 (1938), 253 – 255.

(Ocena)

(Dodatna gesla; Učbenik)


F. K. Lukman, Steidle B., Patrologia seu Historia antiquae litteraturae ecclesiasticae, v: BV 18 (1938), 253 – 255.

(Ocena)

(Dodatna gesla; Učbenik)


T. Kurent, Dostavek "Filioque" na cerkvenem zboru v Bariju (1098), v: BV 18 (1938), 291 – 297.
(Razprava)

Kazalo: Zakaj se je vstavil v simbolu dodatek 'Filioque'?; Zakaj se ni ta dodatek vstavil z vednostjo in pristankom grške cerkve?; Ali je morda papež na cerkvenem zboru v Bariju odobril dostavek 'Filioque' v simbolu?

(Pnevmatologija; Filioque)


J. Hohnjec, Pomen češčenja svetnikov, v: BV 19 (1939), 10 – 22.

(Razprava)

(Nauk o milosti; Svetnik, svetost in posvečenje)


F. K. Lukman, Grossens W., De cooperatione immediata Matris Redemptoris ad redemptionem objectivam, v: BV 19 (1939), 94 – 95.

(Ocena)

(Mariologija; Marijino posredništvo)


F. K. Lukman, Šanc F., Providnost Božja, v: BV 19 (1939), 286 – 287.
(Ocena)

Kazalo: Patristični nauk o božji previdnosti.

(Nauk o Bogu; Božja previdnost)


F. K. Lukman, Galtier P., Le Sacré–Coeur, v: BV 19 (1939), 287 – 287.
(Ocena)

Kazalo: Posvetitev Srcu Jezusovemu

(Kristologija in soteriologija; Kristusovo poslanstvo)


B. Remec, De sanctitate et gratia in Summa Theologica Alexandri de Hales, v: BV 20 (1940), 1 – 50.
(Razprava)

Kazalo: Cap. I. DE VARIIS SIGNIFICATIONIBUS VERBI "SANCTUS"; Cap. II. EXPOSITIO DOCTRINAE DE GRATIA; Art. 1. Opiniones quaedam de natura gratiae et loci quibus de ea agitur; Art. 2. De nomine et definitione gratiae; Art. 3. De praecipuis gratiae divisionibus; Art. 4. De necessitate gratiae; Art. 5. De munere gratiae, quod est assimilare Deo; Art. 6. De natura gratiae; Art. 7. De inhabitatione Dei per gratiam; Applicantu, quae dicta sunt de gratia ad conceptuu sanctitatis; a) Sententia E. Primeau; b) De missionibus divinis; c) In missione dantur et gratia et persona; d) Toda ratio missionis videtur resolvi in puram gratiam gratum facientem; e) Identitas missionis et gratiae explicatur novisque argumentis falcitur; f) Diversitas sententiarum observatur in tractatu de missionibus; g) Conclusio; Art. 8. doctrinae de gratia; Cap. III. DICTA DE GRATIA APPLICANTUR AD CONCEPTUM SANCTITATIS

(Nauk o milosti; Nauk o milosti)


J. Hohnjec, Merkelbach B. H., Mariologia, v: BV 20 (1940), 177 – 179.
(Ocena)

Kazalo: Božje materinstvo; Marijina predestinacija; Brezmadežno spočetje Marijino; Marijina brezgrečnost; Marijina polnost milosti; Marijino devištvo; Marijino vnebovzetje; Marijin odnos do ljudi; Marijino sredništvo

(Mariologija; Mariologija), (Mariologija; Brezgrešnost in brezmadežno spočetje), (Mariologija; Marija Božja mati), (Mariologija; Marijino posredništvo)


J. Fabijan, Schmaus M., Katholische Dogmatik I,, v: BV 20 (1940), 266 – 268.

(Ocena)

(Dodatna gesla; Učbenik)


F. K. Lukman, Scheeben M.–J., Les merveilles de la grâca divine, v: BV 20 (1940), 330 – 331.
(Ocena)

Kazalo: O veličastvu božje milosti

(Nauk o milosti; Milost)


B. Remec, De sanctitate Christi ontologica doctrina Summae Theologicae Alexandri Halensis, v: BV 21 (1941), 105 – 115.
(Razprava)

Kazalo: I.Humana natura Christi sancta est per gratiam; II. Per quam gratiam: creatam an etiam increatam?; III. De gratia unionis eiusque divisione, natura, munere; IV. Gratia unionis creata eadem est cum gratia gratum iaciente; V. Ergo natura humana Christi dicenda est formaliter sancta a gratia habitual; VI. Solvuntur difficultates

(Nauk o milosti; Nauk o milosti)


F. Grivec, Cerkev – telo Kristusovo, v: BV 22 (1942), 1 – 34.
(Razprava)

Povzetek: Tedanje razprave niso vsebovale povzetka temveč zgolj conspectus ali kazalo.

Kazalo: Prvi del; Pregled vprašanja – Status quaestionis; 1. Uvod; 2. Kriza v bogoslovnem nauku v Cerkvi; 3. Skrivnostno telo Kristusovo; Pars II; 1. Controversia de corpore Christi mystico; 2. Corpus Christi quod est Ecclesia; COMPEDIO QUAESTIONES SELECTAS HUIUS DOCTRINAE PROPONERE; 1. Introductio; 2. Ecclesia est corpus Christi; 3. Corpus Christi mysticum; 4. Caput corporis mystici; 5. Sponsa Christi; 6. Communio sacramentorum; 7. Anima corporis Christi mystici; 8. Relatio corporis Christi mystici ad hierarchicam Ecclesiae; constitutionem; 9. Conclusio: Corpus Christi quod est Ecclesia

(Ekleziologija; Kristusovo telo)


J. Fabijan, Stolz A. – Keller H., Manuale theologiae dogmaticae, v: BV 22 (1942), 205 – 209.
(Ocena)

Kazalo: Dogmatični priročnik; 1. Introductio in S. Theologiam; 2. De Sanctissima Trinitate; 3. De natura Dei, de creatione et de angelis; 4. Anthropologia: de hominis creatione, elevatione, laps, de gratia; 5. De Christo; 6. De Sacramentis; 7. De Ecclesia; 8. Marioliga; 9. de Novissimis

(Dodatna gesla; Učbenik)


J. Fabijan, Stola sanctitatis, v: BV 23 (1943), 159 – 171.
(Razprava)

Povzetek: In dissertatione de symbolismo indumenti prosanctitate supernaturali sermo est. Exordio tractaonis doctrina Conc. Tridentini et explicatio scholasticorum de natura sanctificationis breviter in memoriam revocatur. – Sensus naturalis tum materialis tum spiritualis vestimenti ex vita profana et ex historia V. T. ostenditur. – Usus metaphoricus pro proprietatibus spiritualibus et virtutibus e scriptis V. T. ostenditur. – Usus metaphoricus pro proprietatibus spiritualibus et virtutibus e scriptis V. T. colligitur. – In prima disseertationis parte textus N. T. praesertim epistolarum S. Pauli, in quibus symbolismus vestimenti pro sanctitate supernaturali manifestus est, explicantur (Math 22,12; Gal 3,27; Col 3,9. 12-14; Eph 2, 1-19; 4,24; Rom 13,12; Cor 15, 54). – In altera parte de fundamento huius metaphorae et symboli, quod est analogia, et de convenientia et utilitate theologica disseritur. Doctrina S. Thomae in S Th I. 1,9 et C. g. I. 8 proponitur. Symbolismus vestimenti internam eonnexionem principiorum supernaturalium inter se et unionem cum Christo, causa meritoria et formali extrinseca pulche ostendit; unionemomnium qui baptizati sunt, ad invicem et cim Christo et per Ipsum cum Patre et Spiritu Sancto realem esse inculcat congruentiam interioris et exterioris vitae necessariam esse docet. Si theologice ratio ratio analogiae, talibusmetaphoris subiacentis, distincte explicatur, intellectuis et affectus noster multum iuvatur in amplectendo mysterio sanctitatis.

Kazalo: KATOLIŠKI NAUK O NARAVI IN BISTVU OPRAVIČENJA; OBLAČILO SVETOSTI; 1. Smisel obleke; 2. Oblačilo v Stari zvezi; 3. Podoba oblačila v Novi zavezi; 4. Kristusa ste oblekli; 5. Slecite starega človeka in oblecite novega; 6. "Nadenimo si orožje svetlobe"; PRIMERNOST METAFORE OBLAČILA

(Nauk o milosti; Opravičenje), (Nauk o milosti; Narava in milost)


F. Grivec, Pij XII. o mističnem Kristusovem telesu, v: BV 23 (1943), 234 – 238.
(Praktični del)

Kazalo: I. Cerkev je mistično telo Jezusa Kristusa; II. Zveza vernikov s Kristusom; III. Zmote; IV. Ljubimo Cerkev

(Ekleziologija; Kristusovo telo)


J. Fabijan, Nauk sv. Tomaža Akvinskega o milosti, v: BV 24 (1944), 177 – 265.
(Razprava)

Kazalo: Uvod; O POTREBNOSTI MILOSTI; 1. Ali more človek brez milosti spoznati kakšno resnico?; 2. Ali more človek brez božje milosti neko dobro delo napraviti ali hoteti?; 3. Ali more človek brez milosti Boga nadvse ljubiti?; 4. Ali more brez milosti izpolnjevati zapovedi postave?; 5. Ali more brez milosti zaslužiti večno življenje?; 6. Ali se more človek na milost brez milosti pripravljati?; 7. Ali more človek brez milosti vstati od greha?; 8. Ali se more človek brez milosti ogibati greha?; 9. Ali more človek v milosti brez nove božje pomoči delati dobro in se ogibati greha?; 10. Ali more človek sam iz sebe vztrajati v dobrem?; O BISTVU BOŽJE MILOSTI; 1. Ali milost duši kaj podeli?; 2.Ali je milost neka kakovost (kvaliteta)?; 3. Ali se milost razlikuje od podarjene kreposti?; 4. O subjektu milosti; O RAZDELITVI MILOSTI; 1. Ali se milost primerno deli v milostni dar za druge (gratia gratis data) in posvečujočo milost (gratia gratum faciens); 2. O razdelitvi posvečujoče milosti v delujočo in sodelujočo (gratia operans, gratia cooperans); 3. O razdelitvi iste milosti v predidočo in sledočo (gratia praeveniens, consequens); 4. O delitvi milostnih darov za druge; 5. O primerjavi posvečujoče milosti in milostnega daru za druge; O VZROKU MILOSTI; 1. Ali je samo Bog tvorni vzrok milosti?; 2. Ali je potrebna neka priprava za milost z dejanjem svobodne volje tistega, ki milost prejme?; 3. Ali taka priprav nujno zahteva milost?; 4. Ali je milost enaka v vseh?; 5. Ali more kdo vedeti, da ima milost?; O UČINKIH MILOSTI; 1. Kaj je opravičenje grešnika?; 2. Ali je zanj potrebna podelitev milosti (gratieae infusio)?; 3. Ali je zanj potrebno neko dejanje svobodne volje?; 4. Ali je zanj potrebno dejanje vere?; 5. Ali je zanj potrebno dejanje svobodne volje proti grehu?; 6. Ali k prej storjenim rečem moramo prištevati tudi odpuščenje greha?; 7. Ali je v opravičenju grešnika časovno zaporedje ali pa se izvrši hipno?; 8. O naravnem redu vseh činiteljev, ki sodelujejo pri opravičenju; 9. Ali je opravičenje grešnika največji božji dar?; 10. Ali je opravičenje grešnika čudežno delo?; O ZASLUŽENJU; 1. Ali more človek od Boga kaj zaslužiti?; 2. Ali more kdo brez milosti zaslužiti večno življenje?; 3. Ali more kdo z milostjo večno življenje zaslužiti po vrednosti?; 4. Ali je milost počelo zasluženja predvsem po ljubezni?; 5. Ali more človek zase zaslužiti prvo milost?; 6. Ali more kdo prvo milost zaslužiti za drugega?; 7. Ali more kdo zase zaslužiti obnovo po grehu?; 8. Ali more kdo zase zaslužiti rast v milosti in ljubezni?; 9 Ali more kdo zase zaslužiti stanovitnost do konca?; 10. Ali so časne dobrine predmet zasluženja?

(Nauk o milosti; Nauk o milosti)


K. V. Truhlar, Nauk Vladimira Solovjeva o razvoju dogem, v: BV 24 (1944), 279 – 290.
(Razprava)

Povzetek: In parte prima e scriptis Solovjev eruitur eius doctrina de evolutione dogmatum: auctor evolvit suam doctrinam ex conceptu Ecclesiae vivae et propter indolem suam theandricam sese peretuo evolventis. Uti dogma primordiale explicite revelatum unice "veritas theandricitatis" admittitur. Ex quo veritate aliae nonnisi decursu temporis evolvuntur et determinantur. Etiam dogma de SS. Trinitate, ut videtur, secundum auctorem talem evolutionem subiit. – In parte secunda crisis doctrinae instituitur. Mentione facta elementorum positivorum doctrinae defectus stuuntur: sub influxu praesertim platonismi numerus veritatum explicite revelatarum nimis coarctatur, implicatio dogmatum sensu nimis lato concipitur et ita evolutio dogmatum necessario exaggeratur.

(Teološko spoznavoslovje; Razvoj dogem), (Dodatna gesla; Vplivnejši teologi)


J. Fabijan, O predmetu vere, v: ZTF I (1951), 27 – 39.

(Razprava)

(Teološko spoznavoslovje; Vera)


J. Fabijan, John Henry Newman (Ob 150–letnici rojstva), v: ZTF I (1951), 181 – 192.

(Ocena)

(Dodatna gesla; Vplivnejši teologi)


F. K. Lukman, Cerkvenih očetov izbrana dela in še kaj, v: ZTF III (1953), 167 – 169.

(Ocena)

(Dodatna gesla; Učbenik)


F. K. Lukman, Za slovensko bogoslovno enciklopedijo, v: ZTF III (1953), 190 – 191.

(Pregled)

(Dodatna gesla; Učbenik)


A. Strle, Slovenski mariolog Schönleben o soglasju vernikov kot teološkem viru, v: ZTF IV (1954), 2 – 23.
(Razprava)

Kazalo: 1. Schönleben o pomenu soglasja vernikov pri možnosti opredelitve nauka o Marijinem brezmadežnem spočetju. ; 2. Soglasje vernikov ter 'Ineffabilis Deus' in 'Munificentissimus Deus'; 3. Soglasje vernikov in nauk o Cerkvi kot skrivnostnem telesu Kristusovem.

(Teološko spoznavoslovje; Verski čut vernikov), (Mariologija; Brezgrešnost in brezmadežno spočetje), (Dodatna gesla; Vplivnejši teologi)


A. Strle, Nekaj opomb k Schönlebnovim mariološkim delom, v: ZTF IV (1954), 201 – 208.
(Zapisek)

Povzetek: Zapisek dopolnjuje misli Franca Ušeničnika, ki jih je o isti temi podal v Katoliškem obzorniku. Letnik VIII (1904), 413–426.

(Mariologija; Mariologija)


A. Strle, Nekaj pripomb o razvoju dogem, v: ZTF V (1955), 66 – 98.

(Razprava)

(Teološko spoznavoslovje; Razvoj dogem)


A. Strle, Vprašanje kerigmatične teologije, v: ZTF V (1955), 149 – 170.

(Razprava)

(Dodatna gesla; Razne teologije), (Pnevmatologija; Karizma in karizme)


A. Strle, Schönleben o mnenju sv. Tomaža Akvinskega glede Marijinega brezmadežnega spočetja, v: ZTF V (1955), 171 – 190.
(Razprava)

Povzetek: Razprava dokazuje, da se je veliki mariolog Schönleben pri dokazovanju o resničnosti Marijinega brezmadežnega spočetja naslanjal tudi na nauk sv. Tomaža Akvinskega.

(Mariologija; Brezgrešnost in brezmadežno spočetje)


A. Strle, Schönleben in Ambrozij Catharinus, v: ZTF V (1955), 204 – 211.
(Razprava)

Povzetek: Razprava govori predvsem o prizadevanju Ambrozija Catharinusa za uveljavitev pobožne sentence o Marijinem brezmadežnem spočetju. Na njega se je Schönleben v svojih prizadevanjih za isto stvar pogosto skliceval.

(Mariologija; Brezgrešnost in brezmadežno spočetje)


A. Strle, Sv. Tomaž Akvinski – "doctor eucharisticus", v: ZTF VI/VII (1956/57), 19 – 39.

(Razprava)

(Nauk o zakramentih; Evharistija)


A. Strle, Očrt nauka o splošnem duhovstvu, v: ZTF VI/VII (1956/57), 103 – 162.

(Razprava)

(Ekleziologija; Splošno duhovništvo)


F. K. Lukman, Sv. Ambrož o Jezusovi molitvi, v: ZTF VI/VII (1956/57), 209 – 210.

(Pregled)

(Nauk o milosti; Molitev)


J. Fabijan, Sv. Tomaž Akvinski in J. H. Newman, v: ZTF VIII (1958), 12 – 26.

(Razprava)

(Dodatna gesla; Vplivnejši teologi)


A. Strle, Molitev za časne zadeve in božja previdnost, v: ZTF VIII (1958), 34 – 62.
(Razprava)

Povzetek: Razprava je razvrščena v pet poglavij: 1. Nekatere zmote o prosilni molitvi, 2. Molitev za časne zadeve v liturgiji, 3. Uslišanje in nespremenljivost božjih sklepov, 4. Uslišanje in nespremenljivost prirodnih zakonov, 5. Molitev za časne zadeve in versko življenje, Povzetek

(Nauk o milosti; Molitev), (Nauk o Bogu; Božja previdnost)


A. Strle, Zveličanje brez krsta umrlih otrok?, v: ZTF VIII (1958), 139 – 149.

(Razprava)

(Eshatologija; Eshatološki koncepti)


A. Strle, Sodelovanje laikov pri apostolskem poslanstvu Cerkve, v: ZTF VIII (1958), 150 – 180.

(Razprava)

(Ekleziologija; Apostolat Cerkve)


F. Grivec, Skrivnost sv. Cerkve, v: ZTF VIII (1958), 209 – 212.

(Ocena)

(Ekleziologija; Cerkev)


A. Strle, Cerkev in evharistija, v: ZTF IX (1959), 128 – 185.

(Razprava)

(Nauk o zakramentih; Evharistija)


J. Fabijan, Problem o možnosti zveličanja vseh ljudi, v: ZTF IX (1959), 186 – 195.

(Razprava)

(Eshatologija; Eshatološki koncepti)


A. Strle, Še o usodi brez krsta umrlih otrok, v: ZTF IX (1959), 196 – 223.

(Razprava)

(Eshatologija; Eshatološki koncepti)


A. Strle, J. Ludovik Schönleben in jezuiti, v: ZTF IX (1959), 224 – 231.

(Razprava)

(Dodatna gesla; Vplivnejši teologi)


F. Grivec, Družina – Cerkev v malem, v: ZTF IX (1959), 235 – 235.

(Ocena)

(Ekleziologija; Cerkveno občestvo), (Teološka antropologija; Zakon in družina)


V. Fajdiga, Lochet L., Muttergotteserscheinungen. Ihr Sinn und ihre Bedeutung in Leben der Kirche und unserer Zeit., v: ZTF IX (1959), 244 – 246.

(Ocena)

(Mariologija; Mariologija)


J. Fabijan, Journet C., La volonte divine salvifique sur les petits enfants, v: ZTF IX (1959), 254 – 257.
(Ocena)

Kazalo: Zveličanje majhnih otrok?

(Eshatologija; Eshatološki koncepti)


J. Fabijan, John Henry Newman, v: ZTF IX (1959), 260 – 260.

(Ocena)

(Dodatna gesla; Vplivnejši teologi)


J. Fabijan, Walgrave J. H., Newman, Le developpement du Dogme, v: ZTF IX (1959) in ZTF X (1960), 261 – 264.

(Ocena)

(Teološko spoznavoslovje; Razvoj dogem), (Dodatna gesla; Vplivnejši teologi)


A. Strle, Odrešilni pomen skrivnosti Jezusovega življenja, v: ZTF X (1960), 36 – 60.

(Razprava)

(Kristologija in soteriologija; Odrešenje in osvoboditev)


A. Strle, Kristusova navzočnost v liturgiji, v: ZTF X (1960), 76 – 104.

(Razprava)

(Nauk o zakramentih; Zakramentalna teologija)


A. Strle, Navzočnost Kristusovega daritvenega dejanja pri sv. maši, v: ZTF X (1960), 144 – 176.

(Razprava)

(Nauk o zakramentih; Beseda in zakrament)


F. Grivec, Kristusovi čudeži v sveti Cerkvi, v: ZTF X (1960), 220 – 222.

(Ocena)

(Kristologija in soteriologija; Čudež)


A. Strle, Dogmatična teologija v službi človeka, (Na predvečer 2. vatikanskega koncila), v: ZRTF (1962), 74 – 162.
(Razprava)

Kazalo: (Na predvečer 2. vatikanskega koncila); I. Odprtost današnje dogmatike za probleme sodobnega človeka; 1. Zunanji in notranji razlogi za to odprtost; 2. Vloga cerkvenega učiteljstva pri tem; 3. "Nova teologija", vračanje k virom in "teilhardizem"; 4. Ekumenska teologija in vprašanje zedinjenja; II. Kerigmatika; 1. Kaj je "kerigma"; 2. "Kerigmatična" pridiga in "kerigmatična" kateheza; A. Pridiga; B. Kateheza; 3. Teologija božje besede; 4. Kerigmatična teologija; III. Nekatera posamezna vprašanja, ki so predmet posebnega zanimanja današnje dogmatične teologije; Zaključek

(Dodatna gesla; Razne teologije), (Pnevmatologija; Karizma in karizme), (Ekleziologija; Ekumenizem), (Dodatna gesla; 2. vatikanski koncil)


V. Grmič, Osnove teologije strahu v evangelijih, v: ZRTF (1962), 185 – 212.

(Razprava)

(Dodatna gesla; Razne teologije), (Teološka antropologija; Radost)


A. Strle, Kardinal John Newman in delo za zedinjenje kristjanov, (tudi na 254 – 295), v: BV 25 (1965), 12 – 38.
(Razprava)

Kazalo: Uvod; I. NEWMANOVA POT V KATOLIŠKO CERKEV; 1. Od religije biblije do religije Cerkve; 2. Predsodki zoper katoliško Cerkev; 3."Srednja pot"; 4. Razočaranje nad "srednjo potjo". – "Moja duša naj bo s svetniki!"; 5. "Securus iudicat orbis terrarum"; 6. Toda "obstoj praktičnih zlorab in prestopkov Rima."; 7. "Preprosto vprašanje se glasi: Ali se morem jaz zveličati v angleški Cerkvi?; 8. Vstop v katoliško Cerkev na temelju odločilnega dogemsko–zgodovinskega spoznanja; 9. V pristanišču prave Kristusove Cerkve; a) "Nobene sredine ni med ateizmom in katolicizmom"; b) "Ne smemo misliti, da bi imel jaz kak strah pred dokazi razuma."; c) "Po viharni vožnji sem dospel v pristanišče"

(Dodatna gesla; Vplivnejši teologi), (Ekleziologija; Ekumenizem)


V. Grmič, Teološki pogled na duhovno situacijo sedanjega človeka, v: BV 25 (1965), 39 – 50.
(Razprava)

Povzetek: Homo etiam proxime sentiebat progressum in scientia empirica tanto solum possibilem esse quanto ille Deum et religionem reliquerit. Et progressus vere magnus adeptus est.; >>Sub influxu tanti progressus homo magnitudinis suae sibi conscius factus est. Quo ex facto atheismus postulatorius paulatim ortum duxit.; >>Sed nunc etiam sensus insecuritatis, timoris et desperationis hominem vexare incepit.; >>Quaestio magni momenti igitur est quomodo homo exitum ex condicione illa infirma reperturus sit, quia hoc modo vitam longius peragere sibi imposibile sit. Quam ob rem theologia homini huius saeculi multa dicere postest. Sane hoc in terminis eiusdem temporis faciendum est.

Kazalo: Uvod; Napredek eksperimentalne znanosti in človekovo gospostvo nad naravo; Težnja po popolni avtonomiji; Občutek negotovosti; Zaključek

(Teološka antropologija; Avtonomija in teonomija človeka), (Nauk o Bogu; Ateizem)


V. Grmič, Geneza greha na zemlji, v: BV 25 (1965), 51 – 60.
(Razprava)

Kazalo: Teološko razmišljanje ob svetopisemskem poročilu o padcu prvega človeka; Stanje prvega človeka pred grehom; Možnost greha v raju; Padec prvega človeka

(Nauk o stvarjenju; Izvirni greh)


V. Grmič, Teologija dialoga Cerkve s svetom, v: BV 25 (1965), 195 – 230.
(Razprava)

Kazalo: Uvod; Pojem dialoga; Pojem sveta; Človek v odnosu do sveta; Znamenja časa; Bistvo dialoga Cerkve s svetom; Vsebina dialoga; Skupna govorica; Počela dialoga in njegov namen; Pogoji dialoga Cerkve s svetom; Dve obliki dialoga; Sklepne misli

(Ekleziologija; Dialog), (Teološka antropologija; Človekovo bistvo)


A. Strle, Kardinal John Henry Newman in delo za zedinjenje kristjanov(glej tudi str. 12 - 38), v: BV 25 (1965), 254 – 295.
(Razprava)

Kazalo: II. POMEN NEWMANOVE OSEBNOSTI, NJEGOVO AKTIVNO PRIZADEVANJE IN METODA TEGA PRIZADEVANJA ZA ZEDINJENJE KRISTJANOV; 1.Pomen Newmanove osebnosti pri gibanju za zedinjenje kristjanov; a) V Angliji; b) Tudi drugod; 2. Newmanovo aktivno prizadevanje za zedinjenje kristjanov; "Čas je kratek, večnost je dolga"; "Nobena stvar ne opravičuje naše ločitve od edine Cerkve"; 3. Newmanova metoda pri delu za zedinjenje; a) Temelj vsega dela: Življenje po evangeliju in molitev; "Prvi korak za kakršnokoli upanje na edinost"; "Moliti za svoje brate, da bi bili oni in mi privedeni v čisto luč evangelija"; "Zame je versko–nravni napredek katoličanov prvo"; b) Pravičnost in spoštovanje v odnosu do ločenih kristjanov; Priznanje delne resnice v zmotnih nazorih; "Vestigia Ecclesiae"; "Ničesar ne smemo storiti za oslabitev angleške Cerkve"; "Ne sramotite ga!"; c) A brez krnjenja resnice; "Odkrito se tega držati, vendar v ljubezni"; "Čistost vere je za kristjana dragocenejša kakor edinost"; "Resnica kljub temi dobiva svojo pot od roke do roke"; III. NEWMAN IN NAŠE EKUMENSKO–TEOLOŠKE TER PASTORALNE NALOGE ZA DOSEGO ZEDINJENJA; 1. "Ekumenska" teologija; a) Cerkev kot zgodovinska posledica učlovečenja; Človeški element v Cerkvi; Zmaga nad ekleziološkim monofizitizmom; Človeške slabosti v Cerkvi; b) Potrebnost nezmotljivega učiteljstva in primata v Cerkvi; "Poznejši papeži bodo svojo lastno oblast v določenem smislu omejili"; c) "Ekumenska dimenzija" celotne Cerkve; 2. Potrebnost teološke izobrazbe v smeri ekumenizma; 3. Ekumenski dialog in njegovi pogoji; a) Potrebnost duhovne in znanstvene priprave na dialog; b) Suponirati je treba pri ločenih kristjanih dobro vero; c) Evangeljska metoda tudi v odgovorih na predsodke; Newmanov "eksistencialni" odgovor na predsodke o "suženjstvu" v katoliški Cerkvi; "Sentire in Ecclesia" – Nepregledne možnosti "tveganja"; 4. Ekumensko usmerjeno dušno pastirstvo

(Ekleziologija; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


A. Strle, Truhlar K. V., Christuserfahrung, v: BV 25 (1965), 332 – 335.

(Ocena)

(Kristologija in soteriologija; Inkarnacija)


A. Strle, Bouyer L. – Neubert W., Wort, Kirche, Sakrament in evangelischer und katholischer Sicht, v: BV 25 (1965), 344 – 349.
(Ocena)

Kazalo: Glede božje besede; O avtoriteti Cerkve

(Nauk o zakramentih; Zakrament), (Ekleziologija; Ekumenizem), (Ekleziologija; Avtoriteta Cerkve)


K. V. Truhlar, Osnutek teološkega traktata o današnjem svetu, v: BV 26 (1966), 3 – 34.
(Razprava)

Povzetek: Hodie Ecclesia intense dirigitur in mundum. Et quidem in mundum hodiernum, qui habet suas speciales structuras et suas speciales tendentias: Concilium Vaticanum II. promulgavit Constitutionem pastoralem 'De Ecclesia in mundo huius temporis' ('Gaudium et spes'). Quapropter non sufficit theologice tractare solum mundum in genere, sed requiritur peculiaris tractatus theologicus de mundo hodierno. Dare lineas generales talis tractatus, est intentio huius studii.; >>In introductione determinatur conceptus mundi, insistitur in mutabilitate mundi et etiam in mutabilitate conscientiae christianae de mundo. – In prima parte depingitur concreta imago mundi hodierni: delineantur primo eius mutationes, dein structurae laboris et temporis liberi, denique hodiernae tendentiae, in singulis iuxta ponendo marxismum et christianismum. – Secunda pars est de dialogo Dei cum mundo hodierno: in ordine creationis; in ordine redemptionis; de dialogo in experientia Dei; in ductu interno Spiritus; de Christo intra dialogum Dei cum mundo; de nostra experientia huius Christi; de loco, quem intra dialogum tenet agape ut concretum servitium aliis; de relatione positivarum structurarum et tendentiarum creaturalium ad ordinem redemptionis; de istis structuris et tendentiis, quatenus sunt saltem 'implicitus christianismus'. – Propositum tertiae partis est determinare, quid sit positivum in hodiernis positivorum. Sub isto aspecut breviter pertractantur hodiernae tendentiae progressus, conversionis ad mundum, personalizationis, autonomiae hominis et mundi, actionis, socializationis, historizationis; similiter dein pertractantur structurae laboris technici et temporis liberi in genere ac in suis speciebus: prae oculis tenentur relaxatio et recreatio, ludus, sport, peragratio (Wandern), turismus, hobby, do–it–yourself, vita aesthetica, 'media massae' (radio, film, televisio, diurnalia), autoformatio in linea culturae et laboris professionalis, otium repletum, festum. – In quarta denique parte brevissime indicatur, quomodo perclusio practica, ad quam studium ducit, exprimitur titulo Constitutionis pastoralis 'De Ecclesia in mundo huius temporis'; scilicet: 'Gaudium et spes' in dialogo cum mundo!

Kazalo: UVOD V TRAKTAT; 1. Pojem sveta; 2. Spremenljivost sveta; 3. Spremenljivost zavesti o svetu; KONKRETNA SLIKA MODERNEGA SVETA; I. Spremembe; II. Struktura; 1.Delo; 2. Prosti čas; III. Težnje; 1. Napredek, razvoj; 2. Obrat v zemljo–svet; 3. Počlovečenje, poosebljenje; 4. Avtonomija človeka in sveta; 5. Akcija, dejavnost; 6. Socializacija; 7. Vizija zgodovinskosti, pozgodovinjenje človeka; DIALOG BOGA Z DANAŠNJIM SVETOM; 1. Dialog v redu stvarjenja; 2. Dialog (tudi izkustven) s človekom; 3. Dialog (tudi izkustven) v redu odrešenja; 4. Notranje vodstvo Svetega Duha; 5. Kristus v dialogu Boga s svetom; 6. Naše izkustvo Kristusa; 7. Agape kot konkretna služba drugim; 8. Odnos kreaturalnih teženj in struktur do odrešitvenega reda; 9. Inkarnatorna težnja milosti; 10.Potrebnost sodelovanja s pozitivnimi globinskimi težnjami modernega sveta; KONSTRUKTIVNE TEŽNJE IN STRUKTURE DANAŠNJEGA SVETA; I. Težnje; 1. Napredek, razvoj; 2. Obrat v zemljo–svet; 3. Počlovečenje, poosebljenje; 4. Avtnonomija človeka in sveta; 5. Dejavnost; 6. Socializacija; 7. Vizija zgodovinskosti, pozgodovinjenje človeka; II. Strukture; 1. Tehnično delo; 2. Prosti čas; a) Na splošno; b) Posamezne vrste prostega časa; EPIFANIJA BOGA V SVETU; SKLEP

(Nauk o stvarjenju; Božja navzočnost v stvarstvu), (Teološka antropologija; Avtonomija in teonomija človeka), (Nauk o Bogu; Razodevanje Boga)


A. Strle, Uvod v razumevanje temeljnega teksta drugega vatikanskega koncila (Lumen gentium), v: BV 26 (1966), 43 – 78.
(Razprava)

Kazalo: A. PREDZGODOVINA IN NAMEN KONSTITUCIJE O CERKVI; B. ZNAČILNOSTI V NAČINU IZRAŽANJA, UPORABLJENEGA V KONSTITUCIJI; C. PREUSMERITEV ZAVESTI CERKVE O SAMI SEBI IN O SVOJEM POSLANSTVU; I. Odnos Cerkve do Kristusa; 1. Jasnejše osredotočenje celotne Cerkve na Kristusa; 2. Večji poudarek na potrebnosti nadnaravne zveze s Kristusom; II. Odnos udov Cerkve med seboj; 1.Cerkev kot božje ljudstvo poklicanih k istemu dostojanstvu; a) Nekdanje pretirano poudarjanje pomena hierarhije v Cerkvi; b) Vrnitev k pojmovanju Cerkve kot božjega ljudstva; c) Enakost članov Cerkve glede najodličnejših nadnaravnih dobrin; 2. Kolegialno vodstvo Cerkve; a) Nauk o škofovstvu kot dopolnilo k prvemu vatikanskemu koncilu; b)Oživitev pomembnosti "delnih" in "krajevnih" Cerkva; c) Pomen koncilske manjšine in "pojasnjevalne opombe glede kolegialnosti; III. Odnos Cerkve do nekatoliških kristjanov in nekristjanov ter do sveta; 1. Odnos do nekatoliških kristjanov; a) Kristusova Cerkev obstoji v katoliški Cerkvi; b) Vendar tudi zunaj katoliške Cerkve obstoje prvine resničnega krščanstva; c) Skladnost navideznih nasprotij; 2. Odnos do nekrščanskih verstev; 3. Odnos do sveta; a) Cerkev v službi svetu; Ć. POVZETEK; 1. "Decentralizirana" Cerkev; 2. Cerkev kot "zakrament" Kristusove navzočnosti ter Cerkev bratske skupnosti in služenja; a) Zakramentalno–misterijska ekleziologija; b) Občestvena ekleziologija ali ekleziologija bratske skupnosti; c) Ekleziologija služenja

(Ekleziologija; Hierarhija), (Ekleziologija; Funkcija Cerkve), (Dodatna gesla; 2. vatikanski koncil)


V. Grmič, Teološka utemeljitev dialoga z ločenimi brati, v: BV 26 (1966), 95 – 103.
(Razprava)

Kazalo: Uvod; Teološki pojem dialoga z ločenimi brati; I.Trinitarična osnova dialoga; II. Kristološka osnova dialoga; III. Ekleziološka osnova dialoga; Sklep

(Ekleziologija; Ekumenizem)


A. Strle, Zur Auferbauung des Leibes Christi, v: BV 26 (1966), 139 – 146.
(Ocena)

Kazalo: Proti dogmatičnemu liberalizmu

(Teološko spoznavoslovje; Dogmatsko načelo), (Dodatna gesla; Pluralizem)


A. Strle, Šagi – Bunić T., "Deus perfectus et homo perfectus" a concilio ephesino (a. 431) ad chalcedonense (a.451), v: BV 26 (1966), 147 – 148.
(Ocena)

Kazalo: 1. Obravnava kristoloških kontroverz v času od l. 431 do l. 451 med antiohijsko usmerjenimi in k nestorijanizmu nagnjenimi škofi ter aleksandrijsko smerjo, katere predstavnik je Ciril Aleksandrijski; 2. Homo assumptus

(Kristologija in soteriologija; Bog in človek)


V. Grmič, Truhlar K. V., Teilhard und Solowjew – Dichtung und religiöse Erfahrung, v: BV 26 (1966), 151 – 152.
(Ocena)

Kazalo: Teilhard de Chardin

(Nauk o Bogu; Izkustvo o Bogu), (Dodatna gesla; Vplivnejši teologi)


A. Strle, Pavel VI., Povezanost teologije s cerkvenim učiteljstvom in z vsem krščanskim občestvom, v: BV 26 (1966), 161 – 168.
(Prevod)

Kazalo: Tesen odnos med učiteljstvom Cerkve in teologijo; Posebne naloge cerkvenega učiteljstva in teologije; teologija kot posredovalka med cerkvenim učiteljstvom in celotnim krščanskim občestvo; Teologi in duh službe v donosu do občestva in učiteljstva Cerkve; Teologi in duh občestva z vsem krščanskim ljudstvom, s hierarhijo in med seboj; Metodologija teološkega dela

(Teološko spoznavoslovje; Cerkveno učiteljstvo), (Teološko spoznavoslovje; Teologija)


V. Grmič, Dogmatični temelji laikata v odlokih 2.vatikanskega cerkvenega zbora, v: BV 26 (1966), 189 – 204.
(Razprava)

Kazalo: Uvod; I. Laik in koncilsko pojmovanje sveta; II. Laik in koncilsko pojmovanje Cerkve; III. Laik in laiški apostolat v okviru dogmatičnih osnov; Sklep

(Ekleziologija; Laik), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, "Credo, quia absurdum", v: BV 26 (1966), 224 – 255.
(Razprava)

Kazalo: 1. PARADOKSALNOST IZRAŽANJA; 2.VERSKE SKRIVNOSTI; a) Pojem skrivnosti; b) Zunanja razvidnost verskih skrivnosti; c) Gotovost, ki ne temelji na "popolni" ali "matematični" razvidnosti; č) Moralna gotovost ni manjvredna gotovost; d) Če je Bog neskončen in človek končen, morajo v religiji biti skrivnosti; e) "Credo, quia mysterium"; 3."DOGMATIČNOST" KRŠČANSTVA; a) Dogmatičnost in dogma v svetni govorici; b) Dogma v govorici Cerkve in utemeljenost dogmatičnosti krščanstva; c) Vrnitev k bolj dinamičnemu pojmovanju dogme; 4. VERA KOT "TVEGANJE"

(Teološko spoznavoslovje; Skrivnost verovanja), (Teološko spoznavoslovje; Vera)


F. Perko, Poročilo o mednarodnem kongresu teologije 2. vatikanskega koncial, v: BV 26 (1966), 280 – 289.
(Poročilo)

Kazalo: Teologija II. vatikanskega koncila

(Dodatna gesla; Razne teologije), (Dodatna gesla; 2. vatikanski koncil)


V. Grmič, Bog v stvarstvu, v: BV 27 (1967), 21 – 30.
(Razprava)

Povzetek: Praesentia Dei in universo in causalitate efficienti, exemplari et finali Dei respectu creaturae fundatur. Quae omnia in sensu etiam dynamico non solum statico sumenda et christologice quoque interpretanda sunt. Homo activitate sua positiva praesentiam Dei in universo promovet, qua de causa haec activitas quasi sacerdotalis appellari potest.

Kazalo: Uvod; 1. Bog kot stvarnik vsega; 2. Stvari kot odsev božje popolnosti; 3. Naravnanost stvari k Bogu; Sklep

(Nauk o stvarjenju; Božja navzočnost v stvarstvu), (Nauk o Bogu; Razodevanje Boga)


A. Strle, "Mysterium paschale" kot osrednja skrivnost krščanstva, v: BV 27 (1967), 31 – 53.
(Razprava)

Povzetek: "Mysterium paschale" pertinet ad themata fundamentalia in textibus Concilii Vaticani II. Quid praecise significat hoc mysterium? Quae sunt consectaria pro pleniore intellectione mysterii redemptionis, Ecclesiae, sacramentorum, gratiae – et etiam pro tota vita christiana? Responsio ad has quaestiones in articulo breviter delineatur, in tractatibus theologicis respectivis diffusius utique danda. Etiam in hac re "aggiornamento" sive quoad. S. theologiam sive quoad verbi Dei praedicationem (catechisatione non excepta) necessarium est, non parvum quippe momentum pastorale in se continens.

Kazalo: I. Kaj pomeni "mysterium paschale"?; 1 "Mysterium"; 2. "Pascha"; a) Dva načina praznovanja velike noči; b) Različne etimologije besede "pascha"; II. "Mysterium paschale" in odrešenje; 1. Enostransko pojmovanje odrešenja; 2. Vrnitev k zavesti o odrešitvenem pomenu celotne velikonočne skrivnosti; III. "Mysterium paschale" in pojmovanje Cerkve, zakramentov in življenja milosti; 1. Cerkev; 2. Zakramenti; 3. Življenje milosti; Povzetek: Naše krščanstvo mora biti zopet bolj velikonočno

(Kristologija in soteriologija; Soteriologija), (Nauk o zakramentih; Zakrament), (Nauk o milosti; Nauk o milosti)


A. Strle, Pojem vere po nauku konstitucije o božjem razodetju, v: BV 27 (1967), 161 – 169.
(Razprava)

Povzetek: Numerus 5 Constitutions "Dei Verbum" praebet fundamentalia lineamenta renovati tractatus theologici de fide. Et quidem in tribus punctis : ; >>1. Fides in relatione ad revelationem. Iuxta num. 3 eiusdem Constitutionis revelatio minime exhibetur tantum tamquam doctrina. Deus primo "seipsum" revelat non autem "veritates de seipso homini sacramentum voluntatis suae" notum facit. Ita conceptus revelationis "personalizatur". Ideo magis "personalizandus" est conceptus fidei.; >>2. Fides tamquam personalis actus totius hominis.; >>Homo per fidem "se totum Deo committit", unde in fide non agitur tantum de "ratione", quae certe non excluditur, sed et de "corde" (praesertim in sensu biblico). Unde, iuxta conceptum biblicum de fide, fides complectitur tum confessionem (cognitio–agnitio), tum fiduciam, tum oboedientiam, in quantum recipimus salutiferam Dei activitatem, praecepta, consilia. Sed neque favemus bultmannismo, ac si fides excluderet veritates : iuxta S. Scripturam, et consequenter iuxta Concilium II Vaticanum, in tuto ponuntur fundamenta ratianalia tum revelationis quam fidei.; >>3. Fidestamquamdonum Dei. Supernaturalitas fidei, saltem partim, iam patet ex eo, quad iam non definitur ut merus "assensus veritatibus divinitus revelatis", sed ut personale absequium Deo in eius agape. Unde patet quod eius initium eiusque existentia continuo dependent ab "internis Spiritus Sancti auxiliis."

Kazalo: Pojem vere v donosu do pojma razodetja; 2. Vera kot osebnostno dejanje celotnega človeka; a) Nauk konstitucije DV o veri; b) Skladnost nauka z bibličnim naukom o veri; c) Vendar ima vera za svoj predmet tudi "resnice"; 3. Vera kot božji dar; Sklep.

(Teološko spoznavoslovje; Vera)


V. Grmič, Teološki vidiki dela, v: BV 27 (1967), 89 – 108.
(Razprava)

Povzetek: Navitas humana theologice spectata pars dynamica hominis ut imaginis Dei est. Facultas, ius et officium quoad laborem ea de causa in homine ontologice radicantur.; >>Est quidem verum navitatem humanam etiam peccato, rebus adversis et morte destinari. Sed tamen pariter et redemptio, sanctificatio et glorificatio in navitate humana operantur. Quapropter navitas humana cooperatio cum Deo Creatore et Christo Concummatore totius creaturae in sencu vero esse potest et debet. Haec veritas praesertim hodie praedicanda est.

Kazalo: Uvod; 1. Pojem dela; 2. Teologija dela; 3. Možnost človeškega dela; 4. Človekova pravica do dela; 5. Človekova delovna dolžnost; 6. Greh in človeško delo; 7. Trpljenje in človeško delo; 8. Smrt in človeško delo; 9. Odrešenje in človeško delo; 10. Posvečenje in človeško delo; 11. Poveličanje in človeško delo; 12. Posebnosti današnjega dela v luči teologije; Sklep

(Teološka antropologija; Človekovo bistvo)


V. Grmič, Oblike modernega ateizma, v: BV 27 (1967), 179 – 210.
(Razprava)

Povzetek: Atheismus huius temporis in quattuor praecipue speciebus in conspectum venit, hoc est ut 'atheismus' fidelium, ut atheismus negativus, ut marxismus et ut atheismus existentialisticus.; >>'Atheismus' fidelium causa non exigua aliarum specierum atheismi est. Quapropter atheismus fidelibus signum esse debet, quod ad conversionem vocat.; >>Atheismus negativus theoretice et practice ut carentia studii rerum ad religionem pertinentium apparet.; >>Marximus in religione alienationem hominis videt. Quae alienatio in invalidis rebus oeconomicis et in relatione non scientifica ad vires naturales radicatur. Quamquam iudicium marxistarum huius temporis de religione benevolentius est et quamquam pristinum spiculum antitheisticum maxima>>> ex atheistica manisit.; >>Atheismus existentialisticus plurimum ex praedicatione autonomiae et libertatis absolutae hominis orginam trahit (Sartre); est autem etiam sequela pessimismi huius doctrinae et obstinationis hominis contra condicionem humanam (Camus).; >>Natura communis atheismi huius temporis consistit igitur in eius proprietate, quod magis postulatio voluntatis et vitae omnino quam rationis cognitio est.

Kazalo: Uvod; 1. Splošne korenine ateizma; 2. Ateizem vernih; 3. Negativni ateizem; 4. Marksistični ateizem; 5. Eksistencialistični ateizem; Sklep

(Nauk o Bogu; Ateizem)


J. Fabijan, O predmetu vere, v: BV 27 (1967), 211 – 222.
(Razprava)

Kazalo: Prvi člen; Ali je predmet vere prva resnica?; Proti temu pa je; Zavrnitev pomislekov; Drugi člen; Pomisleki; Proti temu pa je; Odgovor; Zavrnitev pomislekov; Prima veritas. Prva resnica; Bog, prva resnica – predmet vere

(Teološko spoznavoslovje; Vera)


A. Strle, Svetost, svetniki in češčenje svetnikov, v: BV 27 (1967), 233 – 254.
(Razprava)

Kazalo: 1. Kaj je svetost?; a) Božja svetost; b) Človekova svetost; 2. Pomen svetosti za Cerkev in za njeno zgodovino; a) Svetost kot pečat zmagovite božje milosti; b) Svetniki kot ustvarjalci novega krščanskega sloga; 3. Kako človek postane svet?; a) Posvečenje kot rast ljubezni; b) Pazljivost, čistost srca, molitev; 4. Zakaj in kako moremo častiti svetnike?; a) Težave; b) Človek Jezus Kristus kot srednik na poti k Očetu; c) Enota ljubezni do Boga in do bližnjega; č) Češčenje svetnikov in češčenje Boga; d) Drugotno "sredništvo" svetnikov ob edinem Kristusovem sredništvu

(Nauk o milosti; Svetnik, svetost in posvečenje)


V. Grmič, Bibliografija dr. Janeza Fabijana, v: BV 27 (1967), 294 – 297.

(In memoriam)

(Dodatna gesla; Vplivnejši teologi)


A. Strle, Pastoralna in ekumenska usmerjenost dogmatike profesorja Fabijana, v: BV 27 (1967), 291 – 293.
(In memoriam)

Kazalo: Fabijan

(Dodatna gesla; Vplivnejši teologi), (Ekleziologija; Ekumenizem)


A. Strle, Nekaj pripomb o zakramentu sv. pokore, v: BV 27 (1967), 300 – 303.

(Pregled)

(Nauk o zakramentih; Pokora)


A. Strle, Še vedno aktualna knjiga o evharistični katehezi, v: BV 27 (1967), 303 – 307.
(Pregled)

Kazalo: Zgodovina 'evharističnega'; O spremembah, ki so se izvršile pri evharistični katehezi; O obhajilu; O spremembah, ki so nastale v katehetski obdelavi pogostnega in prvega obhajila, odkar sta evharistično in liturgično gibanje zrasla v enoto.

(Nauk o zakramentih; Evharistija)


V. Grmič, Truhlar K. V., Pokoncilski katoliški etos ,, v: BV 27 (1967), 310 – 311.

(Ocena)

(Dodatna gesla; Razne teologije), (Dodatna gesla; Vplivnejši teologi)


V. Grmič, Temeljne misli o krščanskem humanizmu, v: BV 28 (1968), 5 – 13.
(Razprava)

Povzetek: Quaevis forma humanismi in existimatione hominis fundatur. Idem etiam pro humanismo christiano valet, qui ea de causa in existimatione hominis ut imaginis Dei, renovati in Christo atque ad statum Christi glorificati ordinati fundatur. Ergo humanismi christiani propositum "alter Christus" nominari potest, eius vero lex suprema caritas est quae amoris Dei erga homines per Christum partem capit. Quapropter humanismus christianus numquam in terris absolute ad verum perducetur et omni formae humanismi veri apertus manebit. Est ergo humanismus christianus magis horizon omnis humanismi veri quam certa humanismi forma iam existens.

Kazalo: Uvod; Kaj je humanizem; Krščanska podoba človeka; Načela krščanskega humanizma; Sklepna misel

(Dodatna gesla; Razne teologije), (Teološka antropologija; Kultura)


A. Strle, Dragocena knjiga o vzhodnem bogoslužju, v: BV 28 (1968), 145 – 151.
(Pregled)

Kazalo: 1. O molitvi, njenih stopnjah, oblikah in okvirih; 2. O duhovnih dnevnicah; 3. O "svetem"; 4. "Mystere" – o obhajanju evharistije; a) O binkoštnem značaju evharistije; 5. O evharistični liturgiji

(Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem), (Nauk o milosti; Molitev), (Nauk o zakramentih; Evharistija)


A. Strle, "Saj še slišali nismo, da je Sveti Duh", v: BV 28 (1968), 151 – 154.
(Pregled)

Povzetek: A. Strle predstavi delo M. M. Philippon, Les dons du Saint–Esprit, Desclée de Brouwer, Paris 1964, 392.

Kazalo: 1. Pričevanje sv. pisma in cerkvenih očetov, srednjeveška teologija s sv. Tomažem na čelu, nauk mistikov, učiteljstvo Cerkve, Sveti Duh in edinost Cerkve; 2. Razum, ki se je odprl za verovanje, hoče prodreti do dna, do korenine resnice, kakor pravi sv. Tomaž v Quodl. 4, 9, 3; Sedmeri darovi, kakor so uresničeni v Kristusu, pri Kristusovi materi, pri svetnikih

(Pnevmatologija; Sveti Duh), (Pnevmatologija; Karizma in karizme), (Pnevmatologija; Delovanje duha)


A. Strle, Ob stoletnici rojstva doktorja Aleša Ušeničnika, v: BV 28 (1968), 170 – 211.
(Razprava)

Kazalo: 1. NA RAZPOTJU; 2. VLIKI UČENEC VELIKIH UČITELJEV; 3 . ODLIČEN PROFESOR TELOGIJE IN FILOZOFIJE; Profesor dogmatičen teologije; Profesor filozofije; 4. "KATOLIŠKI IDEOLOG SKOZI MALONE POL STOLETJA"; Apologet; Usmerjevalec verskega življenja; Sociolog; Oblikovalec slovenskega filozofskega jezika; 5. ALI JE UŠENIČNIK TUDI ŠE DANES AKTUALEN MISLEC?

(Dodatna gesla; Vplivnejši teologi)


V. Grmič, Nekaj misli o človeški naravi, v: BV 28 (1968), 213 – 218.
(Razprava)

Povzetek: Notio naturae humanae in qua doctrina encyclicae Humanae vitae fundatur, e philosophia graeca originem trahit. Quae notio etiam a theologia catholica accepta est. Est autem quaestio magni momenti, an notio commemorata etiam biblica nominari possit. Etenim Biblia sacra magis notionem naturae humanae dynamicam et historicitatem hominis revelantem fovet. Quod tandem pondus magnum in comprehensione legis naturae habere debet.

Kazalo: 1. Razni pomeni besede "narava"; 2. Pojem narave v okrožnici "Humanae vitae"; 3. Svetopisemske osnove za pojmovanje človeške narave

(Teološka antropologija; Človekovo bistvo)


A. Strle, Slovesna veroizpoved papeža Pavla VI. za sklep leta vere, v: BV 28 (1968), 291 – 298.
(Pregled)

Kazalo: Častiti bratje in ljubi sinovi!; IZPOVED VERE; Presveta Trojica; In Kristusovega kraljestva ne bo konec; Devica Marija; Greh in milost; Cerkev; Evharistija; Nebesa in zemlja; Občestvo svetnikov

(Ekleziologija; Veroizpoved), (Nauk o Bogu; Nauk o trojstvu), (Kristologija in soteriologija; Kristusova neodvisnost), (Mariologija; Marijanske dogme), (Nauk o milosti; Nauk o milosti)


A. Strle, Winklhofer A., Kirche in den Sakramenten, v: BV 28 (1968), 307 – 309.

(Ocena)

(Nauk o zakramentih; Zakrament)


V. Grmič, Vprašanje božje smrti, v: BV 29 (1969), 3 – 11.
(Razprava)

Povzetek: Quaestio Dei mortui magni momenti tempore nostro est. Non solum philosophi sed etiam theologi quidam hodierna die de Deo mortuo seu de Dei morte loquuntur.; >>Finis huius articuli est ostendere quod neque »Deus philosophorum seu metaphysicae« neque »Deus revelationis« omnino mortuus sit. Mortuae sunt cogitationes quaedam de Deo, non autem ipse Deus nec omnes cogitationes, quae de Deo adhuc habuimus. Theologia Dei mortis seu Dei mortui resignatio theologiae verae est. Attamen haec theologia etiam monitum theologiae esse potest, quae nullam evolutionem agnoscit et nullam connexionem cum vita humana exprimit.

Kazalo: 1. Smrt Boga filozofov; Kaj pa je po vsem tem v resnici mrtvo?; 2. Smrt Boga razodetja; 3. Teologija božje smrti ali mrtvega Boga; Sklepne misli

(Dodatna gesla; Razne teologije), (Nauk o Bogu; Ateizem)


A. Strle, Današnji pogledi dogmatične teologije na zakrament sv. birme, v: BV 29 (1969), 12 – 43.
(Razprava)

Povzetek: Hodie in praxi pastorizationis multoties de congrua aetate confirmandorum disceptatur. At responsio opportuna dari non potest sine cognitione eorum, quae praesertim tempore recentiore in theologia dogmatica de sacramento confirmationis pertractantur et quorum conspectus intendit esse haec elucubratio nostra.; >> I. Relatio inter confirmationem ex una parte. et mat ruritatem christianam atque apostolatum ex altera parte: Confirmatio confert istam maturitatem solummodo sub respectu »ontologico«, inquantum nempe secumfert plenitudinem Spiritus Sancti, minime vero maturitatem moralem et psychologicam ; primum fundamentum apostolatus, ad quem omnis homo christianus obligatur, iam receptione baptismi (et mandato caritatis) ponitur, ut tam lucide etiam ex doctrina Vat. II sequitur. >> II. Sensus profundior confirmationis eiusque gratin specialis magis determinatur : Non sufficit loqui de »perfectione baptismi« et de »augmento gratiae baptismalis« Confirmatio considerari debet in luce historiae salutis. In ista luce missio Spiritus Sancti die Pentecostes »confirma tio primordialis« (primae et) universalis Ecclesiae dici potest: sacramento con firnmationis autem haec missio Spiritus Sancti ad singulos christianos extenditur atque per saecula subsequentia historiae salutis praesens redditur. Et gratia specifica confirmationis est »traditio Spiritus San ctus« (cf. H, Mühlen !), Hoc sacramento continuitas totius Ecclesiae (et singulorum christianorum) cum Jesu Nazareno. (essentialiter et non tantummodo accnidentaliter) uncto a Spiritu Sancto, realizatur et unctio Jesu singulis membris sacramentaliter communicatur – hoc modo tota Ecclesia, ab Episcopis usque ad ultimum christifidelem, ut uncta a Spiritu Sancto in visibilitate histornica manifestatur. Quae histo ricitas et continuitas unctionis Jesu in tota Ecclesia est sensus proprius con firmationis. >> III. Quaestio de congrua aetate ad sacramentum confirmationis recipiendum: Post brevem delineationem historicam rationes (ex theologia dogmatica sumptae) pro confirmatione in prima atate puerili conferenda allegantur (cf. A. Adam, A. Gügler, E. Ruffini, G. Delcuve!), quamquam etiam "oeconomia sacramentorum" in suo iure manet, ita ut ob (et solummodo) particulares condiciones utiliter liceat collationem sacramenti confirmationis ad aetatem diferre maturiorem.; >>IV. Conclusiones: Attetio dirigitur ad quaestionem, quae gravior est quaestione de congrua aetate ad confirmationem dispensandam. Et haec quaestio est baptismus infantium, quorum parentes non credunt, sed solummodo ex consuetudine et "traditione" liberos suos baptizari cupiunt. Quid faciendum, si nulla probabilitas vera adest de educatione christiana istorum infantium? Maiorem tristitiam quam numerus "paganorum confirmatorum" nobis afferre debent "pagani baptizati". Hic maxime praxis pastoralis non amplius debet sequi "consuetudinem saecularem", hic "aggiornamento" quam maxime necessarium est, multo magis quam aetas confirmationis differenda.

Kazalo: I. BIRMA KOT "ZAKRAMENT ODRASLOSTI" IN "POSVEČENJA ZA APOSTOLAT"; 1. Birma kot zakrament odraslosti; 2. Birma in apostolat; 3. Nauk 2. vatikanskega koncila o temeljih apostolata; II. SMISEL BIRME IN POSEBNA MILOST BIRME; 1. Razsvetljenske težnje; 2. Odrešitveno–zgodovinsko gledanje; a) Ali le pomnožitev krstne milosti?; b) Raztegnitev "prabirme" na posamezne ude Cerkve; c) Ne nasprotje, ampak dopolnitev prejšnjega pojmovanja; č)Eklezialna in trinitarična razsežnost; 3. Birma kot "izročitev Svetega Duha"; a) Biblična utemeljitev; b) Birma v odnosu do prazakramenta Cerkve; c) Zakramentalno ponavzočevanje Svetega Duha in kontinuiteta s celotno Cerkvijo; č) Kaj naj rečemo k Mühlenovi tezi?; III. VPRAŠANJE NAJPRIMERNEJŠE STAROSTI ZA PREJEM BIRME; 1. Nekaj zgodovine; 2. Razlogi za bolj zgodnjo birmo in ugovori zoper njo; Povzetek

(Nauk o zakramentih; Birma), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, Papeževa izjava in vest, v: BV 29 (1969), 141 – 144.

(Pregled)

(Teološka antropologija; Vest)


A. Strle, Philips G., L'Eglise et son mystere au IIe Concile du Vatican, v: BV 29 (1969), 146 – 150.
(Pregled)

Kazalo: Teologija drugega vatikanskega koncila

(Teološko spoznavoslovje; Teologija), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, Ratzinger J., Einführung in das Christentum, v: BV 29 (1969), 155 – 157.
(Ocena)

Kazalo: Razlaga apostolske vere

(Teološko spoznavoslovje; Vera)


V. Grmič, Evolucija in odrešenje, v: BV 29 (1969), 285 – 294.
(Razprava)

Povzetek: Evolutionismus hodierna die theoria scientifica magna ex parte probata eatsimari potest. Propter quod theologiae est doctrinam fidei cum hac theoria in concentum vocare, praestertim ea, quae de primo homine in paradiso, de paccato originali ac de redemptione in fontibus revelationis inveniatur. Quod valet etiam de polygenismo in relatione ad peccatum originale. Dicendum est nullam discrepantiam in sensu proprio vigere inter nominatas fidei veritates et theoriam evolutionismi debere. Haec ostendere finis huius articuli "De evolutione et redemptione" est.

Kazalo: Uvod; I. Prvi človek v raju in nauk o evoluciji; II. Izvirni greh in evolucija; III. Odrešenje in evolucija; Sklepne misli

(Nauk o stvarjenju; Evolucija in vera v stvarjenje), (Kristologija in soteriologija; Odrešenje), (Nauk o stvarjenju; Izvirni greh)


A. Strle, Koncilski nauk o duhovništvu prezbiterjev, v: BV 29 (1969), 295 – 303.
(Razprava)

Povzetek: Breviter delineatur sacerdotii ministerialis presbyterorum habitudo 1. ad sacerdotium commune omnium christianorum, 2. ad sac. episcoporum, 3. ad mundum – secundum doctrinam Conc. Vat. II. Ex qua doctrina, haud parvipendenda, practicae conclusiones pastorales sumendae sunt.

Kazalo: 1. Skupno duhovništvo vernikov in službeno duhovništvo prezbiterijev; 2. Episkopat in prezbiterat; 3. Duhovnikov odnos do sveta, v katerem živi

(Ekleziologija; Splošno duhovništvo)


A. Nadrah, Pomen laikov v pogledu na verski čut celotne Cerkve, v: BV 29 (1969), 304 – 320.
(Razprava)

Povzetek: Articulus iste praeprimis partem laicorum relative ad conservationem et evolutionem depositi fidei monstrare vult. Operationibus Spiritus Sancti in animis fidelium breviter descriptis theologiam de sensu fidei adiuvare laicos ad inveniendum eorum locum verum in Ecclesia monstratur. Deinde theologiam laicatus magna ex parte dependere a progressu elaborationis theologiae de operationibus Spiritus Sancti et versvice ostenditur. Quae omnia elucidantur ex textibus S. Scripturae et Concilii Vaticani II.

Kazalo: I. Pojem verskega čuta; II. Upoštevanje verskega čuta daje pravo mesto laikom v Cerkvi; 1. Delež božjega ljudstva pri sprejemanju, ohranjevanju, posredovanju in uresničevanju razodetja; 2. Delež božjega ljudstva pri napredujočem spoznavanju razodetja in pri razvoju dogem; 3. Delež božjega ljudstva pri nezmotljivosti Cerkve; III. Upoštevanje verskega čuta daje pravo mesto delovanju Svetega Duha v laikih; 1. Splošno o delovanju Svetega Duha; 2. Posebej o delovanju Svetega Duha v verskem čutu božjega ljudstva

(Teološko spoznavoslovje; Verski čut vernikov), (Pnevmatologija; Delovanje duha)


A. Strle, Osebnostno pojmovanje razodetja in vloga izkustva pri razodetju, v: BV 29 (1969), 403 – 414.
(Pregled)

Povzetek: Unus ex "novis accentibus" in doctrina Conc. Vat. II est etiam "personalisatio" conceptus revelationis. Haec "personalisatio" non est negligenda neque in theologia neque in catechisatione et praedicatione verbi divini in genere. "Deus, qui olim locutus est, sine intermissione cum dilecti Filii sui Sponsa colloquitur" (DV 8,3). Quomodo hoc intelligendum? – Utile esse videbatur ideas principales ex libro G. Moran "Vivante Revelation" partim etiam e "Catéchese biblique?" eiusdem auctoris) allegare et eas critice analysare: Functio Christi et ius "experientiae" religiosae in revelatione Mysterii Dei; habitudo reielationis ad historiam "socialem" et individualem hominum; in quo sensu revelatio divina in Ecclesia continuatur; quomodo singuli homines participes fiunt conscientiae Christi et ita revelationis; consummatio revelationis in caelo. – Conclusio: Multa in opere G. Moran digna sunt nostrae attetionis, si volumus essentiam revelationis divinae profundius intelegere et verbum divinum efficacius praedicare, ut per Sp. S. "viva vox Evangelii in Ecclesia et per ipsam in mundo resonet" (DV 8,3)

Kazalo: 1. Kristusova vloga pri razodetju; 2. Razodetje in izkustvo; 3. Izkustvo razodetja v krščanskem občestvu in v duši verujočega je nekaj stalnega; 4. Večno razodevanje Boga v Kristusu

(Teološko spoznavoslovje; Razodetje), (Nauk o Bogu; Božja govorica), (Nauk o Bogu; Izkustvo o Bogu)


F. K. Lukman, Za slovensko bogoslovno enciklopedijo, v: BV 29 (1969), 415 – 416.

(Pregled)

(Dodatna gesla; Učbenik)


A. Strle, Gerken A.,Offenbarung und Transzendenzerfahrung, v: BV 29 (1969), 429 – 432.
(Ocena)

Kazalo: Alexander Gerken

(Kristologija in soteriologija; Odrešenje)


J. Aleksič, Progresivni značaj božje besede, v: BV 30 (1970), 135 – 146.
(Razprava)

Kazalo: I. Stvarjenje – izhodišče progresivnosti; II. Konstantni značaj božje besede; III. Progresivnost božjega razodetja

(Nauk o Bogu; Razodevanje Boga)


V. Grmič, Problem posodobljenja teologije, v: BV 30 (1970), 127 – 134.
(Razprava)

Povzetek: Quaestio dandi theologiae vultum huius temporis res magni momenti est. Quamquam theologia in sacra scriptura et infallibili magisterio Ecclesiae fundatur quaestio nominata ius ad dissertationem habet. Quam ob rem theologia condicionem spiritualem hominis huius temporis cognovisse debet. Ad quaestiones ex eadem condicione ortas a theologia responsa ope conceptuum et loquelarum nostri temporis danda sunt. Perspicuum autem est quod theologia in patria nostra etiam condiciones nostras specificas respicere debet, scilicet: quaestiones oecumenismi, facta socialismi et atheismi.

Kazalo: Uvod; I. Trdne osnove in razvoj; II. Današnja duhovna situacija; III. Odgovor teologije na vprašanje današnjega človeka; IV. Pouk teologije na naših fakultetah; Sklepna misel

(Nauk o Bogu; Ateizem), (Teološka antropologija; Človekovo bistvo), (Teološko spoznavoslovje; Hermenevtika)


A. Strle, Vedno novo vprašanje: Kaj je smisel človeškega življenja?, v: BV 30 (1970), 149 – 155.
(Pregled)

Kazalo: 1. "Človek v napetosti"; 2. Krščanski humanizem danes; 3. Človekovo bistvo; 4. Vprašanje nesmrtnosti

(Teološka antropologija; Človekovo bistvo), (Eshatologija; Večno življenje)


A. Strle, Schmaus M., Der Glaube der Kirche, v: BV 30 (1970), 162 – 166.
(Ocena)

Kazalo: Izvirni greh; Razmerje med naravnim in nadnaravnim; Prikazovanja vstalega Kristusa; O deviškem spočetju in rojstvu Jezusa Kristusa

(Mariologija; Marijanske dogme), (Nauk o stvarjenju; Izvirni greh), (Kristologija in soteriologija; Jezusovo vstajenje), (Nauk o milosti; Narava in milost)


A. Strle, Mynarek H., Der Nensch Sinnziel der Weltentwicklung, v: BV 30 (1970), 166 – 170.

(Ocena)

(Nauk o stvarjenju; Evolucija in vera v stvarjenje)


V. Grmič, Znanost in vera, v: BV 30 (1970), 193 – 199.
(Razprava)

Povzetek: Etiam temporibus nostris sunt, qui disciplinas (scientificas) experimentales contrarias theismo esse dicunt. Verum autem est, quod haec disciplinae areligiosae dicendae sunt. Persuasio de Dei existentia vel negatio existentiae. Dei res enim non disciplinarum experimentalium sed philosophiae est. Praeterea veritates, ad quas disciplinae experimentales ducunt, veritatibus fidei contrariae esse nullo modo possunt, quia tam per cognitiones disciplinarum experimentalium quam per revelationem Deus loquitur. Contrarietates brevissimae tantum in hoc casu oriri possunt. Alioquin explicatio revelationis et cognitiones discičlinarum experimentalium subsidium sibi mutuum ferunt et ferre debent.

Kazalo: Uvod; I. Kaj je znanost in kaj vera?; II. Zveza med znanostjo in vero; III. Katera nasprotja so mogoča?; IV. Kako naj se izognemo nasprotju?; Sklepna misel

(Teološko spoznavoslovje; Vera in znanost)


C. Sorč, Pierre Teilhard de Chardin odstranjevalec pregraje med vero in znanostjo, v: BV 30 (1970), 265 – 283.
(Pregled)

Kazalo: Uvod; I. Narava in milost; 1. Harmonija med naravo in nadnaravnim; 2. Težnje sveta in človeka v združitev ter preoblikovanje; 3. Človeško teženje k cilju in združenje z njim; 4. Vesoljstvo teži ki izpopolnitev; II. Spoznanje in vera; 1. Omega; 2. Evolucija – pot k Nekomu; III. Kristjan in njegova poklicanost danes; 1. Kristjan ljubi stvar v Bogu; 2. Kontemplativno življenje vedno aktualno; 3. Teilhard – človek globoke vere; 4. Teilhard – odstranjevalec pregraje med vero in znanostjo; 5. Teilhard kristificira evolucijo; 6. Teilhard – apostol današnjega časa; 7. Osebnost se izpopolnjuje v najvišji osebnosti – Bogu; IV. Meditacija o smrti; 1. Smrt – "skrajni polom"; 2. Evolucija (brez Boga) nas vodi v totalno smrt; 3. Smrti ne uidemo z osvajanji, ampak z združenjem z Bogom; 4. katerega nauk vam oznanjajo apostoli; 5. Teilhard mistik; V. "Božje območje"; 1. Očrt notranjega življenja; 2. Človek – graditelj bodočnosti; 3."Sedanja kriza – kriza duhovnega življenja"; 4. Teihlard – kažipot h Kristusu; 5. "Pankristizem"

(Teološko spoznavoslovje; Vera in znanost), (Nauk o milosti; Narava in milost), (Teološka antropologija; Človekovo bistvo), (Nauk o stvarjenju; Evolucija in vera v stvarjenje), (Eshatologija; Smrt)


A. Strle, Hildebrand D. von, Zölibat und Glaubenskrise, v: BV 30 (1970), 304 – 307.

(Ocena)

(Ekleziologija; Celibat)


V. Grmič, Vera v Boga v času "božje smrti", v: BV 31 (1971), 3 – 16.
(Referat)

Povzetek: Govorica o božji smrti je danes močno razširjena. Božjo smrt ali mrtvega Boga omenjajo ateisti in teologi. Prvi izražajo s tem svoje prepričanje, da Boga ni, ali da vsaj nima pomena o njem govoriti, ker ga človek ne potrebuje; drugi pa skušajo z božjo smrtjo dopovedati dejstvo, da so se govorica in z njo povezane predstave o Bogu popolnoma spremenile. Nas zanimajo v tem predavanju predvsem prvi, zanima nas pojav ateizma v našem času, zanimajo pa nas tudi zahteve, ki jih ta pojav postavlja, kar zadeva naše govorjenje o Bogu.; >>Kar se tiče zgodovinske situacije božje smrti, moramo predvsem omeniti množičnost današnjega ateizma, njegov postulatoričen značaj, desakralizacijo današnjega sveta in sekularizacijo človeškega življenja. Zadnja pojava sta gotovo v tesni zvezi z razvojem znanosti in tehnike, z urbanizacijo in s samo zavestjo, kar zadeva miselnost današnjega človeka. Omenjenim pojavom ustreza dejstvo, da so nekatere predstave o Bogu današnjemu človeku tuje, da so zanj kakor mrtve in nerazumljive, da, nesprejemljive, čeprav so bile nekoč zelo razumljive in domače. Da iz istih razlogov se je spremenila tudi vrednost, prepričljivost različnih poti do Boga ali dokazov za božje bivanje.; >>Kljub temu pa Bog še vedno živi, tudi v tej na videz negativni situaciji za prepričanje o Bogu. Treba je samo resnična dejstva upoštevati in na njih graditi. Ta dejstva so predvsem tale: antropocentričnost in eksistencialna usmerjenost v miselnosti današnjega človeka, očarujoč vpliv znanosti in tehnike, njegova vera v prihodnost, njegov smisel za zgodovino in za medsebojno povezanost človeštva v skupnih naporih za razvoj in napredek. Boga je treba prikazati kot poroka vsega, kar je pozitivnega v miselnosti in v prizadevanju današnjega človeka. Treba ga je prikazati kot postulat človeškega življenja, kot skrivnostnega gosta in nevidnega pospeševalca človeške dejavnosti, na pa kot tujca in človekovega tekmeca.; >>Situacija božje smrti nam mora postati božji klic, vzeti jo moramo kot milost, ki nam jo Bog daje, da bi lažje poglobili svoje misli o Bogu iz zaživeli bogatejše življenje iz njega, da bi sami zanesljiveje hodili po potu h končnemu cilju in bili drugim svetlejša luč na isti poti.

Kazalo: Uvod; Zgodovinska situacija Božje smrti; Živi Bog v času Božje smrti; Sklepne misli

(Nauk o Bogu; Božja govorica), (Nauk o Bogu; Ateizem)


I. Pajk, Vera v Boga v času "božje smrti" (koreferat), v: BV 31 (1971), 16 – 19.
(Referat)

Kazalo: Odsotnost Boga v sodobnem svetu.

(Nauk o Bogu; Božja govorica), (Nauk o Bogu; Ateizem)


A. Strle, Hierarhija resnic, v: BV 31 (1971), 20 – 35.
(Referat)

Povzetek: Drugi vat. koncil je v odloku o ekumenizmu opozoril, kako važno je pri ekumenskih prizadevanjih upoštevati dejstvo, da znotraj katoliškega nauka obstoji neki red ali »hierarhija resnic«. Sestavek pa hoče pokazati, kakšen pomen ima pažnja na »hierarhijo resnic« za teologijo sploh in v zvezi z njo tudi za oznanjevanje.; >>V ta namen podaja I. kratek pregled o tem, kako je bilo s hierarhijo resnic v sklopu celotnega nauka v teologiji in seveda tudi v oznanjevanju Cerkve od prvih časov naprej. Pokaže se, da se je čut za notranjo hierarhijo v sklopu celotnega nauka začel v teologiji in seveda tudi v oznanjevanju izgubljati po času sv. Tomaža Akvinskega, posebno pa po tridentinskem koncilu, čeprav je Rimski katekizem tukaj še izjema (pa tudi kak teolog, predvsem M. J. Scheeben). V teologiji so se začeli bolj in bolj ozirati predvsem ali skoraj izključno na zunanje formalne vidike, vprašujoč se, ali je kak povedek de fide, fidei proximum, theol. certum itd., kaj malo pa je bilo pozornosti na to, ali spada ta ali oni verski povedek k jedru krščanstva, ali pa je nasprotno le nekaj obrobnega in postranskega.; >> V II. delu so navedeni poskusi današnje teologije, kako bolj osredotočiti celotni nauk krščanstva in najti zanj celo »kratko formulo«. Predvsem je prikazano prizadevanje K. Rahnerja, ki daje »kratki formuli« (konkretno je to »Selbstmitteilung Gottes«) teološko, sociološko in futurološko obliko. Seveda mora biti v vsaki takšni formuli upoštevana antropološka, kristološka in trinitarična dimenzija.; >> III. delno kratko aplicira načelo o potrebnosti pažnje na »hierarhijo resnic« na nekatere oddelke teoloških traktatov, na pojem vere, na nauk o izvirnem grehu in o milosti, na eshatologijo.; >>V sklepu je še enkrat poudarjeno, kako zelo potrebno je v teologiji in oznanjevanju paziti na osredotočenje vsega okoli nekega središča in jedra.; >>To bo v veliki meri prispevalo k tisti zrelosti vere, kakršna je danes še posebno potrebna.

Kazalo: I. Hierarhija resnic v zgodovini Cerkve; 1. Čas pred tridentinskim koncilom; 2. Po tridentinskem koncilu; II. Kaj je tisto "jedro", za katero v oznanjevanju (in zato tudi v teologiji) pravzaprav gre in je odločilno v hierarhiji resnic; III. Naobrnitev "hierarhije resnic" na nekatera področja teologije (in oznanjevanja); Sklep

(Teološko spoznavoslovje; Hierarhija resnic)


R. Koncilija, Hierarhija resnic, v: BV 31 (1971), 35 – 37.

(Referat)

(Teološko spoznavoslovje; Hierarhija resnic)


A. Nadrah, Nekatera današnja vprašanja iz nauka o sv. evharistiji, v: BV 31 (1971), 38 – 49.
(Referat)

Povzetek: Sestavek (predavanje na teološkem tečaju za duhovnike v Ljubljani 15. aprila 1971) na kratko govori o evharistiji kot spominu Kristusove smrti in vstajenja, o pomenu evharistije za Cerkev ter o evharističnem spremenjenju in Kristusovi stvarni substancialni in osebni navzočnosti. V pravo luč postavimo evharistijo, če nanjo gledamo kot na spominsko dejanje in na ponavzočitev Kristusove velikonočne skrivnosti. V razlaganju evharističnega spremenjenja moremo sprejeti teorijo o transfinalizaciji in transignifikaciji, toda le kot dopolnilo transubstanciacije. V zvezi s Kristusovo stvarno navzočnostjo je treba naglašati, da je ta navzočnost osebnostna.

Kazalo: 1. Evharistija kot spomin Kristusove smrti in vstajenja; 2. Pomen evharistije za Cerkev; a) Evharistija je središče krajevne in vesoljne Cerkve; b) Evharistija je zakrament edinosti Cerkve; c) Evharistija kot znamenje in pot k edinosti Cerkva; 3. Evharistično spremenjenje in Kristusova navzočnost v evharistiji; a) Evharistično spremenjenje; b) Kristusova stvarna, substancialna in osebna navzočnost v evharistiji; Sklep

(Nauk o zakramentih; Evharistija)


G. Rudolf, Nekatera današnja vprašanja iz nauka o evharistiji (koreferat), v: BV 31 (1971), 49 – 53.

(Referat)

(Nauk o zakramentih; Evharistija)


F. Plemenitaš, Kristus Bog in človek, v: BV 31 (1971), 54 – 67.
(Razprava)

Povzetek: Novejša kristologija prehaja iz statičnih, bitnih kategorij na eksistencialne, dinamične, Kristus je v skladu z evangelijem bolj kot poprej postavljen v trinitarični odnos. Oseba Sina je namreč substancialni odnos do Očeta. Ta večni odnos prehaja v Kristusa človeka, tako da je Kristus kot človek povsem odprt do Očeta in do ljudi v najpopolnejši ljubezni. Odnos odprtosti je namreč ljubezen, v kateri gre človek Jezus iz sebe, da je v ljubezni povsem do Očeta in do ljudi, ki jim je Odrešenik. On je razodetje krščanskega Boga, ki je ljubezen. Je božji Sin, ki je postal stvar–človek, da bi po njem vsak človek mogel uresničiti svojo svobodo, ki je v tem, da se človek lahko odloči za Boga, kajti samo Bog lahko izpolni neskončno možnost človekove svobode. Človek po tem, da se utemelji v Bogu, pride do svoje osebnosti, ki se uresniči ravno v tej utemeljitvi v Bogu. Tako človek postane oseba, ko svojo svobodo, ki je gibanje proti Bogu, utemelji v Neskončnem in se s tem reši obupa, ki izhaja iz neskončne možnosti svobode, ki pa se ne more uresničiti, če se Bog ne odpre v svoji ljubezni in sam sebe poklanja človeštvu v svojem Sinu. Božji Sin je postal človek, da bi po njem človek dospel v božjo družino sv. Trojice, da bi bil deležen božje narave. Človeška narava v Kristusu mora priti do polne veljave, kakor to zahteva vera, ta narava pa se mora vključiti v tisti odnos v sv. Trojici, v kateri je Sin substancialni odnos do Očeta in je Sin po tem odnosu. Človek je po tem odnosu odrešen, ko se vključi v odnos Kristusa človeka do Očeta.; >>Bitne kategorije ostanejo. Jezus je Bog in človek v eni osebi. Obenem je pa bolje osvetljena dinamika odrešenja. Iz tega sledi, da je odnos osnovna kategorija krščanstva, po kateri se razodeva krščanski Bog, ki je ljubezen. Premagano je zgolj substancialni pojmovanje, v katerem se je gibala poganska filozofija. V odnosu do Boga, ki se uresniči v Kristusu Odrešeniku, dobiva osebnost človeka neskončno vrednost, saj je na večno utemeljena v večnem troedinem Bogu.

Kazalo: I. Kalcedonska verska resnica v novejši kristologiji; 2. Statični in eksistencialni pojem osebe v Kristologiji; 3. Kratek pregled današnje kristologije; a) Osebnostna kristologija; b) Kristologija odnosov; c) Dinamična kristologija; d) Solidarna kristologija; e) Kristologija v zgodovini razodetja in zaveze; f) Enotnost med kristološko in trinitarično strukturo; Sklep

(Kristologija in soteriologija; Kristologija)


A. Strle, Izvirni greh in poligenizem, v: BV 31 (1971), 68 – 78.
(Razprava)

Povzetek: Razprava hoče ob kratkem odgovoriti na vprašanje, ali je poligenizem – tj. teza, ki pravi, da je bilo že od začetka več ljudi in ne le en sam par in iz enega para, marveč iz več parov – združljiv z vero, koliko se nanaša na izvirni greh. Ali pa moramo nasprotno poligenizem odklanjati kot nezdružljiv z verskim naukom?; >>1. del. – Izsledki današnje eksegeze glede tistih svetopisemskih mest, ki se nanašajo na nauk o izvirnem grehu pokažejo tole: Čisto možno je, da 1 Mz 1–3 pod "Adamom" (ki pomeni v prvi vrsti "človek" sploh, šele v drugi vrsti lastno ime) na "semitski" ali "biblični" način misli na "korporativno" ali "kolektivno" osebo, na posameznika (ali več posameznikov), ki je – zaradi "tesno–zgodovinske" povezanosti človeštva med seboj in seveda tudi po pozitivnih božjih načrtih – predstavnik vseh drugih ljudi, sposoben, da deluje v imenu in v korist oziroma v škodo vseh drugih. – Pa tudi eksegeza Rim 5,12–21 in še nekaterih drugih tekstov sv Pavla, tudi Apd 17,26 pokaže, da nikakor ni nujno, da bi se morali držati poligenizma, če naj ne delamo nasilja nad sv. pismom.; >>2. del se na kratko ustavi ob izjavah cerkvenega učiteljstva: Pija XII. "Humani generis", Pavla VI. nagovor z dne 11. julija 1966, kardinalska komisija o "Holandskem katekizmu", Credimus Paval VI. Tudi tu se pokaže, da ni mogoče popolnoma izključiti poligenizma, kakor da bi ga sploh ne bilo mogoče spraviti v sklad z versko resnico o izvirnem grehu, kakor jo izraža bodisi slovesno bodisi redno cerkveno učiteljstvo.; >>3. del pokaže na glavni premislek, ki je sploh nujno potreben pogoj za umevanje izvirnega greha, pa naj si izvor človeškega rodu mislimo monogenistično ali pligenistično: Človeštvo sestavlja enota, ki jo K. Rahner označuje kot "telesno–zgodovinsko" enoto. Če se znebimo zelo razširjenega individualizma in resno upoštevamo omenjeno enoto človeštva, je uresničen eden izmed najvažnejših pogojev za umevanje bibličnega nauka, posebej kolikor se nanaša na izvirni greh. V luči te enote bi bil "Adam" kot grešnik plastični, nazorni izraz za odrešitveno–zgodovinsko enoto prvotnega človeštva ("humanitas originans"), ki je grešila bodisi v enem samem človeku ali pa v več ljudeh, in sicer tako, da je s tem bilo prizadeto ne le prvotno človeštvo, marveč tudi celotno poznejše človeštvo ("humanitas originata"), in sicer s posledicami, kakšne pripisuje temu grehu tradicionalni nauk o izvirnem grehu.

Kazalo: 1. Poligenizem in nauk sv. pisma o izvirnem grehu; 2. Cerkveno učiteljstvo v odnosu do poligenizma; 3. Glavni pogoj za umevanje izvirnega greha, tudi če sprejmemo poligenizem

(Nauk o stvarjenju; Izvirni greh)


A. Strle, Kristusova človeška vednost po razlagi nekaterih današnjih teologov, v: BV 31 (1971), 79 – 91.
(Razprava)

Povzetek: Kako spraviti v sklad dve vrsti (vsaj navidezno) nasprotujočih si povedkov, ki jih glede Jezusovega človeškega spoznanja najdemo v sv. pismu nove zaveze? Na eni strani govorjenje o Jezusovem napredovanju v spoznanju in o neki nevednosti, npr. glede dneva poslednje sodbe; na drugi strani pa dejstvo, da se Jezusu pripisuje docela nadčloveška vednost in tudi gledanje Boga, kakršno je človeku naravno popolnoma nemogoče.; >>Razprava v kratkem prikazuje, kako to vprašanje rešujejo nekateri bolj znani današnji teologi: K. Adam in E. Gutwenger razlikujeta pri Jezusu kot človeku med aktualnim potencialnim oziroma habitualnim spoznanjem; K. Rahner in E Schillebeeskx med tematičnim in netematičnim oziroma predpojmovnim in pojmovnim spoznanjem; H. Riedlinger med Jezusovim zgodovinskim spoznanjem v času kenoze in dovršenim spoznanjem v poveličanem stanju; končno C. Nigero, ki sicer brani bolj tradicionalno tezo, a jo vendarle znatno modificira in spopolni, zlasti na temelju J. Maritainovega razlikovanja med Jezusovo zavestjo in "nadzavestjo".; >>Ob koncu razprava povzame nekatere sklepe, ki jih je treba iz obravnavanega izvesti in jih pri vprašanju o Jezusovi človeški vednosti in pri razlaganju Jezusovega trpljenja upoštevati tako v teologiji kakor v oznanjevanju.

Kazalo: 1. Razlikovanje med aktualno in potencialno ali habitualno vednostjo Jezusove duše; 2. Netematično in tematično spoznanje, predpojmovno in pojmovno izražena vednost; 3. Jezusova izročenost zgodovini in njegovo "zgodovinsko gledanje Boga"; 4. Naglas na Jezusovi nadzgodoviskosti in razlikovanje med zavestjo in nadzavestjo v Jezusovi duši; Sklep

(Kristologija in soteriologija; Kristusovo vedenje in zavest)


A. Strle, "Moja eshata so že prav blizu …", v: BV 31 (1971), 280 – 287.
(In memoriam)

Kazalo: Eshatologija dr. J. Ukmarja

(Eshatologija; Eshatologija)


A. Strle, Mynarek H., Existenzkrise Gottes? Der christliche Gott ist anders, v: BV 31 (1971), 304 – 306.
(Ocena)

Povzetek: O Bogu danes v današnjem miselnem horizontu.

Kazalo: Bog je mrtev; Bog živi.

(Nauk o Bogu; Božja govorica), (Nauk o Bogu; Ateizem)


V. Grmič, Človek v pričakovanju eshatoloških stvarnosti, v: BV 32 (1972), 1 – 12.
(Razprava)

Povzetek: Razprava skuša orisati sodoben odgovor na nekatera vprašanja krščanske eshatologije. V prvem delu govori o vprašanju smrti. Smrt je človeku v določenem smislu nekaj naravnega. Pozitivni ali negativni znak dobi v donosu do Kristusa; smrt s Kristusom ali brez njega. V smrti se človek dokončno odloči za Boga ali proti njemu. V tem odločanju je tudi sodba po smrti. Kristjan mora gledati na smrt v luči velikonočne skrivnosti.; >>Drugi del razpravlja o posmrtnem življenju. Danes je živo vprašanje vstajenja od mrtvih, zlasti ob sodobnem prepričanju, da sta duša in telo pri človeku na nek način nedeljiva enota. Vstajenje se zato v določenem smislu začenja že s smrtjo in bo dopolnjeno ob koncu časov. Poudarjena je osebnostna in eksistencialna razsežnost "poslednjih reči".; >>Tretji del govori o pomenu eshatologije za sedanjost. Eshatološke stvarnosti ne smejo človeka odvračati od zemeljskih nalog; kristjanu omogočajo pravilen dialog s svetom in mu dajejo nove razsežnosti življenja.

Kazalo: Uvod; I. VPRAŠANJE SMRTI; II. POSMRTNO ŽIVLJENJE; III. POMEN ESHATOLOGIJE ZA SEDANJOST; Sklepna misel

(Eshatologija; Eshatologija), (Eshatologija; Smrt)


A. Majc, Človek v pričakovanju eshatoloških stvarnosti (koreferat), v: BV 32 (1972), 12 – 14.
(Razprava)

Kazalo: Problem smrti; Problem posmrtnega življenja; Pomen eshatologije za sedanjost

(Eshatologija; Eshatologija), (Eshatologija; Smrt)


F. Plemenitaš, Skupno in službeno duhovništvo, v: BV 32 (1972), 15 – 26.
(Razprava)

Povzetek: V prvem delu razprava utemeljuje duhovništvo Cerkve kot Kristusovega skrivnostnega telesa.; >>Drugi del govori o skupnem duhovništvu božjega ljudstva, kakor se odraža v svetu sploh in posebej v zakramentalnem bogočastju.; >>Tretji del oriše vlogo službenega duhovništva v Cerkvi. Nosilci tega duhovništva sprejemajo od Kristusa poseben delež odrešenjskega poslanstva in niso samo kultni služabniki, ampak na določen način ponavzočujejo Kristusa – učitelja, duhovnika in pastirja. Službeno duhovništvo pomaga do veljave skupnemu duhovništvu Cerkve.

Kazalo: I. UTEMELJITEV DUHOVNIŠTVA CERKVE – KRISTUSOVEGA SKRIVNOSTNEGA TELESA; II. DUHOVNIŠTVO BOŽJEGA LJUDSTVA ALI SKUPNO DUHOVNIŠTVO; 1. Biblična podlaga skupnega duhovništva; 2. Skupno duhovništvo v svetu; 3. Zakramentalno bogočastje božjega ljudstva; III. SLUŽBENO DUHOVNIŠTVO; Zaključek

(Ekleziologija; Splošno duhovništvo), (Ekleziologija; Duhovnik)


A. Strle, Nekateri premalo upoštevani vidiki v pojmovanju vere, v: BV 32 (1972), 27 – 49.
(Razprava)

Povzetek: Kakor pove naslov, gre za poudarek, ki bi ga naj v teologiji in v oznanjevanju dobili nekateri vidik v pojmovanju vere, že dalj časa vse preveč zanemarjeni. Najprej je že splošno mogoče ugotoviti, da je v primerjavi s "fides quae" premalo upoštevana "fides qua". Pri tej pa je v skladu s situacijo danes po koncilu (in v skladu z naukom koncila) potrebno, da se znebimo zoženo doktrinalnega pojmovanja verovanja, čeprav ne smemo zahajati sedaj v nasprotno skrajnost, saj bi preprečili ravno s tem tisto evangeljsko poglobitev, ki jo je nameraval sprožiti 2. vat. koncil. To ima sestavek pred očmi, ko obravnava: I. Osebnostno, eksistencialno–odrešenjsko pojmovanje vere (pododdelki: 1. Vera kot korelat razodetja; 2. Osebnostno pojmovanje vere v izročilu; 3. Eksistencialno–odrešenjski značaj vere). – II. Spoznavne dimenzije vere in gotovost vere (pododdelki: 1. Iracionalstčne težnje kot reakcija na preveč razumarsko pojmovanje vere; 2. V kakšnem smislu je vera "tveganje" in "avantura"). – III. Razlikovanje med vero in religijo (1. Vera nekaj drugega kakor religija – zoper sinkretizem; 2. Vendar religija ni nekaj povsem negativnega – zoper sektarizem in "areligiozno" ter "sekularizirano" krščanstvo).; >>Sklep opozarja na praktičen posledice, tudi na to, da ni dovolj spremeniti "govorico", če se ne prenovi po evangeliju tudi življenje. Samo tako je mogoče priti do ustrezne "transkategorizacije" in pravega posodobljenja oznanjevanja.

Kazalo: I. OSEBNOSTNO, EKSISTENCIALNO – ODREŠENJSKO POJMOVANJE VERE; 1. Vera kot korelat razodetja; 2. Osebnostno pojmovanje vere v izročilu Cerkve; 3. Eksistencialno–odrešenjski značaj vere; II. SPOZNAVNE DIMENZIJE VERE IN GOTOVOST VERE; 1. Iracionalistične težnje kot reakcija na preveč razumarsko pojmovanje vere; 2. V kakšnem smislu je vera "tveganje" in "avantura"; III. RAZLIKOVANJE MED VERO IN RELIGIJO; 1. Vera je nekaj drugega kakor religija; 2. Vendar religija ni nekaj, kar naj bi sploh zametali; Sklep

(Teološko spoznavoslovje; Vera)


R. Koncilija, Današnje oznanjevanje Boga, v: BV 32 (1972), 49 – 54.

(Razprava)

(Dodatna gesla; Dialoške poteze teologije)


A. Nadrah, Pomen karizem v teologiji in življenju Cerkve, v: BV 32 (1972), 55 – 98.
(Predavanje)

Povzetek: Razprava hoče na sistematičen način podati današnje teološko gledanje na karizme in ob tem raziskati, kakšen pomen imajo karizme v teologiji in življenju Cerkve.; >>Prvi del govori o karizmah po gledanju sv. pisma, o karizmah v zgodovini Cerkve in o nauku 2. vat. koncila glede karizem.; >>Drugi del razprave je teološko razglabljanje o karizmah. Ob sistematičnem obravnavanju duhovnih darov so se pokazali novi vidiki, ki jih ob raziskovanju posameznih vprašanj ni mogoče ugotoviti, ampak slede šele iz soočenja raznih posameznih dejstev. Praktična naloga, ki sledi iz razprave, je večje upoštevanje karizem v posameznih teoloških strokah in v življenju Cerkve.

Kazalo: I. KARIZME SPADAJO K BISTVU CERKVE; 1. Enostransko gledanje na karizme; 2. Karizme po gledanju sv. pisma; a) Splošno o karizmah; b) Nekatere karizme v sv. pismu; 3. Karizme v zgodovini Cerkve; 4. Nauk 2. vat. cerkvenega zbora o karizmah; II. TEOLOŠKA RAZGLABLJANJA O KARIZMAH; 1. Zakaj so karizme v Cerkvi možne; 2. Nekaj osnovnih pojmov o karizmah; a) Narava in značaj karizem; b) Povezanost karizem s krstom, birmo in svetim redom; c) Odnos karizem do posvečujoče in dejanske (stanovske) milosti, kreposti, darov in sadov Svetega Duha; č) Karizme upoštevajo naravne danosti in sposobnosti prejemnika; d) Velika množičnost in različnost karizem; e) Med karizmami vlada urejenost; 3. Karizmatične cerkvene službe in proste karizme; a) Cerkvene službe so karizmatične; b) Proste, neinstitucionalne karizme; 4. Odnos med cerkvenimi službami in prostimi karizmami; a) Oboje spada k bistvu Cerkve; b) Vloga cerkvene hierarhije; c) Kritika kot karizma; č) Boleča nasprotja med cerkveno službo in karizmatiki; 5. Odnos prejemnika od karizem; Sklep

(Pnevmatologija; Karizma in karizme), (Dodatna gesla; 2. vatikanski koncil), (Dodatna gesla; Razne teologije)


J. Marolt, Karizme so božji darovi, dani posameznikom v korist skupnosti (koreferat), v: BV 32 (1972), 98 – 102.
(Predavanje)

Kazalo: Karizme v Cerkvi

(Pnevmatologija; Karizma in karizme)


A. Strle, Odrešilni pomen skrivnosti Jezusovega življenja, v: BV 32 (1972), 138 – 157.
(Razprava)

Povzetek: Premalo je v nas in splošno v vernikih zavesti, da ni odrešilna samo Kristusova smrt na križu (seveda v povezavi z vstajenjem in poveličanjem), ampak tudi vse njegovo zemeljsko življenje od učlovečenja naprej.; >>Razprava zato v I. delu pokaže na dejstvo, da imajo skrivnosti Jezusovega življenja v resnici važen odrešenjski pomen; vendar pa le v zvezi s smrtjo–daritvijo na križu; kajti smrt je po svojem bistvu sinteza življenja in v trpljenju Kalvarije v najvišji meri žari veličina Kristusove in božje ljubezni do človeštva.; >>V II. delu je orisan način uresničevanja odrešilne učinkovitosti Kristusovega življenja: Temelj vse te učinkovitosti je in za trajno ostane tista ljubezen do Očeta in do človeštva, ki je človeka Jezusa prežemala skozi vse njegovo zemeljsko življenje in ga prežema tudi še v poveličanju. Z vsem tem prihajamo v življenjski stik v obhajanju liturgije, kjer skrivnosti Jezusovega življenja postanejo za nas dejansko odrešilne. Razlago o tem je podal zlasti kardinal Bérulle, novejši teologi pa so jo na podlagi nauka sv. Tomaža Akv. spopolnili. ; >>Sklep sestavka opozarja na važne posledice za poglobitev liturgičnega življenja, ki mora seveda vplivati na celotno kristjanovo eksistenco.

Kazalo: I. DEJSTVO ODREŠILNOSTI MISTERIJEV JEZUSOVEGA ŽIVLJENJA; 1. Nauk sv. Tomaža Akvinskega; 2. Zveza vseh skrivnosti Jezusovega življenja s kalvarijsko daritvijo; 3. Zakaj skrivnosti Jezusovega življenja odrešilne le v zvezi z daritvijo na križu?; II. NAČIN URESNIČEVANJA ODREŠILNE UČINKOVITOSTI SKRIVNOSTNEGA KRISTUSOVEGA ŽIVLJENJA; 1. Ljubezen do Očeta in do človeštva kot temelj vse odrešenjske učinkovitosti Kristusovega življenja; a) Trajna dejavnost Kristusove odrešenjske ljubezni; 2. Bérullova razlaga trajne učinkovitosti skrivnosti Kristusovega življenja; 3. Podrobnejša razlaga na črti nauka sv. Tomaža Akvinskega; Sklep: Posledice za poglobitev liturgičnega življenja

(Kristologija in soteriologija; Soteriologija)


F. Oražem, Evharistija v luči Svete Trojice, v: BV 32 (1972), 158 – 166.
(Razprava)

Povzetek: Bogastvo evharistije moremo veliko bolj doumeti, če jo izrecno premišljujemo v luči skrivnosti sv. Trojice. Tesno povezanost evharistije s skrivnostjo sv. Trojice nam kažeta predvsem sv. pismo in liturgija. Poudarjata zlasti delovanje Sv. Duha. Sv. Duh posveti darove, napolni jih s svojo močjo in spremeni v Kristusovo telo in kri. Evharistija je zakrament združenja s sv. Trojico po Kristusu. V resnici je Očetov dar, odrešenjska navzočnost Sina in posvečevalno izlitje Sv. Duha. Človečnost, ki se v evharistični daritvi zedinja s Kristusom in jo posvečuje Sv. duh, se vrača k Očetu in se zedinja s samim življenjem sv. Trojice. Evharistija združuje tudi vse kristjane v veliko človeško družino, ki ima svoj izvor, svoje poslanstvo in svoj cilj v sv. Trojici.

Kazalo: I. Biblični nauk o sv. evharistiji v trinitarični luči; a) Kruh življenja daje Oče; b) kruh življenja je Kristus; c) Duh je, ki oživlja; II. Teološko razmišljanje; a) Delovanje Sv. Duha; b) Zedinjenje s Kristusom po daru Sv. Duha; III. Trinitaričnost evharističnih molitev; Sklep

(Nauk o zakramentih; Evharistija)


F. Oražem, Kontemplativno in aktivno življenje, v: BV 32 (1972), 167 – 176.
(Razprava)

Povzetek: Življenje kristjana mora biti kontemplativno in aktivno, apostolsko, sicer ni krščansko. Kontemplacija je intelektualna dejavnost, ki jo spodbuja, prešinja in oblikuje ljubezen in je tudi njen cilj. Ker kontemplacija bolj ustreza prvotnim globokim zahtevam ljubezni, ima sama na sebi, ne glede na okoliščine, prvenstvo pred aktivnim življenjem. Gotovo pa je, da je v eksistencialnih okoliščinah aktivno življenje bolj potrebno in koristno, vsaj kadar je posvečeno resničnemu blagru bližnjega.; >>Kontemplativno življenje je vir prave aktivnosti. Apostolat je sveto, posvečevalno delo, bistveni del Kristusovega poslanstva in njegove Cerkve. Po apostolatu se kristjan vedno bolj združuje s Kristusovim življenjem in postaja deležen njegove svetosti. Toda pri vseh oblikah dejavnosti mora biti prvo kontemplativno življenje. To je skrb, da ostane kristjan v notranji zvezi z Bogom, da v tej prijateljski povezanosti z njim vedno raste. Kristusove besede so jasne: "Brez mene ne morete ničesar storiti." Prava kontemplacija vodi vedno v akcijo in prava akcija v kontemplacijo. Pravi kristjani so kontemplativni, zagrizeni v delo med svetom, da ga prenovijo.; >>V življenju kristjana morata kontemplacija in akcija prihajati iz enega vira: iz božje ljubezni, ki je izlita v naša srca kot deležnost večne božje ljubezni. Kristjan mora obnoviti v sebi božjo podobo večne edinosti: Misli–Ljubezni–Ustvarjanja.

Kazalo: Kontemplativno življenje; Prvenstvo kontemplativnega življenja pred aktivnim; Kontemplativno življenje vir prave aktivnosti; ravnotežje med obema oblikama življenja; Sklep

(Teološka antropologija; Vzgoja)


A. Strle, Izjava kongregacije za verski nauk glede varstva vere v skrivnost učlovečenja in presv. Trojice zoper nekatere nove zmote, v: BV 32 (1972), 177 – 181.
(Poročilo)

Povzetek: Sodobne zmote o sv. Trojici, Svetem Duhu in Kristusu

Kazalo: 1. Skrivnost božjega Sina; 2. Katoliška vera v učlovečenega božjega Sina; 3. Nove zmote glede vere v učlovečenega božjega Sina; 4. Katoliška vera v presv. Trojico in posebej v Svetega Duha; 5. Nove zmote o presveti Trojici in posebej o Svetem Duhu; 6. Skrivnosti učlovečenja in Trojice je treba zvesto ohranjati in razlagati

(Kristologija in soteriologija; Kristološke zmote), (Nauk o Bogu; Zmotni nauki o Trojici), (Pnevmatologija; Pnevmatologija)


A. Strle, Dogmatičnost krščanstva po gledanju Fr. W. Foersterja(tudi v: ZTF 10 (1960), v: BV 32 (1972), 182 – 185.
(Pregled)

Kazalo: Teologija W. Foersterja

(Dodatna gesla; Vplivnejši teologi), (Teološko spoznavoslovje; Hermenevtika), (Dodatna gesla; Pluralizem)


A. Nadrah, Pomen osebnega doživetja Boga za človekovo vernost, v: BV 32 (1972), 186 – 190.
(Pregled)

Kazalo: Nekaj splošnih ugotovitev o osebnem doživetju Boga; a) Doživetje Boga kot Stvarnika; b) Doživetje Boga kot rešitelja; c) Doživetje Boga kot Očeta in Sina in Svetega Duha po Kristusu; Posledice za naše praktično življenje

(Nauk o Bogu; Izkustvo o Bogu)


A. Strle, Walgrave J. H. – Brutsaert E., Un salut aux dimensions du monde, v: BV 32 (1972), 191 – 194.
(Ocena)

Kazalo: 1. Odrešenje in razodetje v krščanstvu in drugih religijah; 2. Današnji človek pred krščanskim odrešenjem; 3. Razodetje in vera.

(Kristologija in soteriologija; Odrešenje), (Teološko spoznavoslovje; Razodetje), (Teološko spoznavoslovje; Vera)


A. Strle, Maria, v: BV 32 (1972), 194 – 195.

(Ocena)

(Mariologija; Mariologija)


V. Grmič, Osnove teologije trpljenja, v: BV 32 (1972), 219 – 227.
(Razprava)

Povzetek: V luči razodetja je trpljenje ena izmed razsežnosti človeškega bivanja.; >>Kljub temu, da je trpljenje samo po sebi nekaj zlega, more imeti v človekovem sedanjem stanju tudi pozitivno vlogo : odpira človeku pogled za nepopolnost stvari in ga naravnava na transcendenco, pomaga mu najti svojo pravo podobo , in pravi smisel življenja.; >>Trpljenje je nasledek greha oziroma grešne situacije, ki se je začela z grehom prvega človeka. Zadene tako pravičnega kakor grešnika. Je pa lahko človeku nenehen poziv k spreobrnjenju in znamenje hoje za Kristusom.; >>V luči Kristusovega odrešilnega trpljenja dobi trpljenje svojo razsežnost. Kristus je s svojo popolno predanostjo Bogu v trpljenju vzel trpljenju "želo" in odprl pot do zmage nad trpljenjem. V zvezi s Kristusom more sleherni človek zmagati nad trpljenjem in spreminjati v odrešenjsko moč. Trpljenje človeka ne sme navajati k uporu zoper Boga in tudi ne odvračati ga od boja zoper gorje na zemlji, ampak ga mora spodbujati k delu za odpravo nasledkov grešne situacije in k prizadevanju, da v zvezi s Kristusom doseže popolno zmago nad trpljenjem.

Kazalo: I. Trpljenje kot razsežnost človeškega bivanja; II. Trpljenje kot nasledek greha; III. Odrešenjska razsežnost trpljenja

(Teološka antropologija; Trpljenje)


F. Oražem, Duhovništvo vernikov, v: BV 32 (1972), 228 – 240.
(Razprava)

Povzetek: Drugi vatikanski koncil je hotel poživiti zavest skupnega duhovništva vernikov, ki je v razodetju tako jasno obseženo, premalo pa je v zavesti in duhovnem doživljanju kristjanov.; >>Prvi del razprave podaja biblične in teološke temelje duhovništva vernikov ter medsebojno povezanost skupnega in službenega duhovništva.; >>V ojkonomiji odrešenja, ki je nastopila s Kristusom, imajo vsi krščeni kot izvoljeno božje ljudstvo pravico in dolžnost, da popolnoma pripadajo Bogu in da ga častijo kot udje velikega duhovnika Kristusa. Skupno duhovništvo vernikov je deležnost pri edinem neodvisnem, dokončnem Kristusovem duhovništvu. Biti prerojen v krstu pomeni biti pridružen Kristusu duhovniku, pomeni biti deležen Kristusovega duhovništva. To duhovništvo torej ni samo časten naslov, ampak je prava duhovna moč, ki je usmerjena k tistemu poslanstvu, ki ga ima veliki duhovnik Kristus v svoji odrešenjski dejavnosti.; >>Čeprav se skupno in službeno duhovništvo ne razlikujeta samo po stopnji ampak tudi po bistvu, je med njima popolna skladnost. S sv, redom postane kristjan živo orodje Kristusa večnega duhovnika in ima sredi božjega ljudstva posebno funkcijo, da pred vsemi zastopa Kristusa samega, ki je Glava Cerkve. Ta posebnost se zlasti pokaže pri obhajanju evharistije, pri kateri duhovnik predseduje in so njegova dejanja nujno potrebna za popolno krščansko bogoslužje in za evharistično obedno daritev. Oznanjevanje božje besede in vse pastoralno delo je naravnano na evharistijo, da se vse božje ljudstvo kot vesoljna daritev daruje Bogu po velikem duhovniku. In ravno polnega evharističnega bogoslužja ni brez posebej ordiniranega duhovnika. Skupno duhovništvo torej zahteva službeno duhovništvo v Cerkvi, da more razviti vso svojo duhovno vsebino in izvrševati svoje poslanstvo.; >>Drugi del razprave osvetljuje najvažnejše načine, kako naj kristjan izvršuje svoje duhovništvo.; >>Pravico in dolžnost aktivnega sodelovanja pri bogoslužnih opravilih zlasti pri evharistični daritvi, najvažnejšem opravilu Kristusovega duhovništva, prejme kristjan s krstom. Kdor je deležen Kristusovega duhovništva, ne sme biti samo gledalec bogoslužnega dogajanja, kot je Kristusova daritev Očetu. V njej mora zavestno darovati samega sebe in celotno daritev življenja. – Toda ne samo pri evharistični daritvi, ampak tudi pri drugih zakramentih mora kristjan izvrševati svoje duhovništvo s tem, da je pri pripravi, zlasti pa pri prejemanju zakramentov osebno dejaven. – Kristjan je v moči svojega duhovništva postal tudi sposoben, da prejema božjo besedo z notranjo sprejemljivostjo in prilagodljivostjo, ki se dviga nad zgolj pojmovno sprejemanje in razumevanje. V skupnem duhovništvu je neka konaturalnost z božjo besedo. Duh resnice podpira kristjana, da sprejema razodetje ne kot človeško besedo, marveč kar resnično je; kot božjo besedo. – Skupno duhovništvo je tudi močan klic, da vsak na svoj način prispeva k notranji rasti Kristusovega skrivnostnega telesa. S svojim življenjem mora biti pričevalec Kristusovega življenja, smrti in vstajenja kakor tudi življenjske moči njegove Cerkve.; >>S krstom je kristjanu zaupana tudi ta duhovniška služba, da s svojim krščanskim življenjem posvečuje ves svet. Zato uporablja vse stvari taka, da mu koristijo za božje kraljestvo; uporablja jih v skladu z odrešenjski božjim načrtom. To pa seveda postavlja kristjanu veliko zahtevo po neprestanem notranjem očiščevanju in sublimaciji. Kristjan ima v svojem življenju dolžnost, da vse stvari dejanska privede v stik s Kristusovo skrivnostjo, da bodo vedno popolneje izražale božjo slavo. Istočasna ima tudi dolžnost, da jih varuje pred vsakim oboževanjem in precenjevanjem, ki ga more povzročiti človeška slabost in hudobija. Na ta način je skupno duhovništvo vernikov eden od temeljev krščanske duhovnosti.

Kazalo: I. ODNOS MED SKUPNIM IN SLUŽBENIM DUHOVNIŠTVOM; 1. Biblični in teološki temelji duhovništva vernikov; 2. Popolna skladnost skupnega in službenega duhovništva; II. NAJVAŽNEJŠI NAČINI KAKO NAJ KRISTJANI IZVRČUJEJO SVOJE DUHOVNIŠTVO; 1. Skupno duhovništvo vernikov in njihova pravica in dolžnost sodelovanja pri evharistični daritvi; 2. Zakramentalno življenje kot izvrševanje skupnega duhovništva; 3. Skupno duhovništvo in razodetje; 4. Skupno duhovništvo in apostolat; a) Oznanjevanje in pričevanje; b) Posvečevalci sveta; 5. Posvečenost vesolja; Sklep

(Ekleziologija; Splošno duhovništvo), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, Pogovor med transcendentalno in personalno–dialoško kristologijo, v: BV 32 (1972), 339 – 351.
(Ocena)

Kazalo: I. "Transcendentalna kristologija" pri K. Rahnerju; II. "Dialoška kristologija" v sv. pismu; III. Pomisleki zoper "transcendentalno kristologijo"; IV. Predlogi za "transcendentalno–dialoško kristologijo

(Kristologija in soteriologija; Kristologija)


A. Strle, Problematika izvirnega greha, v: BV 33 (1973), 3 – 22.
(Razprava)

Povzetek: Sestavek obsega tri dele. I. Današnji pomisleki glede izvirnega greha. Pojavlja se misel, da je iznajditelj nauka o izvirnem grehu sv. Avguštin; a dejansko je le bolj podrobno razvil in izrazil tisto, kar je nastopalo v učenju ali praksi Cerkve že prej, le da so pri Avguštinu v resnici točke, ki ne spadajo k vsebini vere in jih tudi teološko ni mogoče zagovarjati. Nastopa tudi trditev, da nauk o izvirnem grehu nasprotuje razumu in ponižuje človeka. Ta misel se združuje z ene strani z upravičenim odporom do luteranskega in janzenističnega poudarjanja človeške grešnosti in "pokvarjenosti" že od Adamovega greha naprej, z druge strani pa s skrajnim evolucionizmom, ki v svojem optimističnem gledanju na svet niti ne more imeti pravega čuta za greh.; >>II. Verski nauk o izvirnem grehu in izkrivitve tega nauka. Obvezni verski nauk pravi, da je izv. gr. "vsesplošno, vse ljudi že pred slehernim lastnim osebnostnim svobodnim odločanjem obsegajoče stanje neodrešenosti, stanje, ki ni preprosto dano že s samo človekovo ustvarjenostjo kot táko, temveč izbira iz grešne odločitve, izvršene na začetku zgodovine" (K. Rahner). Gre za greh v le analognem pomenu, ne v istoznačnem. Skrivitve: a) Kakor da je Adamov greh obstajal v spolnem občevanju in da je to v potomstvu povzročilo nered v čutnem in počutnem teženju; B)kakor da gre za nekakšen fizični madež in kakor da Cerkev obvezuje, naj verujemo, da se izvir. gr. širi na biološki način; c) kakor da je Adam vsega kriv, ko vendar sv. Pavel govori v prvi vrsti o človeški grešnosti sploh, o "grehu sveta" in o osebnih grehih, upošteva pa kot eno od prvin res tudi Adamov greh, ki s svojim vplivom sicer sega tudi na vso poznejšo grešnost, a le kot delna prvina celote; č) kakor da bi Bog zaradi Adamovega greha spremenil svoj prvotni načrt in zamislil sedaj Kristusovo odrešenje (premalo pažnje na to, da je govorjenje o "dveh" božjih načrtih antropomorfizem); >>III. Izvirni greh v hierarhiji verskih resnic. Na prvo mesto pride Kristus z velikonočno skrivnostjo smrti in vstajenja; izvirni greh je temno ozadje, na katerem tem svetleje sije skrivnost človeškega odrešenja. V takšni perspektivi resnica o izvirnem grehu ni "neznosna mora", ampak nekaj čisto drugega.

Kazalo: I. DANAŠNJI POMISLEKI GLEDE IZVIRNEGA GREHA; II. VERSKI NAUK O IZVIRNEM GREHU IN IZKRIVITVE TEGA NAUKA; 1. Verski nauk; 2. Skrivitve verskega nauka; III. IZVIRNI GREH V HIERARHIJI VERSKIH RESNIC

(Nauk o stvarjenju; Izvirni greh)


A. Strle, Eksistencialni pomen izvirnega greha, v: BV 33 (1973), 23 – 39.
(Razprava)

Povzetek: Razprava ima tri dele. I. Smisel človeškega življenja v luči izvirnega greha. Verski nauk o izvirnem grehu nas praktično spominja a) na dejstvo, da so vsi ljudje ustvarjeni za nadnaravni cilj, ki je dosegljiv le na temelju Kristusovega odrešenja, in je torej Kristus odrešenik vseh ljudi; a) da vse človeštvo v naravnem in nadnaravnem pogledu sestavlja enoto; b) enoto oseb, ne pa neosebnostnega kolektiva; c) da Kristus ni le učitelj morale in zgleden človek, ker bi tak sploh ne bil v pravem pomenu odrešenik.; >>II. Verska resnica o izvirnem grehu in nravno–duhovno življenje. Opozarja nas a)na zgrešenost skrajnega (evolucionističnega) optimizma, pa tudi skrajnega pesimizma raznih eksistencializmov; b) na potrebnost boja zoper temeljni egoizem, če naj sploh živimo krščansko in v polni meri človeško, egoizem, ki ima svoj najgloblji sedež v duhu dasi spravlja v nered tudi čutnost.; >>III. Pomen dejstva izvirnega greha za vzgojo in samovzgojo, osvetljen ob mislih velikega pedagoga Fr. W. Foersterja, ki je že zgodaj in nato skozi vse življenje bil posebno pozoren na izredno važnost upoštevanja izvirnega greha pri sleherni vzgoji, ki hoče res biti zdrava in uspešna.

Kazalo: I. SMISEL ČLOVEŠKEGA ŽIVLJENJA V LUČI IZVIRNEGA GREHA; II. VERSKA RESNICA O IZVIRNEM GREHU IN NRAVNO–DUHOVNO ŽIVLJENJE; III. POMEN DEJSTVA IZVIRNEGA GREHA ZA VZGOJO IN SAMOVZGOJO

(Teološka antropologija; Greh in krivda), (Teološka antropologija; Človekovo bistvo), (Teološka antropologija; Vzgoja), (Nauk o stvarjenju; Izvirni greh)


C. Sorč – A. Strle, Teilhard de Chardin o "večni ženskosti" in njegov pomen za naš čas, v: BV 33 (1973), 130 – 138.
(Pregled)

Kazalo: Priprava; Pesem ljubezni; Pogled na zakon; Dinamična analogija; Preoblikovanja ženskosti; Zastrta Devica; 1. Teilhardistični optimizem; 2. Kriza našega časa; 3. Osebni Bog; 4. Jezus Kristus kot pravi božji Sin; 5. Kristusova Cerkev; 6. Izročilo in pokorščina

(Ekleziologija; Položaj žensk v Cerkvi), (Teološka antropologija; Moški in ženska), (Mariologija; Marija), (Kristologija in soteriologija; Bog in človek), (Teološka antropologija; Zakon in družina)


K. M. Woschitz, Grijeh u biblijskoj i personalističkoj perspektivi, v: BV 33 (1973), 200 – 214.
(Razprava)

Povzetek: Razprava nakaže najprej problematiko v zvezi z opredelitvijo greha glede na tradicionalno pojmovanje greha. Posebej se ustavi pri težavah, ki nastopajo pri opredelitvi štirih temeljnih elementov greha: 1. greh je dejanje, 2. je človeško dejanje, 3. je moralno zlo dejanje, 4. je dejanje proti božji postavi.; >>Nato govori o bibličnem pojmovanju greha. V sv. pismu je greh osebno človekovo dejanje, ne pa neko breme usode. Greh je kršenje zaveze z bogom in tako žalitev Boga in škoda za skupnost. Že v stari zavezi je prišlo do povnanjenosti moralnih pravil tako, da so zgolj materialno kršenje določenih pravil imeli za greh. Proti takemu pojmovanju greha so nastopili preroki in poudarjali, da je vir greha človekovo srce.; >>Kristus je očistil pojmovanje greha. Zavrgel je rabinski kultni pojem greha in poglobil njegov moralno religiozni značaj. Ostro je nastopal proti grehu zlasti proti tistemu, ki se je skrival pod plaščem svetosti. Bil pa je blag nasproti grešniku, ki priznava svojo grešnost in se je kesa. ; >>Po Pavlu je človek podvržen grehu in zlu. Te tiranije ga osvobaja le Kristus. Sv. Janez pa je nastopal proti gnostičnim tendencam glede pojmovanja greha in s Pavlom poudarjal, da je človek "simul iustes et peccator". Za Janeza je greh predvsem nevera in nepriznavanje Kristusa.; >>Pretežni del razprave govori o sodobnih poskusih opredelitve greha. Za sodobno teologijo so značilne tele postavke glede greha: 1. Greh je zavestno človekovo dejanje, je nezakonitost, je zavračanje Kristusa in sprejem zla. 2. Greh ima društveno in eklezialno razsežnost, 3. Greh ima uničujočo moč za človeka.; >>K prečiščevanju pojma greha prispevajo tudi sodobne antropološke znanosti, ki opozarjajo na različne psihične anomalije in napogojenost človekovega odločanja. Razliko v teži greha vidi sodobna moralna teologija predvsem v stopnji personalnosti. Zelo važna je globinska opredelitev za Boga ali proti njemu, ki jo označujemo z "optio fundamentalis".; >>Razprava se nato obširneje ustavi pri problemu razlikovanja teže greha. Nekateri sodobni teologi predlagajo trojno delitev: greh za smrt, smrtni greh in mali greh. Ker prinaša ta delitev veliko težav, ni primerna za oznanjevanje. Bolje je, da ostanemo pri klasični delitvi na smrtni lahki greh, upoštevati pa je treba, da so pravi smrtni grehi redki.; >>Ob koncu spregovori še o problemu štetja grehov in v zaključku ugotavlja, da greh, čeprav je osebno dejanje človeka, ostaja velika skrivnost.

Kazalo: PROBLEMI I MOGUĆNOSTI; BIBLIJSKA PERSPEKTIVA; SUVREMENI POKUŠAJI I DOPRINOSI; Grijeh i suvremena antropologija; Teški i laki grijeh; Laki grijeh; O brojenju grijeha

(Teološka antropologija; Greh in krivda), (Nauk o zakramentih; Pokora)


V. Grmič, Eksistencialno oznanjevanje, v: BV 33 (1973), 264 – 271.
(Razprava)

Povzetek: Zaradi sekularizacije in pluralizma, ki določata miselnost današnjega človeka, se gotovo zastavlja vprašanje, kakšno naj bo oznanjevanje Kristusovega evangelija, da bo tudi za današnjega človeka odrešenjsko. Na to vprašanje je razprava odgovorila, da mora biti eksistencialno, to se pravi, da mora odgovarjati na človekovo bivanjska vprašanja, da mora osvetljevati smisel človeškega življenja. Zato mora izhajati iz verskega izkustva oznanjevalca in k temu izkustvu voditi tudi poslušalca, odvijati se mora v obnebju srečevanja s Kristusom ali rasti v Kristusu. Ne gre toliko za poznanje resnic kakor veliko bolj za življenje, za to, da postane Kristus človeku "pot in resnica in življenje", življenjski stil. Človeška narav mora v krščanskem oznanilu, v Kristusu dobiti odgovor, ki sicer ustreza njenim razsežnostim, a jih istočasno neskončno presega. Zato kristjan tudi ne sme dobiti vtisa, da bi moral bežati pred svetom, temveč ga mora le presegati. Postati mora bolj človeški. Oznanjevanje mora biti sodobno, ne da bi izdalo sv. pismo in izročilo, ne da bi se samo prilagojevalo, temveč mora tudi vznemirjati, spodbujati, dvigati, "bodi prilično ali neprilično" (2 Tim 4,2).

Kazalo: Oznanjevalec; Poslušalec; Vsebina krščanskega oznanjevanja

(Dodatna gesla; Razne teologije), (Dodatna gesla; Dialoške poteze teologije)


Izjava glede katoliškega nauka o Cerkvi zoper nekatere današnje zmote, v: BV 33 (1973), 306 – 314.
(Poročilo)

Kazalo: 1. Ena sama Kristusova Cerkev; 2. Nezmotljivost vesoljne Cerkve; 3. Nezmotljivost cerkvenega učiteljstva; 4. Daru nezmotljivosti Cerkve ni dovoljeno oslabljati; 5. Pojma nezmotljivosti Cerkve ni dovoljeno potvarjati; 6. S Kristusovim duhovništvom združena Cerkev

(Ekleziologija; Nezmotnost), (Teološko spoznavoslovje; Cerkveno učiteljstvo)


A. Strle, Desakralizacija, zgodovinskost, božje kraljsestvo, v: BV 33 (1973), 351 – 355.
(Pregled)

Povzetek: M. Beck, Kirche und Herrschaft Gottes, Standort und Aufgaben, Pustet, Salzburg–München 1972, 185 str.

Kazalo: 1. desakralizacija; 2. dehistorizacija; 3. O božjem kraljestvu ali božjem gospostvu; 4. vstajenje mesa

(Ekleziologija; Ekleziologija), (Eshatologija; Vstajenje po smrti), (Nauk o stvarjenju; Božja slava)


A. Strle, Martelet G., Resurrection, Eucharistie et genese de l'homme, v: BV 33 (1973), 356 – 359.
(Ocena)

Kazalo: 1. Evharistični simbolizem in vstajenje; 2. Od vstajenja do Gospodove večerje; 3. Kristusovo vstajenje in večerja

(Kristologija in soteriologija; Jezusovo vstajenje), (Nauk o zakramentih; Evharistija)


A. Nadrah, Feuillet A., Le mystere de i'amour divin dans la theologie johannique, v: BV 33 (1973), 359 – 363.
(Ocena)

Kazalo: 1. Očetova pobuda; 2. Odnosi med Očetom in Sinom ter odrešenje človeštva; a) Ljubezen Očeta do Sina; b) Ljubezen Sina do Očeta; 3. Medsebojnost zaveze ali dialog božje ljubezni; 4. Primerjava s sinoptiki. Himna radosti; 5. Bog je ljubezen

(Nauk o Bogu; Ljubezen)


A. Nadrah, Greeven H. – Ratzinger J. – Schnackenburg R. – Wendland H. D., Theologie der Ehe, v: BV 33 (1973), 363 – 366.
(Ocena)

Kazalo: O zakonu; Schnackenburg; Greeven; Ratzinger; Wendland; Poročilo o razgovoru

(Nauk o zakramentih; Sedem zakramentov), (Ekleziologija; Ekumenizem), (Teološka antropologija; Zakon in družina)


A. Nadrah, Descamps A., Priester – Beruf in Widerstreit?, v: BV 33 (1973), 366 – 368.
(Ocena)

Kazalo: 1. Današnje poslanstvo Cerkve; 2. Smisel službenega duhovništva danes; 3. Ali gre za začasno ali za trajno duhovniško službo?

(Ekleziologija; Duhovnik), (Ekleziologija; Poslanstvo)


A. Strle, Sv. Tomaž Akvinski, "doctor eucharisticus", v: BV 34 (1974), 33 – 50.
(Razprava)

Povzetek: Sv. Tomažu Akvinskemu po pravici dajejo med drugim tudi naslov "doctor euharisticus", in sicer iz treh razlogov, ki jih obravnavajo trije deli razprave: –I. Oblikoval je svoje življenje iz evharistične skrivnosti. Njegov duševni in duhovni lik je bil že v zgodnji mladosti zaznamovan z benediktinskimi potezami, ki so v ozkem odnosu do liturgije in do njenega središča, sv. evharistije. – II. Kot teolog je močneje kakor drugi osvetlil kristološko in soteriološko ozadje zakramentov in posebej sv. evharistije, katere centralno in prvenstveno mesto v organizmu zakramentov in v oblikovanju vsega krščanskega življenja in poslanstva Cerkve je prikazal s posebno prepričljivostjo, tako da po pravici velja za teologa evharistije v odličnem pomenu. Pri tem mu je v veliki meri pomagalo med drugim tudi bogatejše poznanje in upoštevanje ne le zahodnih, marveč tudi vzhodnih cerkvenih očetov. – III. Je tudi velik kot pesnik sv. evharistije, stvaritelj občudovanih himen (posebno strmé nad lepoto "Kazdam Sion") za praznik sv. Rešnjega telesa, ki je bil tedaj ustanovljen in je zanj sv. Tomaž sestavil oficij. – Iz svoje evharistične usmerjenosti je zajemal tudi hrano za troje lastnosti, ki ga oblikuje (in so zajete iz benediktinske duhovnosti): Sapientia, caritas, pax (modrost, ljubezen, mir). To troje nikakor ni nekaj statičnega in pasivnega, marveč nekaj zelo dinamičnega in močnega, izredno važnega prav za našo "atomsko dobo", v kateri je tako zelo potreben nepatetičen pogum v oklepaju Resnice, ki osvobaja in daje neprimerljive moči za plodovito dejavnost.; >>razprava je bila uporabljena za govor na akademiji v čast sv. Tomažu Akvinskemu dne 7.3.1957 in "priobčena" v (tipkanem) Zborniku teološke fakultete 6–7 (1956/57) 19–39. Tu je le sem in tja v čem malem popravljena.

Kazalo: I. Tomaž Akvinski – evharistični svetnik; II. Teolog sv. evharistije; III. Pesnik sv. evharistije

(Nauk o zakramentih; Evharistija)


V. Grmič, Duhovnik v službi besede, v: BV 34 (1974), 68 – 76.
(Razprava)

Povzetek: Služba besede spada med najpomembnejše dolžnosti duhovniškega poslanstva, po njej postaja duhovnik, če jo vestno opravlja, vedno popolnejši Kristusov učenec in sodelavec.; >>Kot služabnik besede3 si mora prizadevati za stik s Kristusom in biti poslušen Duhu, ki se javlja v Cerkvi in tudi zunaj nje, ter pričevati za besedo s svojim življenjem. Zato obsega življenjski stil služabnika besede predvsem dve razsežnosti. Prva zahteva od njega, da se da Kristusu popolnoma na voljo; to je razsežnost nenehnega spreobrnjenja, meditacije, molitve v ožjem pomenu. Druga razsežnost pa zahteva od služabnika besede študij, prizadevanje za čim uspešnejše oznanjevanje besede; to je razsežnost uporabe "talentov" ali sodelovanje z milostjo.; >>Kar se tiče odnosa služabnika besede do poslušalca, je treba poudariti najprej to, da mora znati poslušalec prisluhniti, ker mu bo le tako lahko oznanjal resnico, ki ga bo odreševala. Resno mora oznanjevalec jemati poslušalca kot osebo in skrbeti za to, da bo poslušalec postal zrela krščanska oseba in njegov sodelavec. To bo seveda mogel samo tisti služabnik besede, ki bo sam zrela krščanska osebnost.; >>Služabnik besede oznanja Kristusa, ki po njem in njegovem oznanilu vedno znova "postane človek" določenega časa in razmer, določene kulture in določene civilizacije. Zvestoba izročilu zahteva vedno novo, bivanjsko razlago razodetja, vedno novo interpretacijo, da more človek spoznati najglobljo resnico razodetja po Jezusu Kristusu in se odzvati božjemu povabilu v občestvo z njim. Prisluhniti znamenjem časa se pravi biti poslušen Duhu, ki je o njem govoril Kristus apostolom, da jih bo učil vsega in spomnil vsega, kar jim je sam povedal.

Kazalo: Uvod; I . DUHOVNIK KOT SLUŽABNIK BESEDE; II. SLUŽABNIK BESEDE IN POSLUŠALEC; III. SLUŽABNIK BESEDE IN VSEBINA OZNANILA; SKLEPNE MISLI

(Ekleziologija; Duhovnik)


A. Strle, Molitev za časne zadeve in božja previdnost, v: BV 34 (1974), 77 – 98.
(Razprava)

Povzetek: Razprava, ki je bila prvikrat "objavljena" v: Zborniku teološke fakultete v Ljubljani 8 (1958) 34–62 – v tipkopisu – ima 5 delov.; >>I. Nekatere zmote o prosilni molitvi. – Te so: Deistična misel, kakor da Bog sploh ne posega v svet, ki ga je ustvaril oziroma ga neprestano kliče iz niča v bit; teistični fatalizem in determinizem, kakor da je vse vnaprej določeno; pa tudi nasprotna skrajnost, kakor da se zaradi človeških molitev zamisli božje previdnosti neprestano spreminjajo; naziranje, kakor da more smisel prosilne molitve vsaj glede časnih zadev biti samo to, da bi v pravem duhu sprejemali tisto, kar je Bog od vekomaj nespremenljivo določil, ne pa da bi kdaj Bog človeka uslišal tudi prav v časni zadevi, za katero prosi.; >>II. Molitev za časne zadeve v liturgiji. – Cerkev izraža prepričanje, da Bog vsaj kdaj podeli tudi tisto časno dobrino, za katero molimo; da torej smisel takšne molitve ni le pravilna duhovna usmerjenost v časnih zadevah.; >>III. Uslišanje in nespremenljivost božjih sklepov. – Predvsem v naslonitvi na sv. Tomaža Akv. je pokazano, da Bog v večnih sklepih svoje previdnosti upošteva človekovo molitev na podoben način, kakor upošteva tudi človekovo delo pri obvladovanju prirode. Naše prošnje so nekakšno (podrejajoče se) sodelovanje z večnim načrtom božje previdnosti, ki je za stvari vzrok vse njihove veličine in dejavnosti.; >>IV. Uslišanje in nespremenljivost prirodnih zakonov. – Na črti prejšnje točke so odstranjeni ugovori in nesporazumi. Razlikovati je treba navadna in čudežna uslišanja. Glede čudežnih velja isto, kar o čudežih, ki so hkrati izredni in redni dogodki. (A. Dondeyne): izredni, ker presegajo tisto, kar more proizvesti narava po svojih lastnih zakonih, redni, ker se vedno pojavljajo le v verskem kontekstu, v zvezi z verskimi resnicami in v življenju (ali za življenje) po veri živečih ljudi; čudeži presegajo naravne sile in zakone, a nesmiselni niso nikoli. ; >>V. Molitev za časne zadeve in versko življenje. – Treba je (v negativnem pogledu) odstranjati možnosti zlorabe in napačnega pojmovanja; a (pozitivno) upoštevati, da molitev za časne zadeve kliče v spomin povezanost vere tudi z vsemi stvarnostmi in opravili praktičnega vsakdanjega življenja.

Kazalo: I. NEKATERE ZMOTE O PROSILNI MOLITVI; II. MOLITEV ZA ČASNE ZADEVE V LITURGIJI; III. USLIŠANJE IN NESPREMENLJIVOST BOŽJIH SKLEPOV; IV. USLIŠANJE IN NESPREMENLJIVOST PRIRODNIH ZAKONOV; a) Navadna uslišanja; b) Čudežna uslišanja; V. MOLITEV ZA ČASNE ZADEVE IN VERSKO ŽIVLJENJE

(Nauk o milosti; Molitev), (Nauk o Bogu; Božja previdnost), (Kristologija in soteriologija; Čudež)


F. Oražem, Nekaj misli o karakterju sv. reda, v: BV 34 (1974), 99 – 110.
(Razprava)

Povzetek: Razprava hoče pokazati, da mašniško posvečenje ni samo površinska sposobnost za opravljanje duhovniške službe, ampak je tudi globlja ontološka stvarnost, ki duhovnika notranje preoblikuje po Kristusu duhovniku.; >>to notranje posvečenje in preoblikovanje po Kristusu duhovniku izvira iz zakramentalnega karakterja sv. reda. Če mašniško posvečenje ne bi prejemnika preoblikovalo v notranjosti njegove biti v podobnosti s Kristusom, bi bilo to posvečenje samo zunanja pripadnost Bogu. Toda Bog noče in ne potrebuje samo človeških sposobnosti za delo, ampak hoče imeti v lasti vso osebnost, da ji podeli svojo posvečevalno moč. Po čemer se liči duhovniški karakter od krstnega in birmanskega je prav to, da karakter sv. reda prejemnika notranje upodobi Kristusu duhovniku, glavi Cerkve in pastirju. Tako more delovati v osebi Kristusovi, ki je glava Cerkve.

Kazalo: 1. POMISLEKI PROTI KARAKTERJU SV. REDA; 2. OBSTOJ KARAKTERJA SV. REDA; 3. POSKUSI RAZLAG MED KATOLIŠKIM IN PROTESTANTSKIM POJMOVANJEM; 4. NARAVA KARAKTERJA SV. REDA; 5. DUHOVNIK POSTANE PO KARAKTERJU SV. REDA KRISTUSOVA PODOBA; a) Karakter sv. reda je znamenje posvečenja in preoblikovanja; b) Po posvečenju postane duhovnik "zakrament" Kristusa glave; SKLEP

(Nauk o zakramentih; Sedem zakramentov), (Ekleziologija; Ekumenizem)


A. Strle, Odrešenjska skrivnost Cerkve, v: BV 35 (1975), 47 – 58.
(Razprava)

Povzetek: Če naj imamo pravi pojem o Cerkvi kot odrešenjski skrivnosti ali "vesoljnem zakramentu odrešenja", mora biti pojasnjeno, 1. kaj je "odrešenje" in 2. kaj je "skrivnost", nato pa 3. to obrniti na Cerkev. – To so trije deli kratke razprave, ki skuša omenjene pojme bolj približati izkustvu in življenjskemu občutju današnjega človeka, ki ga na globok bivanjski način muči vprašanje o smislu življenja in ki spet močneje začenja čutiti bivanje kot skrivnost, kakršne ne morejo osvetliti ne racionalistične in ne iracionalistične ideologije. Pravo osvetlitev je mogoče najti le tam, kjer gre za nekaj osebnostnega in medosebnostnega, to pa najde svojo poslednjo, dovršeno avtentičnost, polnost in harmonijo v Enoti Oseb skrivnosti Boga samega. Na tej črti je treba razumevati Cerkev kot "odrešenjsko skrivnost" in jo življenjsko uresničevati.; >>Sestavek je dopolnjeno predavanje na teološkem tečaju za izobražence in študente v nov. 1973

Kazalo: I. ODREŠENJE; 1. Občutje neodrešenosti in potreba po odrešenju; 2. Pozitivna vsebina pojma odrešenje; 3. Osebnostnost in medosebnostnost ter vertikalna dimenzija odrešenja; 4. Odrešenje kot "pasha", "éksodus"; II. SKRIVNOST; III. CERKEV – ODREŠENJSKA SKRIVNOST

(Ekleziologija; Odrešenje)


A. Nadrah, Evharistija kot zakrament bratstva, v: BV 35 (1975), 69 – 91.
(Razprava)

Povzetek: Razprava govori najprej o bratu in bratstvu ter o evharističnem bratstvu v sv. pismu. V drugem delu je govor o bratu in bratstvu ter o evharističnem bratstvu v odlokih 2. vatikanskega cerkvenega zbora ter v navodilu o češčenju evharistične skrivnosti (Eucharisticum mysterium). V prvotni Cerkvi in v odlokih 2. vatikanskega cerkvenega zbora je bratstvo skupaj z ljubeznijo in edinostjo zelo naglašeno. Svoj vrhunec ima v obhajanju evharistije. Če bomo kristjanom približali evharistijo kot zakrament bratstva, jo bodo vzljubili ter se jo bodo udeleževali v večjem številu in z večjo duhovno koristjo.

Kazalo: I. SVETO PISMO O EVHARISTIJI KOT ZAKRAMENTU BRATSTVA; A.OSNOVI POJMI O BRATU IN BRATSTVU; 1. Stara zaveza je težila k splošnemu bratstvu; 2. V novi zvezi smo vsi poklicani k bratstvu v Kristusu; 3. Prvotna Cerkev kot bratsko občestvo; 4. Vir bratskega občestva; B. OBHAJANJE EVHARISTIJE KOT VIŠEK BRATSTVA MED KRISTJANI; 1. Evharistično bratstvo v luči zadnje večerje; a) Evharistično bratstvo pri oltarju; b) Evharistično bratstvo v življenju; 2. Evharistično bratstvo v zvezi s 1 Kor 10,16–17; a) Cerkev je po 1 Kor bratsko občestvo; b) Evharistično bratstvo; II. DRUGI VATIKANSKI KONCIL O EVHARISTIJI KOT ZAKRAMENTU BRATSTVA; A. OSNOVNI POJMI O BRATU IN BRATSTVU; 1. Naziv "brat"; 2.Bratska skupnost; 3. Močno naglašena ljubezen; B. EVHARISTIČNO BRATSTVO V ODLOKIH 2. VATIKANSKEGA KONCILA IN V NAVODILU O ČEŠČENJU EVHARISTIČNE SKRIVNOSTI (Es); 1. Obhajanje evharistije kot višek bratstva med kristjani; a) Nekaj značilnih besedil; b) Analiza besedil; 2.Pospeševanje evharističnega bratstva; 3. Evharistično bratstvo mora biti povezano z življenjem; III.NEKATERE PASTORALNE NALOGE

(Nauk o zakramentih; Evharistija), (Dodatna gesla; 2. vatikanski koncil)


A. Nadrah, Rahner K., Schriften zur Theologie XI, v: BV 35 (1975), 92 – 92.
(Ocena)

Kazalo: O zgodovini pokore v prvotni Cerkvi

(Nauk o zakramentih; Pokora)


A. Nadrah, Brown R. E., Gesů Dio e uomo, v: BV 35 (1975), 92 – 97.
(Ocena)

Kazalo: 1. Kaj nam sv. pismo v resnici pove o tem, da je Kristus Bog; 2. Kristusova človeška narava pod vidikom njegove človeške vednosti in zavesti.

(Kristologija in soteriologija; Bog in človek), (Kristologija in soteriologija; Kristusovo vedenje in zavest)


A. Nadrah, Galot J., La persona di Cristo, v: BV 35 (1975), 97 – 101.
(Ocena)

Kazalo: Nauk o Kristusovi osebi; V čem je problem glede teološkega spoznavanja Kristusove osebe; O pojmu osebe v luči presvete Trojice in stvarjenja; Pojem človeške osebe na podlagi psihološkega izkustva; Kristus kot oseba z relacijo; O učinku vključitve Besede v človeško skupnost.

(Kristologija in soteriologija; Bog in človek), (Teološka antropologija; Oseba, Posameznik)


A. Strle, Religioznost kot sestavina zakonskega življenja (Teologija zakona), v: BV 35 (1975), 127 – 14.
(Razprava)

Povzetek: Razprava je bila mišljena kot predavanje katehetom in katehistinjam, ki se zavedajo, da je treba katehizirati tudi odrasel, ker je evangelij treba oznanjati vsem (prim. Apd 9,15.16) in ga ne "shranjati v prtiču" (Lk 19,21). In prav kateheza o zakonu je danes vsekakor še posebno važna. Taka kateheza se mora opreti predvsem na velike temeljne misli sv. pisma, ki jih je povzel in nanovo osvetlil 2. vatikanski koncil.; >>1. Zakon izvira od Boga (prim. 1 Mz 2–3) in je v odrešenjsko–zgodovinski perspektivi prispodoba za ljubezen med Jahvetom in njegovim ljudstvom (prim. Vp). – 2. To v novi zavezi najde svojo dopolnitev v kristološko–ekleziološki perspektivi, ko zakon postane podoba ljubezni med Kristusom in Cerkvijo, kar bo polnost doseglo ob koncu časov (prim. Raz 21–22). –2. Iz pravkar povedanega sledi tudi pravo gledanje na duhovnost zakoncev, ki naj vedno raste iz korenin zakramenta. – 4. Bistvena prvina te duhovnosti je skupna molitev zakoncev, kar je mogoče označiti kot "liturgija zakonskega življenja". –5. Ta naj postane"liturgija družinskega življenja", saj so s sklenitvijo zakramentalnega zakona postavljeni temelji za "domačo cerkev" (v nekem smislu bi mogli pisati "Cerkev", a bolje je F"cerkev", ker družina je in mora biti celica Cerkve v velikem, živo povezana s Cerkvijo, sicer bi duhovno umrla). – 6. Na zakonu temelječe družine v njenem pomenu za zdravo religiozno krščansko versko življenje ni mogoče v ničemer nadomestiti.

Kazalo: 1. Razlike med vero in religijo; I. Bog je človeka ustvaril za življenje v zakonu; zato je življenje v zakonu najprej izvrševanje božje volje in božjih načrtov; 2. Zakon je zaradi svojega izvora in namembnosti tudi religiozna ustanova; 3. Zakonci naj svoje življenje v zakonu religiozno oblikujejo, usmerjajo in dopolnjujejo; 4. Liturgija zakonskega življenja; 5. Liturgija družinskega življenja; 6. Pravo religiozno življenje se začenja in dopolnjuje v družini

(Nauk o zakramentih; Sedem zakramentov), (Teološko spoznavoslovje; Vera), (Teološka antropologija; Zakon in družina)


V. Grmič, Religiozna vzgoja v današnji družini, v: BV 35 (1975), 142 – 155.
(Razprava)

Povzetek: Versko situacijo v današnji – verni družini bi lahko vedno bolj označili kot situacijo "med vero in nevero". To je sicer oznaka, ki je značilna za osebno vernost na sploh, je pa tudi oznaka, ki je posledica negativnih vplivov na vernost današnjega človeka.; >>Verska vzgoja ni posebna vzgoja poleg navadne vzgoje, temveč je to vzgoja, ki jo opravljajo verni ljudje, pa čeprav je še tako vsakdanja. Otrok si v verni družini pridobi najprej versko izkustvo, ki potem nujno vodi k zahtevi, želji po verskem znanju. Brez verskega izkustva je versko spoznanje sploh nemogoče. Pri verskem spoznanju gre v resnici za versko "prepoznanje". Tako se verska vzgoja začne že, preden se starši in še bolj otrok tega zavedajo. Ta spoznanja je treba upoštevati tudi pri katehezi.; >>Uporaba biblije v družinski vzgoji, pouk v pravi veri in molitev oziroma uvajanje v molitev morajo upoštevati razvoj otroka, ne smejo prehitevati njegove zrelosti in predvsem graditi na otrokovih željah, zahtevah, ki se porajajo iz njegovega izkustva kot posledice verskega okolja. Poudarek naj bo zato vedno na ortopraksiji.; >>Za versko vzgojo v družini naj starše usposablja družinska pastorala. Tej pastorali moramo danes posvetiti vso pozornost. Tudi vedimo, da gre predvsem za dispozicijo za vero, ki jo morejo nuditi s svojo vzgojo tudi družine, ki veljajo za neverne, če je le sicer njihovo življenje urejeno, prepojeno z ljubeznijo. Ne smemo namreč pozabiti na delo božjega Duha in na vpliv pozitivnega okolja tudi zunaj družinskega življenja.

Kazalo: Uvod; 1. VERSKA SITUACIJA V DANAŠNJI DRUŽINI; 1.1. Kaj je vera?; 1.2. Podrobnejša verska situacija v današnji družini; II. SPLOŠNA VERSKA SITUCAIJA; III. RELIGIOZNA VZGOJA V DANAŠNJI DRUŽINI; 1. Splošno o verski vzgoji v družini; 2. Podrobnejša verska vzgoja; Sklepne misli

(Teološka antropologija; Vzgoja), (Teološka antropologija; Zakon in družina)


A. Strle, J. Moltmann o krščanskem gledanju na človeka, v: BV 35 (1975), 179 – 183.
(Pregled)

Povzetek: J. Moltmann, Der Mensch, Christliche Anthropologie in den Konflikten der Gegenwart, Kreuz–Verlag, Stuttgart–Berlin 1971, 176 str.

Kazalo: I. Kaj je človek?; II. Humanizem in industrijska družba; III. Človekove podobe in eksperimenti; IV: Človek in sin človekov; V. Knjiga o Bogu

(Teološka antropologija; Ustvarjenost po božji podobi)


A. Nadrah, Galot J., Alla ricerca di una nuova cristologia, v: BV 35 (1975), 184 – 187.

(Ocena)

(Kristologija in soteriologija; Hipostatična unija), (Kristologija in soteriologija; Kristologija)


A. Nadrah, Alfaro J., Cristologia e antropologia, v: BV 35 (1975), 187 – 189.
(Ocena)

Kazalo: O pomenu sv. pisma v teologiji; Na podlagi sv. pisma o milosti v Kristusu in kristjanih; O kristologiji in ekleziologiji v odlokih 2. vatikanskega koncila; O Kristusu kot zakramentu Boga in Cerkvi kot zakramentu Kristusa; O Kristusu, ki razodeva Očeta; O Marijini vlogi pri Kristusovem odrešenju; O transcendenci in imanenci milosti; O medsebojnem odnosu osebe in milosti; O razodetju in veri; O gotovosti kristjanove osebne vere in o neporušenosti Cerkve; Vera, upanje, ljubezen; O novem teološkem pojmovanju prihodnosti zgodovine in v zvezi s tem o vstajenju mrtvih; O sodobni industrijski družbi

(Kristologija in soteriologija; Kristologija), (Teološka antropologija; Teološka antropologija), (Mariologija; Marijino posredništvo), (Nauk o milosti; Nauk o milosti)


A. Nadrah, Beinert W., Heute von Mria reden?, v: BV 35 (1975), 189 – 191.

(Ocena)

(Mariologija; Mariologija)


A. Nadrah, Beni A., L'eucarestia, v: BV 35 (1975), 191 – 192.
(Ocena)

(Nauk o zakramentih; Evharistija)


OB SEDEMSTO LETNIC SMRTI SV. TOMAŽA AKVINSKEGA (20.11.1974) P. Pavla VI."Lumen Ecclesiae", v: BV 35 (1975), 193 – 195.
(Dokument)

Kazalo: Vpliv sv. Tomaža

(Dodatna gesla; Vplivnejši teologi)


O SPRAVI ZNOTRAJ CERKVE (8. dec. 1974) A. ekshortacija Pavla VI."Paterna cum benevolentia", v: BV 35 (1975), 196 – 197.

(Dokument)

(Dodatna gesla; Pluralizem)


APOSTOLSTVO CERKVE IN APOSTOLSKO NASLEDSTVO (Mednarodna teološka komisija), v: BV 35 (1975), 199 – 208.
(Dokument)

Kazalo: Predstavitev dokumenta; 1. Namen teksta; 2. Literarna vrsta teksta; 3. Glavna razdelitev teksta; Predgovor; I. Apostolska Cerkev in skupno duhovništvo; II. Izvirnost apostolskega temelja Cerkve; III. Apostoli in apostolsko nasledstvo v zgodovini; IV. Duhovni vidik apostolskega nasledstva; V. Apostolsko nasledstvo in njegovo prenašanje naprej; VI. Prvine za vrednotenje nekatoliških cerkvenih služb

(Ekleziologija; Apostolsko nasledstvo)


A. Nadrah, Evharistija kot vir veselja in sreče, v: BV 35 (1975), 209 – 228.
(Razprava)

Povzetek: Razprava ima za svoje antropološko izhodišče psihološka dognanja o veselju in sreči in pa eskistencialno–izkustveno dojemanje Boga v Kristusu kot vir veselja in sreče. Na podlagi razodetja kaže, kako veselje in sreča nujno spadata h krščanskemu življenju; v osrednjem delu pa kaže evharistijo kot vir veselja in sreče med kristjani. Končno našteva nekatere praktične smernice, ki naj bi pomagale, da bo evharistija bolj učinkovita kot vir veselja in sreče.

Kazalo: I. IZKUSTVO BOGA V KRISTUSU JE VIR VESELJA IN SREČE; 1. Osnovni pojmi o veselju in sreči; 2. Veselje in sreča pritekata iz srečanja s Kristusom; II. VESELJE IN SREČA V SVETEM PISMU; 1. Izrečno o veselju in sreči; 2. Ljubezen in edinost; 3. Raj in odrešenje; 4. Življenje, blagoslov in mir; 5. Praznik, počitek in gostija; III. EVHARISTIJA KOT VIR VESELJA IN SREČE; 1. Srce krščanskega praznovanja; 2. Najgloblje zakramentalno zedinjenje s Kristusom in po njem z Očetom v Svetem Duhu; 3. Vir odpuščanja grehov; 4. Zakrament krščanskega bratstva; IV. NEKATERE PASTORALNE NALOG

(Teološka antropologija; Radost)


A. Strle, Duhovnik in predstojniki, v: BV 35 (1975), 257 – 272.
(Razprava)

Povzetek: I. Teološki temelji za odnos duhovnika do predstojnikov.– Iz tekstov 2. vat. koncila je mogoče povzeti predvsem dva teološka temelja, po katerih je mogoče pravilno presojati in urejati ta odnos: 1. Dejstvo, da je Cerkev kot občestvo (communio, koinonia) v Kristusu in Sv. Duhu v celoti duhovniška (kraljevo duhovstvo!) – in to pod vodstvom nositeljev službenega duhovništva. Celotno delo in življenje teh naj bo torej "odlikujoče se (eminens, izrazito) znamenje te občestvenosti Cerkve" (Škof. sin. 1971, O službi in življ. d.2.d., II,1), da vsa Cerkev bolj in bolj postane "znamenje in orodje za notranjo zvezo z Bogom in za edinost človeškega rodu" (2. Vat. C1). – 2. "Že sama edinost v posvečenju in poslanstvu terja hierarhično občestvo duhovnikov s škofi" (D 2. d., II, 1,3; prim. D7,1).; >>Iz tega dvojega sledi nujni imperativ za pravilno, bratsko–občestveno, obenem od Kristusa postavljeni (hierarhični) red priznavajoče razmerje duhovnikov od škofov in med seboj. Pogrešitev zoper "communio hierarchica" (bratstvo, pravi red v naravnanosti na apostolat v Cerkvi in svetu!) je pregrešitev zoper bistveno nalogo "duhovniškega bratstva" in s tem zoper namen Cerkve.; >>II. Posamezne prvine pri oblikovanju tega odnosa. – Te so: 1. V duhu vere izvrševana pokorščina škofu (in sploh predstojniku), a ne pasivna, temveč odgovorna, "oboedientia responsalis" (D 15,3), prežeta z duhom sodelovanja (d 7,2), ki naj bo iskreno, človeško in nadnaravno (Škof. sin. 1971, D,2.d., II, 1,4). – 2. Ljubezen, prijateljsko zaupanje, nenehen in potrpežljiv dialog (pr. t.). – 3. Osebna svoboda v skladu z lastno poklicanostjo in z od Boga prejetimi darovi – in urejena medsebojna povezanost v službi skupnosti ter v prid poslanstvu celotne Cerkve v odrešenje sveta (pr. t., 5; D 7,3)

Kazalo: TEOLOŠKI TEMELJ ZA ODNOS DUHOVNIKA DO PREDSTOJNIKOV; 1. Povezanost službenega duhovništva s celotno Cerkvijo; 2.Edinost posvečenja in poslanstva kot osnova za odnose duhovnika do predstojnikov; II. POSAMEZNE PRVINE DUHOVNIKOVEGA ODNOSA DO PREDSTOJNIKOV; 1. V duhu vere izvrševana in odgovorna pokorščina; 2. Ljubezen, zaupanje in dialog; 3. Osebnostna svoboda in hkrati urejena medsebojna povezanost

(Ekleziologija; Hierarhija), (Ekleziologija; Duhovnik)


Krščanska vera in demonologija, v: BV 35 (1975), 309 – 326.
(Dokument)

Kazalo: Današnja nejasnost; Nova zaveza in njena miselna zveza; Jezusovo osebno pričevanje; Spisi sv. Pavla; Razodetje in evangelij sv. Janeza; Splošni nauk cerkvenih očetov; Četrti lateranski koncil (1215) in njegova izjava o demonih; Prva téma koncila: Bog, stvarnik "vidnih in nevidnih" bitij; Druga téma koncila: hudobni duh; 1. Tekst; 2. Sv. Leon Veliki; 3. Prvi koncil v Bragi (6. stoletje); 4. Nastop katarov (12. in 13. stoletje); Veljava odločitve 4. lateranskega koncila; Skupen nauk papeže in koncilov; Dokaz iz liturgije; Pomen novih obrednikov

(Nauk o stvarjenju; Demoni)


G. Martelet, Človeška praksa in apostolsko učiteljstvo, v: BV 35 (1975), 326 – 329.
(Dokument)

Kazalo: I. POJMOVANJE RESNICE IN KRISTUSOVE SKRIVNOSTI NA PODLAGI PRAKSE; II. KRISTUSOVA SKRIVNOST IN POSLANSTVO APOSTOLSKE CERKVE; 1. Skupna naloga Cerkve; 2. Razlog za učiteljstvo; 3. Izvajanje učiteljstva; 4. Do kod sega tako učiteljstvo; III. PRAKSA UČITELJSTVA IN KRŠČANSKA SVETOST

(Teološko spoznavoslovje; Cerkveno učiteljstvo)


L. Bratina, Nova knjiga o Jezusu, v: BV 35 (1975), 347 – 348.

(Pregled)

(Kristologija in soteriologija; Kristologija)


L. Bratina, Eros in agape, v: BV 35 (1975), 357 – 358.
(Pregled)

Kazalo: Prikaz sodobne nemške literature na temo eros in agape

(Teološka antropologija; Čutno poželenje)


L. Bratina, Martelet G., L'au–dela retrouve, v: BV 35 (1975), 379 – 383.
(Ocena)

Kazalo: O poslednjih človekovih stvareh

(Teološka antropologija; Teološka antropologija), (Eshatologija; Eshatološki koncepti)


A. Nadrah, Scheffczyk L., Erlösung und Emazipation, v: BV 35 (1975), 380 – 383.

(Ocena)

(Kristologija in soteriologija; Odrešenje in osvoboditev)


A. Strle, Človek na meji dveh vesolij, v: BV 35 (1975), 384 – 388.
(Poročilo)

Povzetek: I. Pojavnik, Nekateri vidiki iz teološke antropologije sv. Gregorja iz Nise, Ljubljana 1974, III + 261 str; zraven v posebnem zvezku Opombe, 114 str., skupaj torej III + 375 str.

(Teološka antropologija; Teološka antropologija)


A. Strle, Bistvena vsebina evangelizacije in njena specifičnost, po kateri je to oznanilo obenem poziv, v: BV 35 (1975), 415 – 419.
(Razprava)

Povzetek: Sestavek je bil namenjen simpoziju, ki je 19. 6. 1974 v Zagrebu razpravljal o raznih prvinah evangelizacije v današnjem svetu; to je bil tudi predmet zasedanja škofovske sinode v Rimu l 1974. – Bistveno vsebino evangelizacije, ki je že sama po sebi nujno tudi poziv k življenjskemu odgovoru na odrešenjsko oznanilo, je mogoče očrtati takole: Bog je v svojem Sinu (večni božji Besedi), umrlem na križu in obujenem od mrtvih, v svobodni ljubezni izrekel človeštvu in vsemu stvarstvu svojo dokončno in nepreklicno besedo odrešenja; s podelitvijo tistega Duha poveličanega Kristusa, ki biva v Cerkvi kakor duša v telesu, je omogočil človeštvu svoboden življenjski odgovor na božji nagovor, ki je hkrati odrešenjsko oznanilo (indikativ!), poziv (imperativ!) in obljuba (futur; prim. 2 Pet 1, 3.4.10.11). Človek naj na odrešenjski božji nagovor odgovarja z "delavno vero, požrtvovalno ljubeznijo in stanovitnim upanjem v Gospoda našega Jezusa Kristusa" (1 Tes 1,3; torej že na začetku vseh novozaveznih svetopisemskih tekstov).

(Dodatna gesla; Dialoške poteze teologije)


P. Delhaye, Pluralizem v Cerkvi, v: BV 35 (1975), 481 – 494.
(Dokument)

Kazalo: I. NAMEN TEGA SPISA; II. CERKEV JE ENA IN KATOLIŠKA HKRATI; 1. Človek 20. stoletja je razpet med "planetarno" razsežnost in izolacijo; 2. Ravnotežje med enotnostjo in različnostjo v Cerkvi II. vatikanskega koncila; 3. Radikalni pluralizem – izgubljeno ravnotežje; III. RESNICA: SOGLASEJE MED SUBJEKTOM IN OBJEKTOM; 1. Upoštevajmo dejanstvo; 2. Hipertrofija subjekta; 3. Jaz kristjana in božji Ti; IV. PLURALIZEM PLURALIZMOV; 1. Pluralizem soglasja in pluralizem nasprotja; 2. Problem pluralizma na teološkem področju; 3. Pluralizem in ekleziologija; 4. Pluralizem in kultura

(Teološko spoznavoslovje; Dogmatsko načelo), (Dodatna gesla; Pluralizem), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, Kristjan in svet, v: BV 35 (1975), 495 – 505.
(Pregled)

Povzetek: R. Minnerath, Les chrétiens st le monde, J. Gabalda, Paris 1973, 24×16, XI–352 str.

(Nauk o stvarjenju; Kozmologija)


A. Nadrah, Golub I., Duh Sveti u Crkvi, v: BV 35 (1975), 506 – 508.

(Ocena)

(Pnevmatologija; Sveti Duh)


A. Strle, Ali individualno spoved zdaj lahko kar zanemarimo?, v: BV 35 (1975), 514 – 516.

(Poročilo)

(Nauk o zakramentih; Spoved)


A. Strle, H. Küng, "Christsein", v: BV 36 (1976), 92 – 115.
(Pregled)

Kazalo: ŠTUDIJA NEKDANJEGA ŠKOFA V STRASBOURGU MGR. J. J. WEBRA; Knjiga in njen pisatelj; ANALIZA KNJIGE; KRITIKA KNJIGE; 1. Biti kristjan; 2. Božja beseda; 3. Dokazi za božje bivanje; 4. Razlaga verskih dogem; 5. Cerkev; 6. Jezus Kristus; 7. Kristusovo deviško rojstvo; 8. Zadnja večerja; 9. Gospodovo vstajenje; Sklep; KAJ JE PO HANSU KÜNGU POSEBNOST KRŠČANSKEGA

(Heinrich Freis); Namen; Horizont; Ločilo – kateri Kristus?; Konflikt – novo življenje; Razlage; Skupnost vere; Praksa; Povzetek in izpoved

(Kristologija in soteriologija; Odrešenje), (Nauk o Bogu; Dokazovanje obstoja Boga), (Mariologija; Marijanske dogme), (Kristologija in soteriologija; Jezusovo vstajenje), (Dodatna gesla; Vplivnejši teologi)


A. Strle, Tudi teologija mora iti v šolo krščanske askeze, v: BV 36 (1976), 115 – 124.
(Pregled)

Povzetek: L. Bouyer, Religieux et clercs contre Dieu, Aubier–Montaingne, Paris 1975, 127 str.

Kazalo: 1. "Areligiozno krščanstvo" in sekularizem; 2. Kaj je s sklicevanjem na Bonhoefferja?; 3. Potrebno je intelektualno, moralno in zlasti asketično očiščenje

(Teološko spoznavoslovje; Teologija)


A. Strle, "Ne smemo se zanašati le na božjo pomoč, ampak …" (Ob 15000 – letnici 1. koncila), v: BV 36 (1976), 124 – 125.
(Pregled)

Kazalo: (Ob 15000 – letnici 1. koncila)

(Ekleziologija; Koncil)


A. Strle, Teilhard de Chardin P., Božje okolje, v: BV 36 (1976), 135 – 139.

(Ocena)

(Teološko spoznavoslovje; Vera), (Dodatna gesla; Vplivnejši teologi)


A. Strle, Schumacher J., Der "Denzinger", v: BV 36 (1976), 140 – 142.

(Ocena)

(Dodatna gesla; Učbenik)


A. Nadrah, Evharistija in življenje, v: BV 36 (1976), 153 – 162.
(Razprava)

Povzetek: Razprava najprej obravnava nekatere vzroke, ki ljudi odbijajo od bogoslužja, zlasti od evharistije: pojemanje vere, prepričanje o nepotrebnosti bogoslužja, potrošniška miselnost, odmaknjenost in nerazumljivost bogoslužja, nezadostno oznanjevanje, razklanost med bogoslužjem in življenjem. Nato razglablja o tem zadnjem vzroku in skuša pokazati, da med bogoslužjem (evharistijo) in življenjem ni in ne sme biti prepada. Vsa človekova svetna dejavnost, ves razvoj sveta je v povezanosti s Kristusom posebna oblika bogoslužja. Kdor tako gleda na svojo dejavnost in na vse stvarstvo, zanj posebno bogoslužje z evharistično daritvijo ni nekaj tujega, temveč nujno potrebno dopolnilo in vrhunec bogoslužja vsega stvarstva.

Kazalo: I. ZAKAJ MNOGI KRISTJANI K BOGOSLUŽJU (EVHARISTIJI) NE PRIHAJAJO IN Z NJIM NE SODELUJEJO; II. BOGOSLUŽJE VSEGA STVARSTVA; 1. Kristus je naše vsakdanje življenje posvetil; 2. Vse človekovo življenje more in mora biti bogoslužje; 3. Človek kot duhovnik pri bogoslužju vsega vidnega stvarstva; III. POSEBNO CERKVENO BOGOSLUŽJE; 1. Zakaj je potrebno; 2. Povezanost z bogoslužjem vsega vidnega stvarstva; Sklep

(Nauk o zakramentih; Evharistija)


A. Strle, Teologija upanja, v: BV 36 (1976), 163 – 176.
(Razprava)

Povzetek: I. Današnji časovni položaj kot povod za aktualnost teologije upanja: Človeštvo bolj jasno spoznava zunanje in notranje meje svojega napredovanja. Tehnika in napredek pozitivnih znanosti vsebujeta dvosmiselnost. Ni dovolj izboljšati le zunanje strukture; >>II. Temelj in cilj krščanskega upanja: 1. Temelj je Kristusovo vstajenje, ki nam odkriva ne le to, da je v Kristusu Bog sam stopil v človeško zgodovino; vstali Kristus je namreč "oživljajoč duh" (1 Kor 15,45) za človeštvo in obenem prva celica poveličanega stvarstva, "novih nebes in nove zemlje" (2 Pet 3,16; Raz 21,1). – 2. Cilj upanja sv. pismo prikazuje v podobi "prihodnjega mesta"(polis), novega Jeruzalema, obenem pa to povezuje s podobama ženitnine in gostije.; >>III. Napačno pojmovanje upanja. – Med nami sta razširjeni zlasti dve napaki: 1. Individualizem, ki misli, da sme upati le zase; 2. Fatalizem, ki meni, da upanje odvezuje od vnete dejavnosti za "novega človeka" in novo, bolj človeško družbo – 3. Včasih tudi evolucionistično–horizontalistično pojmovanje upanja.; >>Sestavek je bil uporabljen za predavanje na teološkem tečaju za izobražence v novembru 1974.

Kazalo: I. Časovni položaj kot povod za aktualnost teologije upanja; II. Temelj in cilj upanja, ki "ne osramoti" (Rimlj 5,5); 1. Temelj upanja; 2. Cilj upanja; III. Napačno pojmovanje upanja; 1. Individualistično umevanje upanja; 2. Fatalistično popačenje upanja; 3. Evolucionalistično–horizontalistično pojmovanje upanja; Povzetek

(Teološka antropologija; Teologija), (Teološka antropologija; Radost)


V. Grmič, Verovanjsko religiozna zrelost človeka, v: BV 36 (1976), 186 – 200.
(Razprava)

Povzetek: Človek je po svoji naravi religiozno bitje. To dokazujejo spoznanja antropoloških ved tudi danes. Presežnost njegovega duha ga dela odprtega celo za razodetje, čeprav razodetje zaradi tega ni nujno. Zato ni čudno, da imajo neko vero tudi neverujoči.; >>Krščanstvo je oseben odnos med človekom in Bogom. Prav takšen odnos ustreza tudi človekovi zrelosti. Njegova vernost mora namreč upoštevati vse razsežnosti človeške osebe, posebno še njeno svobodnost, družbenost in kulturnozgodovinsko odvisnost. Vera zrelega kristjana je svobodna odločitev celotnega človeka za boga, ki se je razodel v Jezusu Kristusu. Vsak zrel vernik je in mora biti teolog v širšem pomenu.; >>Krščanska zrelost, ki bi jo lahko za apostolom Pavlom imenovali tudi prizadevanje za popolnost ali čim popolnejše občestvo z Bogom po Kristusu v Svetem Duhu, se uresničuje tako, da človek upošteva: transcendenco in imanenci Boga; svojo samostojnost, svobodnost in odvisnost od Boga; vezanost na prostor in čas ter hkrati preseganje prostora in časa; božjo iniciativo in svoje sodelovanje z njo; relativnost in absolutnost; celostno gledanje na človeško življenje in križ, upanje ter ljubezen kot obnebje vsega odnosa do Boga.; >>Nezrelost vernega človeka se kaže v različnih oblikah "nedolžnega" infantilizma, v oboževanju črke in fanatizma.

Kazalo: Uvod; I. Človekova zrelost in religioznost; II. Krščanstvo je osebni odnos med človekom in Bogom; III. Zgodovina človekove religioznosti; IV. Nekatere izrazne oblike religioznosti z vidika zrelosti; Sklepne misli

(Teološka antropologija; Človekovo bistvo), (Teološka antropologija; Vzgoja)


A. Strle, Duh in ogenj (Intervju s Hansom Ursom von Balthasarjem), v: BV 36 (1976), 242 – 255.
(Pregled)

Kazalo: Intervju s Hansom Ursom v. Balthasarjem; Vprašanja današnje šolske teologije so večkrat včerajšnja vprašanja ortopraktikov; "Skrivnost ni moč zajeti z logiko in pojmi"; "Zato ne verjamem v pluralizem temveč v katolištvo"; "Krščanstvo je apologetika samo zase"; "Cerkev brez službe je morski klobuk"; "Le kdaj se je kakšen apostol boril, da bi razumel sam sebe?"; "Zame je redovno življenje najvažnejša postavka v današnji Cerkvi"; "Čim bolj polimorfna je Cerkev, tem bolj ji je potrebno središče"; "Preslab matematik sem, da bi lahko vse spravil na skupni imenovalec"

(Dodatna gesla; Vplivnejši teologi), (Teološko spoznavoslovje; Hermenevtika), (Dodatna gesla; Razne teologije)


A. Strle, H. U. von Balthasar in "protirimski afekt", v: BV 36 (1976), 255 – 270.
(Pregled)

Kazalo: H.U. VON BALTHASAR IN "PROTIRIMSKI AFEKT"; I. "Priča za Kristusa v Cerkvi"; II. O "protirimskem afektu"; 1. Splošno o knjigi; 2. Razširjenost protirimskega afekta in jedro ugovorov zoper Rim; 3. Odklanjanje avtoritete kot "avtoritarizma" in sklicevanje na vest; 4. Sprejemanje plotinizma in Schellingovih kategorij; 5. Katoliški "in" in razni "soli"; 6. Nujno potrebna kontestacija.

(Dodatna gesla; Vplivnejši teologi), (Ekleziologija; Avtoriteta Cerkve)


A. Nadrah, Tridentinski koncil o dolžnosti spovedi velikih grehov pred obhajilom, v: BV 36 (1976), 271 – 275.
(Pregled)

Kazalo: 1. Pred tridentinskim koncilom; 2. Nauk tridentinskega koncila

(Nauk o zakramentih; Spoved)


A. Nadrah, Galot J., Il mistero della sofferenza di Dio, v: BV 36 (1976), 286 – 290.
(Ocena)

Kazalo: Skrivnost božjega trpljenja.

(Nauk o Bogu; Božje lastnosti)


V. Grmič, Teološke osnove ekumenskega dialoga danes, v: BV 36 (1976), 301 – 313.
(Razprava)

Povzetek: Dialog je skupno iskanje resnice ob vzajemni pomoči in ljubezni. Teološko gledano je dialog odsev človekove podobnosti s troosebnim Bogom, ki ogovarja tudi človeka; je dokaz človekovega odgovora na to ontološko dejstvo in božji odgovor.; >>Ekumenski dialog pa je skupno iskanje takšne podobe Cerkve, ki bo zedinjevala vse kristjane. V globljem teološkem pogledu je ekumenski dialog človekov odgovor na božje povabilo v občestvo z njim in zato tudi kristjanov med seboj v Kristusu in po njem, v Cerkvi, ki v njej živi Kristus in zedinjuje vse njene člane.; >>Splošne teološke osnove ekumenskega dialoga so predvsem tri: trinitarična, kristološka in ekleziološko pnevmatološka osnova

Kazalo: Uvod; I. Kaj je ekumenski dialog?; II. Splošne teološke osnove ekumenskega dialoga; III. Ekumenski dialog in znamenja našega časa; Sklep

(Ekleziologija; Ekumenizem)


A. Strle, Velikonočna skrivnost v Cerkvi, v: BV 36 (1976), 334 – 343.
(Razprava)

Povzetek: Sestavek (ki je bil uporabljen na teološkem tečaju za izobražence v nov. 1972) hoče pokazati na življenjsko pomembnost obhajanja evharistije za Cerkev in njeno odrešenjsko poslanstvo sredi sveta. – V ta namen 1. opozarja na teološko–antropološke osnovne pogoje za umevanje zakramentov in posebej sv. evharistije (odstranitev idealističnega in materialističnega pojmovanja človeka). – Nato 2. v luči. misterijske teologije in v naslonitvi na dokumente 2. vat. koncila pokaže, kako sodi obhajanje evharistične skrivnosti naravnost k notranjem bistvu Cerkve kot "vesoljnega zakramenta odrešenja", saj tako Kristusova velikonočna skrivnost do konca časov ostaja v Cerkvi dejavno navzoča. – Prav s tem pa 3. Cerkev postaja – seveda ob odgovornem sodelovanju vseh udov – dejansko sposobna za odrešenjsko dejavnost v svetu, katerega del je ona sama.

Kazalo: I. Teološko–antropološki pogoji za umevanje evharistije; II. Središčni pomen obhajanja evharistije za notranje bistvo cerkve; III. Pomen evharistije za poslanstvo Cerkve v današnjem svetu

(Nauk o zakramentih; Evharistija)


A. Nadrah, Redovništvo kot karizma v službi Cerkve, v: BV 36 (1976), 344 – 354.
(Razprava)

Povzetek: Sestavek je predavanje na 1. slovenskem redovniškem dnevu 1975. Najprej govori o tem, kako kristjan pride do redovniškega poklica na podlagi izkustva božje veličine in človeške neodrešenosti. Pri tem gre za poslušnost klicu Svetega Duha. Nato sestavek obravnava nastajanje novih redovnih ustanov, odnos redovnikov do prvotne karizme in redovništvo v služenju Cerkvi. Pri tem posebej poudari pomen redovništva kot znamenje svetosti. Cerkve, prvenstva Boga, božje ljubezni do ljudi in eshatološkega božjega kraljestva. Nato se dotakne odnosa med Cerkvijo in redovnimi ustanovami.

Kazalo: 1. Kako kristjan pride do redovniškega poklica; a) Izkustvo božje veličine in človeške neodrešenosti; b) Klic Svetega Duha; 2. Nastajanje novih redovnih ustanov; 3. Odnos redovnikov do prvotne karizme; 4. Redovništvo v služenju Cerkvi; a) Redovništvo je znamenje svetosti Cerkve; b) Povsod prvo mesto Bog; c) Znamenje božje ljubezni do ljudi; č) Znamenje eshatološkega božjega kraljestva; 5, Odnos med Cerkvijo in redovnimi ustanovami; Sklep

(Ekleziologija; Redovništvo in posvečeno življenje), (Pnevmatologija; Karizma in karizme)


A. Strle, Kar največjega upoštevanja vredna listina o poučevanju teologije, v: BV 36 (1976), 384 – 392.
(Pregled)

Kazalo: 1. Osredotočenost teološkega pouka; 2. Metodični "antropocentrizem"; 3. Pozitivna vloga razuma; 4. Mesto, ki gre sv. pismu; 5. Profesorjeva osebnost in sodelovanje študentov

(Teološko spoznavoslovje; Hermenevtika)


L. Bratina, Teolog Bernard F. Lonergan, v: BV 36 (1976), 396 – 400.
(Pregled)

Kazalo: Življenje in delo; Pomenski faktor; Teologija v pluralizmu kultur; Tomizem

(Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Pluralizem)


K. Lehman, Razmerje med cerkvenim učiteljstvom in teologijo, v: BV 36 (1976), 401 – 410.
(Dokument)

Kazalo: Uvod; I. Kaj je pri opravljanju njune službe skupno učiteljstvu in teologom; II. Razlike med učiteljstvom in teologi; III. Kako naj bi danes pospeševali razmerje med učiteljstvom in teologi; Komentar

(Teološko spoznavoslovje; Cerkveno učiteljstvo), (Teološko spoznavoslovje; Teologija)


M. Coffy, Cerkveno učiteljstvo in teologija, v: BV 36 (1976), 410 – 422.
(Dokument)

Kazalo: I. POGLED NA SEDANJE STANJE; A) Nekaj pojavov tega "spora"; 1. Teologi zahtevajo svobodo; 2. Različnost teologij; 3. Vzporedno učiteljstvo; 4. Normativna moč prakse; B) Vzroki tega spora; 1. Novo stanje teologije, ki ga zahteva prilagoditev vere kulturi; 1.1. Teologija je danes težka; 1.2. Razvoj teologije; 1.3. Teološki pluralizem; 2. Vzroki, ki izhajajo iz stanja učiteljstva; 2.1. Učiteljstvo in avtoriteta; 2. Veroizpoved in teologija; 3. Razvoj razmerja med "učiteljstvom in razodetjem"; 4. Razodetje in zgodovina; II. VLOGA UČITELJSTVA IN NALOGA TEOLOGIJE; A) Nalogi učiteljstva in teologije sta različni, a se dopolnjujeta; B) Specifična vloga učiteljstva in teologije; C) Učiteljstvo in teologija v službi božje besede v korist božjega ljudstva; Sklep

(Teološko spoznavoslovje; Cerkveno učiteljstvo), (Teološko spoznavoslovje; Teologija)


A. Strle, Bistvo službenega duhovništva, v: BV 36 (1976), 491 – 506.
(Razprava)

Povzetek: Razprava (uporabljena za referat 4. avgusta 1976 v Splitu, na 4. simpoziju o duhovniški duhovnosti, ki ga je organiziral Svet za kler pri Jugoslovanski škofovski konferenci) prikaže bistvo službenega duhovništva s tem, da očrta njegovo vlogo v odnosu 1. do Kristusovega duhovništva in 2. do "skupnega duhovništva" celotne Cerkve; nato pa oriše še 3. medsebojne odnose evangelizacijske, posvečevalne in vodstvene službe, ki svoj višek in središče ter počelo enote in učinkovitosti dobivajo v evharistiji kot "synaxis".

Kazalo: I. KRISTUSOVA DUHOVNIŠTVO IN DUHOVNIŠTVO CELOTNE CERKVE; 1. Kristusovo duhovništvo kot vsebina vsakega novozaveznega duhovništva; 2. Skupno duhovništvo celotne Cerkve; II. VLOGA SLUŽBENEGA DUHOVNIŠTVA V ODREŠENJSKI SKRIVNOSTI KRISTUSA IN CERKVE; 1. Službeno duhovništvo kot "zakrament" Kristusovega sredništva; a) Da bi se Cerkev nikdar ne zaprla vase; b) Ponavzočevanje Kristusa srednika in glave cerkvenega občestva; 2. Odnos med službenim duhovništvom ter skupnim duhovništvom vseh udov Cerkve; 3. Razmerje med tremi duhovniškimi službami in počelo enote vsega duhovniškega delovanja

(Ekleziologija; Duhovništvo)


A. Strle, Če teologija "Olajšuje ladjo, ki je na morju zašla v stisko", v: BV 36 (1976), 541 – 551.
(Pregled)

Kazalo: 1. J Ratzinger, "Kdo je odgovoren za povedke teologije?"; 2. W. Kasper, "Christsein ohne tradition?"; 3. A. Deissler, Pripombe k "ravnanju s sv. pismom stare zaveze"; 4. J Kremer, "Marginalien eines Neutestamentlers. Zum Umgang mit den Ergebnisen der neueren Exegese"; 5. A. Grillmeier,"Jezus von Nazaret – ,im Schatten des Gottessohnes'. Zum Gottes – und Christusbild"; 6. H.U.v. Balthasar, "Gerkreuzigt für uns"; 7. Th. Schneider, "Zur Trinitätslehre"; 8. K. Rahner, "Zur Ekklesiologie"; 9.K. Lehmann, "Christsein ökumenisch"; 10. H. Riedlinger, Mariologija pri Küngu; 11. B. Stoeckle, "Zum Ethos und zur Ethik"

(Teološko spoznavoslovje; Teologija), (Ekleziologija; Ekumenizem), (Mariologija; Mariologija), (Teološko spoznavoslovje; Tradicija), (Kristologija in soteriologija; )


A. Strle, Za resnejše upoštevanje Svetega Duha v življenju Cerkve, v: BV 36 (1976), 551 – 556.
(Pregled)

Kazalo: 1. Kraljevo duhovništvo; 2. Ordinacija laikov; 3. O vlogi laikov v zakramentalnem, administrativnem in doktrinarnem območju cerkvene dejavnosti; 4. O različnih cerkvenih službah; 5. O organiziranem ljudstvu; 6. Obhajanje evharistije; 7. Škofje so predstavniki moči, ki jo ima v sebi ljubezen; 8. Ljubezen, ki črpa moč iz evharistije; I. Karizmatični vidik; II. Službeno duhovništvo; III. Odnos med krajevnimi cerkvami in vesoljno Cerkvijo

(Pnevmatologija; Delovanje duha), (Ekleziologija; Cerkev)


A. Strle, Congar Y., Un peuple messlanique, v: BV 36 (1976), 565 – 569.
(Ocena)

Kazalo: Prvi del; 1. Koliko je bila tema o Cerkvi kot zakramentu odrešenja navzoča že na 1. vatikanskem koncilu; 2. Koliko je tema o Cerkvi kot zakramentu prisotna v sv. pismu in patrističnem izročilu; 3. "Mysterion" kot aplikacija na zakrament; 4. Cerkev kot zakrament odrešenja v moderni teologiji; 5. Kaj je zakrament odrešenja; Drugi del: (Odrešenje in osvoboditev); 1. Svetopisemski pojem odrešenja; 2. Osvoboditev in odrešenje danes; 3. Pojavi v svetu in Cerkvi po l. 1968

(Ekleziologija; Cerkev), (Kristologija in soteriologija; Odrešenje in osvoboditev)


A. Strle, Concetti G., Il prete per gli uomini d'oggi, v: BV 36 (1976), 572 – 576.
(Ocena)

Kazalo: Temelji duhovniške službe v svetem pismu; Teološka razsežnost duhovniške službe; Prezbiterijeve funkcije in odnosi; Celibat kot evangeljska vrednost; O deležnosti žene pri cerkvenih službah; Prezbiter med sedanjostjo in prihodnostjo

(Ekleziologija; Duhovnik), (Ekleziologija; Celibat), (Ekleziologija; Položaj žensk v Cerkvi)


C. Sorč, Moltmann J., Gott kommt und der Mensch wird frei, v: BV 36 (1976), 576 – 577.
(Ocena)

Kazalo: Bog prihaja in človek postaja svoboden

(Dodatna gesla; Razne teologije), (Teološka antropologija; Svoboda)


J. Janžekovič, Trpeči Bog?, v: BV 37 (1977), 1 – 11.
(Razprava)

Povzetek: V naši dobi so začeli tudi katoliški bogoslovci trditi, da Bog Oče trpi s Sinom in s človeštvom in da ima božje trpljenje bistveno podobnost s človeškim. Preden bi mogli k temu, kar pripisujemo Bogu po več tisočletnem razglabljanju, dodati še to novo lastnost, bi bilo treba rešiti tale in podobna vprašanja: 1. Kakšno je božje trpljenje: končno ali neskončno? Ali more biti v Bogu kaj končnega? Ali pa morejo biti ob neskončno trpečem Očetu njegovi zveličani otroci srečni? 2. Kdaj Bog trpi? Takrat, kadar stvari, ali večno? Če takrat, kadar stvari, tedaj vnašamo v Boga spremembe in s tem čas, če večno, tedaj smo pogubljeni in Bog ne bo nikoli rešen trpljenja. 3. Božje lastnosti so isto z Bogom: Quae Habet, haec et est (Avguštin): Bog je ljubezen. Ali naj rečemo, Bog je neskončno trpljenje samo? Ali ni najbolje ostati pri katekizmovem: Tudi Kristus je trpel samo kot človek, Bog ne more trpeti?

Kazalo: Kakšno je božje trpljenje: končno ali neskončno?; Ali more biti v Bogu kaj končnega?; Ali morejo biti ob neskončno trpečem Očetu njegovi zveličani otroci srečni? Kdaj Bog trpi? Takrat kadar stvari ali večno?; Božje lastnosti so isto z Bogom!.

(Nauk o Bogu; božje lastnosti)


I. Pojavnik, Iz Origenove teologije: 1. Božje kraljestvo, v: BV 37 (1977), 24 – 37.
(Razprava)

Povzetek: Svet se sestoji iz vidnega in nevidnega vesolja. Nevidno vesolje je inteligibilno velevesolje ali nebeško kraljestvo, nebeška zemlja, obljubljena dežela, raj. Bistvo sveta je zgrajeno iz dveh podstati, iz čutne (tvarne) in inteligibilne (duhovne) podstati. Svet je enota, sv. božji šotor, a kljub temu je v pojmovanju sveta treba ohranjati neko dualnost. K duhovnemu vesolju spada tudi velikansko število meglenic angelov. Grški filozofi so s pojmom 'materia prima' skušali izraziti raj. V novem veku je pojem o rajski zgradbi sveta v zahodni teologiji polagoma utonil v pozabo.

Kazalo: 1. BOŽJE KRALJESTVO; Uvod; I. Nebeško kraljestvo; 1. Vidno in nevidno vesolje; 2. Nebeški Jeruzalem in obljubljena dežela; 3. Vesoljstvo – božji šotor; 4. Nebesa so zgoraj

(Nauk o stvarjenju; Božja slava)


A. Strle, Kdaj je spoved zakrament?, v: BV 37 (1977), 38 – 49.
(Razprava)

Povzetek: Sestavek (ki je bil uporabljen kot predavanje za izobražence, pri frančiškanih, 9. 11. 1976) prikaže svetopisemski pojem greha iz spravno–zadostitvenega dogajanja v vertikalni razsežnosti odnosa do Boga in horizontalni razsežnosti v razmerju do soljudi. V tej luči pa postane razumljivejša tudi individualna spoved ("Ohrenbeichte"), "ki je z ene strani nekaj strogega, z druge strani pa najsijajnejši dar Gospodove ljubezni, čisti in neposredni sad križa" (A. v. Speyer).

Kazalo: 1. Svetopisemski pojem krivde; 2. Odpuščanje in sprava po nauku sv. pisma; a) V stari zavezi; b) Novozavezno oznanilo; 3. Vloga spovedi pri spravi

(Nauk o zakramentih; Spoved)


A. Strle, "Celota krščanstva na novo premišljena", v: BV 37 (1977), 94 – 97.
(Pregled)

Kazalo: Teologija Karla Rahnerja

(Dodatna gesla; Razne teologije), (Dodatna gesla; Vplivnejši teologi)


A. Strle, Zelo pomembna knjiga o zakramentu sprave, v: BV 37 (1977), 97 – 103.
(Pregled)

Kazalo: a) Ali je odveza "sodno dejanje"; b) Skupna (generalna) odveza; c) Spokorna opravila

(Nauk o zakramentih; Odveza)


A. Strle, Skušnjava "novega krščanstva", v: BV 37 (1977), 104 – 109.
(Pregled)

Kazalo: 1. Antropocentrizem; 2. Naglašaje "tega sveta"; 3. Evangelizem; 4. Novo pojmovanje Cerkve; 5. Pojmovanje Kristusa kot osvoboditelja; Ob koncu

(Dodatna gesla; Razne teologije)


Zvestoba in duhovniška služba, v: BV 37 (1977), 110 – 116.
(Dokument)

Kazalo: Izjava plenarnega zasedanja francoskih škofov (25. sept. 1976); Položaj dolžnosti razrešenih duhovnikov v Cerkvi; Tisti, ki so sklenili civilni zakon; NOTA URADA ZA VERSKI NAUK FRANCOSKEGA EPISKOPATA O DUHOVNIŠKI ZVESTOBI; Priča božje zvestobe; Celibat razodeva razpoložljivost za kraljestvo in evangelizacijo; Zvestoba celibatu in službi

(Ekleziologija; Celibat)


I. Pojavnik, Iz Origenove teologije: 2. Eksemplarizem, v: BV 37 (1977), 133 – 147.
(Razprava)

Povzetek: Vidno vesolje je podoba inteligibilnega vesolja. Kristus je pranebeško Kraljestvo, pravzorna Modrost, Praresnica in Logos. Pravzorci vseh stvari so v Logosu, vzorci so nebeške bitnosti, posnetki so čutne stvari. V odnosu do Kristusa razodevajo čutne stvari svojo poslednjo bitno razsežnost in smotrnost. Čutno spoznanje, ki predstavlja najnižjo obliko človeškega spoznanja, preide tako v modrostno, nebeško ali resnično spoznanje bitja. To spoznanje ohranja trajno vrednost.

Kazalo: 1. Vidno vesolje podoba nevidnega vesolja; 2. Kristus Prakraljestvo; 3. Polja so že bela za žetev; 4. Origen in sv. Avguštin; 5. Novi vek: zaton eksemplarizma; a) Spuščanje navzdol; b) Sinhronizacija s svetom

(Nauk o stvarjenju; Teologija o stvarjenju)


A. Nadrah, Krst otrok v življenju Cerkve, v: BV 37 (1977), 155 – 166.
(Razprava)

Povzetek: Sestavek je predavanje na pastoralnem tečaju 1976. V prvem delu nekoliko nakaže dejansko stanje krstne pastorale v Sloveniji. Bolj se ustavi ob nagibih, iz katerih dajejo starši krstiti svoje otroke. Drugi del presoja vrednost teh nagibov. Nato pokaže vlogo krstitelja, njegovih sodelavcev in cerkvene skupnosti. Potrebna bo temeljita priprava staršev in botrov na krst otrok. Na koncu sestavka navaja razloge za krst otrok in krst sploh.

Kazalo: I. ZA KULISAMI NAŠEGA KRŠČANSTVA; 1. Iz kakšnih nagibov dajejo starši krstiti svoje otroke?; a) Nagibi psihološke narave; b) Vzgojni nagibi; c) Naravno religiozni in magični nagibi; č) Krščanski nagibi; 2. kako ravna krstitelj in njegovi sodelavci?; 3. Kaj pa botri in cerkvena skupnost?; 4. Čemu krst otrok in čemu sploh krst?; a) Vprašanje krščevanja otrok; b) Ali je krst sploh potreben; II. KAKO DALEČ SMO DO IDEALA IN KAKO NAJ SE ZANJ PRIZADEVAMO?; 1. Vrednotenje nagibov za krst; 2. kaj naj bi storil krstitelj in njegovi sodelavci?; a) Pogovor s starši; b) Priprava staršev in botrov; c) Kako je z odlaganjem krsta?; č) Povezanost s starši po krstu otroka; 3. Vloga botrov in cerkvene skupnosti; 4. Osmišljanje krsta otrok ter potrebnost krsta; a) Krst otrok je utemeljen; b) Krst je temelj Cerkve

(Nauk o zakramentih; Krst)


A. Strle, Vloga milosti pri krščanski zrelosti, v: BV 37 (1977), 167 – 185.
(Razprava)

Povzetek: Članek (ki je bil uporabljen kot predavanje za katehete in katehistinje v febr. 1977) pokaže: 1. Kako sodi "milost" v središče celotne vsebine krščanskega razodetja in kako je treba "neustvarjeni" milosti dajati prednost pred "ustvarjeno"; 2. V kakšnem odnosu je človeška "narava" (odprta v brezmejnost) do milosti (predvsem v luči izsledkov H. de Lubaca); 3. Kakšen pomen ima "zdravilna" in "dvigajoča" milost (pravzaprav Sveti Duh s svojim delovanjem, posebej še s svojimi "sedmerimi darovi") za človeško in krščansko zrelost, ki se uresničuje zlasti pri svetnikih.

Kazalo: I. SREDIŠČNOST "MILOSTI" V KRŠČANSTVU IN PRVENSTVENI VIDIKI V POJMOVANJU MILOSTI; 1. Povezanost "milosti" z jedrom krščanstva; 2. "Neustvarjena" in "ustvarjena" milost; II. Milost v odnosu do narave; 1. Red milosti prvo v božjih zamislih; 2. Pojem "nadnaravnega"; 3. Načelo: "Milost predpostavlja naravo in jo spopolnjuje"; III. Pomembnost milosti za zrelo človečnost in posebej krščanskost; 1. Ozdravljajoča in dvigajoča milost; 2. Vloga Svetega Duha pri krščanski zrelosti; 3. Svetniki kot sad delovanja milosti

(Nauk o milosti; Nauk o milosti), (Nauk o milosti; Svetnik, svetost in posvečenje), (Pnevmatologija; Delovanje duha)


V. Grmič, Celostna razsežnost, dinamičnost in ustvarjalnost verske zrelosti, v: BV 37 (1977), 186 – 199.
(Razprava)

Povzetek: Zrela vernost zajema človeka v vseh razsežnostih njegovega bivanja. Zajema ga kot duhovno–telesno bitje, kot družbeno bitje in kot bitje v svetu ter mu narekuje ustrezen odnos do resničnosti, ki so s temi razsežnostmi povezane.; >>Ker je človek zgodovinsko bitje v polnem pomenu, se kaže verska zrelost v posebni dinamiki življenja in delovanja, naj mislimo pri tem na posameznika ali na skupnost vernih – Cerkev. Vernik je v tem oziru vedno na potu in enako je na potu Cerkev.; >>Zato smemo reči, da vera spodbuja človeka k ustvarjalnosti. Človek lahko samo na tak način ohrani svojo vero. Danes še posebno mora biti vsak vernik mistik, teolog in služabnik dejavne ljubezni do bližnjega. V nasprotnem primeru je nemogoče ostati resnično veren.; >>Razmere, ki danes vernik v njih živi, ga naravnost silijo k zreli vernosti. Tako se pokažejo na videz povsem negativne razmere tudi v pozitivni luči kot katalizator vere.

Kazalo: Uvod; 1. Celostna razsežnost zrele vere; 2. Dinamičnost verske zrelosti; 3. Ustvarjalnost verske zrelosti; Sklepne misli

(Teološka antropologija; Vzgoja)


C. Sorč, Moltmannov pogled na človeka, v: BV 37 (1977), 200 – 207.
(Pregled)

Kazalo: I. KDO JE ČLOVEK; Homo absconditus; Različni pomeni pojma humanitas; Kriza človekove identitete; Kriza zaupanja; Kriza požrtvovalnosti; Kriza upanja; Plodna tla totalitarnih ideologij; Upanje – zavarovanost za negotovosti; Človek – eshatološko bitje; II. KDO JE JEZUS?; Pot na križ – Kristusov odgovor; III. OTROCI PRIHODNOSTI; V upanju; V ljubezni

(Teološka antropologija; Človekovo bistvo)


A. Strle, Kaj se pravi "biti kristjan", v: BV 37 (1977), 207 – 212.
(Pregled)

Kazalo: Pripombe k dvajsetim Küngovim tezam

(Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


A. Strle, Zakaj upadajo v Franciji duhovniški poklici, v: BV 37 (1977), 212 – 216.
(Pregled)

Kazalo: 1. del: padanje in rast in spet padanje duhovniških posvečenj od 1900 – 1975; 2.del: odkriva vzroke za padanje števila duhovnikov; Prvo načelo; Drugo načelo; Tretje načelo; Četrto načelo; Učinkovitost načel v letih 1960 – 1975; 3. del: Pogoji za vstajenje

(Ekleziologija; Duhovnik)


A. Strle, Nekaj pripomb k prevodom liturgičnih besedil, v: BV 37 (1977), 216 – 221.
(Pregled)

Kazalo: 1. "Ločiti" in "razlikovati"; 2. "Poveličati" in "proslaviti"; 3. "Odrešenje" in "zveličanje"

(Dodatna gesla; Učbenik)


A. Strle, Teologija prenovljenega bogoslužja, v: BV 37 (1977), 241 – 253.
(Razprava)

Povzetek: Prenovljeno bogoslužje ima namen "liturgično prenovo", tj. prenovitev in stalno prenavljanje celotne (krajevne, vesoljne) Cerkve v krščanskem življenju. Za doseganje tega namena je potrebno zlasti tudi pravilno gledanje na teološki smisel liturgije. Zato sestavek govori 1. o vlogi liturgije v odrešenjski zgodovini, ki se v "času Cerkve" še naprej odvija; 2. o liturgiji kot ponavzočevanju Kristusovega odrešenjskega dela; 3. navaja nekatere napake v pojmovanju liturgije: "ekleziološko–liturgični deizem", "ritualizem" in "liturgizem"; 4. opozarja na neprimerljivo vzgojno moč liturgije kot šole krščanskega življenja.

Kazalo: 1. Vloga liturgije v odrešenjski zgodovini; 2. Liturgija kot ponavzočevanje Kristusovega odrešenjskega dela; 3. Napačno pojmovanje liturgije; 4. Liturgija kot šola življenja iz vere

(Nauk o zakramentih; Zakramentalna teologija)


A. Šuštar, Vloga vere, upanja in ljubezni pri krščanski zrelosti, v: BV 37 (1977), 286 – 303.
(Razprava)

Povzetek: Razprava govori o pomenu vere, upanja in ljubezni za krščansko zrelost, posebno glede na katehezo in pastoralo mladine. V ospredju so praktični vidiki. V uvodu je govor o medsebojni odvisnosti treh teologalnih kreposti. Pri posameznih krepostih avtor najprej poudari tisti vidik, ki je pomemben za krščansko zrelost, potem pa spregovori o vlogi vere, upanja in ljubezni v krščanskem zorenju. Na koncu opozori na nekatere praktične posledice in naloge.

Kazalo: Uvod: Vera, upanje in ljubezen v njihovi notranji zvezi s krščansko zrelostjo; I. VLOGA VERE PRI KRŠČANSKI ZRELOSTI; 1. različni vidiki vere; 2. Vloga vere pri krščanski zrelosti; a) Negativno; b) Pozitivno; 3. Nekatere razsežnosti vere; II. VLOGA UPANJA PRI KRŠČANSKI ZRELOSTI; 1. Splošni vidiki upanja; 2. Vloga upanja pri krščanski zrelosti; 3. Nekatere naloge za katehezo; III. VLOGA LJUBEZNI PRI KRŠČANSKI ZRELOSTI; 1. Človeška in božja ljubezen; 2. Vloga ljubezni pri krščanski zrelosti; 3. Naloge za katehezo

(Teološka antropologija; Vzgoja)


V. Fajdiga, O pramonoteizmu, v: BV 37 (1977), 304 – 320.
(Razprava)

Povzetek: Avtor ob zapoznelem spominu na stoletnico rojstva velikega etnologa in veroslovca W. Schmidta SVD (1868 – 1954) obravnava v 1. delu najprej njegovo življenjsko in znanstveno pot: pot misijonskega poklica, učenega etnologa in jezikoslovca, pisatelja mnogih znanstvenih del, predvsem "Völker und Kulturen", "Handbuch der vergleichenden Religionsgeschichte", posebno pa 12 knjig "Der Ursprung der Gottesidee". Bil je tudi odličen predavatelj in organizator kulturnozgodovinske etnologije.; >>Najbolj je bil W. Schidt zaslužen za prodor zgodovinske smeri v etnologiji t. j. znanosti za raziskovanje kulture in še posebej njene verske in moralne vsebine. Schmidt je s svojimi sodelavci s podrobnimi raziskovanji ugotovil, da je ta vera pravi monoteizem; zaradi starosti jo je imenoval pramonoteizem.; >>V 2. delu avtor podrobneje razčlenja pramonoteizem W. Schmidta oziroma "dunajske šole" in se kritično dotika ugovorov, ki so jih zoper tak razvoj navedli radikalni evolucionisti, ugovarjali pa so mu tudi, in to deloma upravičeno, etnologi in teologi. Njihovi ugovori pa niso mogli bistveno škodovati Schmidtovi znanstveni zgradbi o razvoju kulture in vere v zgodovini primitivnih narodov. Dognanja zgodovinske etnologije o prvotnem verovanju v eno najvišje bitje in o visoki morali, ki je s tem v zvezi, so ostala kot nepremagljiva dediščina W. Schmidta in njegove "šole". Če se v poznejših kulturah visoko prvotno stanje kvari in pokvari, na stvari ničesar ne spremeni. Taka je pot vsega človeškega!; >>V delu avtor navaja za ponazorilo povedanega poročilo P. Hamleta, ki je najstarejši rod Pigmejcev, čistokrvne Efe–Pigmejce v najnovejšem času obiskal in živel med njimi ter pri njih ugotovil tako lep monoteizem in visoko moralo, kakor ji je navajal W. Schmidt. S tem je podano še eno potrdilo njegove razlage razvoja vere in kulture, ki ni izmišljena, ampak sestavljeno na podlagi posameznih zgodovinskih dejstev.

Kazalo: Ob stoletnici rojstva p. dr. Viljema Schmidta SVD; Uvod; 1. Njegovo življenje; 2. Kaj je s pramonoteizmom?; 3. Za in proti pramonoteizmu; 4. Za ilustracijo

(Teološko spoznavoslovje; Vera), (Dodatna gesla; Vplivnejši teologi), (Nauk o Bogu; O samo enem Bogu)


Izjava stalnega sveta francoskega episkopata, Marksizem, človek in krščanska vera, v: BV 37 (1977), 332 – 343.
(Dokument)

Kazalo: Izjava sveta francoskega episkopata; Uvod v izjavo; Kaj hoče episkopat povedat?; IZJAVA; 1. Ob srečanju kristjanov z marksisti; 2. Vprašanja kristjanov marksistom; 3. Smisel cerkvenih posegov; Cerkev je človekovi službi; Stvarjenje in rešenje v Jezusu Kristusu; 4. Specifičen prispevek Cerkve k izgradnji človeka v zgodovini; Verski poklic človeštva; temeljne strukture človeškega bivanja; Zakaj Cerkev odklanja marksizem; 5. Vprašanja, ki jih kristjanom zastavlja srečanje z marksizmom

(Dodatna gesla; Razne teologije)


Izjava Mednarodne teološke komisije, O napredku človeka in krščanskem rešenju, v: BV 37 (1977), 344 – 356.
(Dokument)

Kazalo: Izjava Mednarodne teološke komisije; Uvod; BESEDILO; 1. Revščina in krivica kot izhodišče teološkega gibanja; 2. Nov tip teologije. Njene težave; 3. Vidiki biblične teologije; a) Stara zaveza; b) Nova zaveza; 4. Sistematični in teološki pogledi; Sklep

(Dodatna gesla; Razne teologije)


A. Strle, Louis Bouyer: Ali pomeni izključevanje žene od službenega duhovništva zapostavljanje?, v: BV 37 (1977), 363 – 370.
(Pregled)

Kazalo: 1. Temeljna enakost moža in žene v religiji sv. pisma, judovstva in še bolj krščanstva; 2. Prvenstvena odgovornost izraelske žene za bogoslužje na domu in v družini; 3. Množično soglasje vernikov, oprto pretežno na svetopisemski nauk in na krščansko izkustvo; 4. Skritost žene kot poslednja skrivnost stvarstva v sv. pismu in celotnem izročilu

(Ekleziologija; Položaj žensk v Cerkvi), (Teološka antropologija; Moški in ženska)


A. Strle, Ne pomanjšanje, temveč povečanje ženine vloge v Cerkvi, v: BV 37 (1977), 371 – 374.
(Pregled)

Kazalo: Louis Bouyerjevo pojmovanje vloge ženske v Cerkvi v luči božje matere Marije

(Ekleziologija; Položaj žensk v Cerkvi), (Teološka antropologija; Moški in ženska)


A. Strle, Še nekaj pripomb k prevodom liturgičnih besedil, v: BV 37 (1977), 375 – 380.
(Pregled)

Kazalo: 1. Ali naj "posrednik" nadomesti Kristusa "srednika"?; 2. "Obilnejša" ali "drugačna" pravičnost, kakor pa je pravičnost farizejev?; 3. "Udeležba Boga"

(Dodatna gesla; Učbenik)


J. L. Mihelič, Delovanje Gospodovega duha v stari zavezi, v: BV 37 (1977), 449 – 455.
(Razprava)

Povzetek: V stari zavezi različni izrazi označujejo božje razodetje in delovanje v svetu. Med te spada tudi izraz "Gospodov duh" – rauh Yahweh. Prvotni pomen pojma rauh je "veter"; v prenesenem pomenu pa označuje človekov dih in življenje (prim. Ps 135,17), človekovo razpoloženje in ravnanje (prim. 1Kr 21,5) ter skrivnostno božjo moč, ki človeka nagiba k delovanju (prim. Sod 3, 10). Avtor razprave se omeji le na zadnji pomenski vidik, ki je v stari zavezi tudi najbolj pogost in najbolj pomemben.; >>V dobi formiranja Izraela je govor o "Gospodovem duhu" v zvezi z nekaterimi sodniki. "Gospodov duh" deluje v nekaterih sodnikih, ki tako postanejo karizmatičnih voditelji ljudstva v boju proti sovražnikom. Ob maziljenju sta ga deležna tudi kralja Savel in David. S posebnim namenom pa pride tudi nad nekatere zgodnje preroke, kakor je Debora, Samuel itd. V preroških knjigah namesto tega naziva srečamo podobne izraze kakor: "Gospodova roka je nad menoj" in "Božja beseda je prišla k meni". Izraz rauh služi za označevanje "krivih prerokov", ki govorijo po svojem lastnem duhu (prim Ezek 13, 1–7). Šele v poeksilski dobi je "Gospodov duh" občasno znova posrednik preroškega navdiha.

Kazalo: Uvod; I. Ruah Yahweh v zgodnji dobi, ko Izrael nastaja; II. Ruah Yahweh v dobi monarhije; III. Ruah Yahweh v dobi prerokov

(Pnevmatologija; Delovanje duha)


M. Peklaj, Ustvarjen po božji podobi (Gen 1,26 – 27), v: BV 37 (1977), 456 – 478.
(Razprava)

Povzetek: Odlomek o stvarjenju človeka po božji podobi v Gen 1,26–27 je mogoče razumeti tudi kot sporočilo o možnosti osebnega odnosa med človekom in Stvarnikom Pisec članka podaja pregled iskanja v to smer v zadnjih treh desetletjih. Še posebej se zadržuje pri argumentih iz kraljevske ideologije starega Bližnjega vzhoda in iz mitov o nastanku človeka, kolikor so povezani s pojmom "božje podobe". Morda misli o človekovem partnerstvu z Bogom ne morejo z vso gotovostjo ugotoviti v tem osnovnem odlomku o človekovi bogopodobnosti, je pa v skladu s tem, kar zvemo iz celotnega razodetja.

Kazalo: I ANALOGIJE KARLA BARTHA; II. ČLOVEKOVA DUHOVNA PLAT KOT TEMELJ ZA NJEGOVE POSEBNE ODNOSE Z BOGOM; 1. Izključno "duhovne razlage; 2. V skladu z "zunanjo podobnostjo"; III. ČLOVEKOV POLOŽAJ V SVETU; 1. Sklepanje iz sobesedila stare zaveze; 2. Kraljevska ideologija starega Bližnjega vzhoda in božja podoba; a) Mezopotamija; b) Egipt; c) Zaključki in kritika "kraljevske" teorije; VI. MITI O STVARJENJU IN ČLOVEKOVO SORODSTVO Z BOGOM; 1. Mezopotamske paralele; 2. Egiptovske paralele; V. BOŽJA PODOBA V SOBESEDILU "DUHOVNIŠKEGA VIRA"; 1. Človekovo sorodstvo z Bogom; 2. Božja podoba in zaveza; 3. Božja podoba in bogoslužje; VI. WESTERMANNOVA TEORIJA; Sklepne misli

(Teološka antropologija; Človekova podoba), (Dodatna gesla; Vplivnejši teologi)


A. Strle, "Kristjan sem", ali res?, v: BV 37 (1977), 581 – 592.
(Pregled)

Povzetek: R. Garaudy, Človekova beseda, Mohorjeva družba, Celje 1977, 156.

Kazalo: (Ob knjigi Roger Garaudy, "Človekova beseda"); 1. Pojem Boga; 2. Kristus in njegovo vstajenje; 3. "Dualizem, ki je popačil krščanstvo"

(Nauk o Bogu; Bog), (Kristologija in soteriologija; Jezusovo vstajenje), (Teološka antropologija; Duša)


A. Strle, Nekateri pomembnejši vidiki v današnji kristologiji, v: BV 38 (1978), 1 – 20.
(Razprava)

Povzetek: Ob knjigah, ki so jih o Jezusu napisali E. Schillebeeckx ("Jesus"), H. Küng ("Christsein"), W. Kasper ("Jezus der Christus"), L. Bouyer ("Le Fils éternel") in K. Rahner ("Jesus Christus", v: Grundkurs des Glaubens, 180–312), pa tudi ob knjigi L. Scheffczyka o Jezusovem vstajenju kot "počelu krščanske vere" ("Auferstehung. Prinzp des christlichen Glaubens"), skuša sestavek pokazati, "kaj je danes novega" v kristologiji, kar potem odmeva v celotni teologiji, pa tudi v oznanjevanju.

Kazalo: 1. Schillebeeckxova knjiga o Jezusu in vprašanje o izhodiščih za kristologijo; 2. Küngov "Christ sein" v odnosu do kristologije prvih koncilov in do Cerkve; 3. Novi pogledi in nova izhodišča v Kasperjevi in Bouyerovi kristologiji; a) Kasperjev "Jezus, ki je Kristus"; b) Bouyerov "Večni Sin"; 4. Rahnerjeva "transcendentalna kristologija"; 5. Kristusovo vstajenje kot izhodišče in sredina teologije ter krščanskega življenja

(Kristologija in soteriologija; Kristologija)


I. Pojavnik, Iz Origenove teologije: 3. Racionalnost stvarstva in človeka, v: BV 38 (1978), 21 – 35.
(Razprava)

Povzetek: Origen razlaga relacionalnost stvarstva do Boga in relacionalnost vidnega sveta do nebeškega kraljestva z bitno osebnostnimi kategorijami. Upoštevanje prvih treh relacionalnih zakonov vodi človeka k pravilnemu spoznavanju in vrednotenju vesoljstva. Četrti relacionalni zakon pa ugotavlja, da je georotacija človeškega duha vzrok za ničevost in uničevanje človeka in vidnega sveta. Ona je tudi vzrok za duhovno tlačanstvo človeškega in zasužnjevanje teocentričenga vidnega sveta v umnobitni geocentrični koordinatni sistem.

Kazalo: 3. RACIONALNOST STVARSTVA IN ČLOVEKA; 1. Stvarstvo v odnosu do Stvarnika; 2. Mikrokozmos in makrokozmos; 3. Vidni svet v suženjstvu ničevosti; 4. Vloga čutnosti

(Nauk o stvarjenju; )


K. V. Truhlar, Stališče kristjana do prikazovanj v luči teologije, v: BV 38 (1978), 61 – 69.
(Razprava)

Povzetek: Med verniki se javljata dva skrajna pojava: nekateri vsa prikazovanja v celoti odklanjajo kot prevara ali tvorbo duševne bolezni, drugim so prikazovanja edino torišče njihovega verskega izživljanja.; >>1. Pisatelj naglaša, da je potrebna previdnost in navaja razloge za to: a) utvare so celo pri svetih osebah možne in dejansko vemo za take primere; b) vsa prikazovanja so nekaj neznatnega v primerjavi z velikim prikazanjem učlovečene Božje besede; c) vernik mora živeti iz vere, ne iz gledanja; d) nevidna povezanost z Bogom po veri je stalna, prikazanja so nekaj prigodnega.; >>2. Ne smemo pa zavračati prikazanj v celoti. Razlogi: a) nekatera so gotovo pristna; b) imajo brez dvoma svoje mesto v nadnaravni ekonomiji; c) lahko koristijo vsej Cerkvi; d) imajo svojo mesto tudi v javnem razodetju; e) po njih se vsaj delno odkrije zastor, ki pokriva nevidni svet. ; >>Tem ugotovitvam primerni so zaključki.

(Nauk o milosti; Milost), (Mariologija; Češčenje Marije)


A. Strle, Navzočnost poveličanega Kristusa v Cerkvi in v sv. evharistiji, v: BV 38 (1978), 78 – 87.
(Pregled)

Kazalo: Kristusova navzočnost tudi zunaj evharističnih podob; Sveti Duh uresničevalec Kristusove navzočnosti; Evharistična navzočnost v povezanosti s "splošno"Kristusovo navzočnostjo v Cerkvi; Vendar je upoštevanje posebne evharistične navzočnosti utemeljena in pastoralno zelo važno

(Ekleziologija; Kristusovo telo), (Nauk o zakramentih; Evharistija), (Pnevmatologija; Delovanje Duha)


J. Kogoj, So katoliški binkoštniki res nevarni?, v: BV 38 (1978), 87 – 95.
(Pregled)

Kazalo: Učinki karizmatične prenove; Odnos do institucionalen Cerkve; Nevarnosti karizmatične prenove; Odtujitev Cerkvi; Teološka ocena

(Pnevmatologija; Karizmatična prenova)


A. Strle, Krščansko vrednotenje telesa, v: BV 38 (1978), 121 – 139.
(Razprava)

Povzetek: Razprava ima tri dele: 1. Hebrejsko gledanje na razmerje med dušo in telesom; 2. Nauk sv. pisma nove zaveze o razmerju med dušo in telesom; 3. Telo in odrešenje. Sklep: Jasno je, da kristjan ne more prezirati telesa in ne sme zagovarjati "tragičnega dualizma" med dušo in telesom, če se le drži pristnega nauka Cerkve. Razprava je bila "objavljena" najprej v Zb. t. f. 10 10 (1960) 118–143; zdaj je nekoliko dopolnjena.

Kazalo: 1. Hebrejsko gledanje na razmerje med dušo in telesom; 2. Nauk sv. pisma nove zaveze o razmerju med dušo in telesom; a) Sarx – pneuma; b) Psyxhe – pneuma; c) Sarx – nous; č) "Epithymia tes sarkos" (concupiscentia carnis); 3. Telo in odrešenje; a) Pomen telesa pri izvršitvi odrešenja; b) Telo in naklanjanje odrešilnih milosti; c) Polno uresničenje odrešenja

(Nauk o stvarjenju; Človek), (Kristologija in soteriologija; Odrešenje), (Teološka antropologija; Duša)


A. Šuštar, Zakrament sprave v božji razsežnosti, v: BV 38 (1978), 140 – 161.
(Razprava)

Povzetek: Članek poudarja nekatere teološke in pastoralne vidike zakramenta sprave, kakor prihajajo do izraza v novejši literaturi in v rimskem obredniku Sveta pokora. Najvažnejši poudarki so primat božjega delovanja in odtod vloga vere pri spokorniku, osebnostni in občestveni značaj greha, pokore in sprave, osebno srečanje spokornika z Bogom in Cerkvijo, spreobrnjenje kot razsežnost prihodnosti in sodelovanja vse Cerkve pri zakramentu sprave.

Kazalo: I. Pojmovanje spokornosti in zakramenta sprave v božji razsežnosti; II. božja udeleženost (soudeleženost) pri zakramentu sprave; III. Kaj Bog zahteva od spokornika, od spovednika in od Cerkve pri zakramentu sprave; 1. Spokornikovo sodelovanje; 2. Spovednikovo sodelovanje; 3. Vloga Cerkve

(Nauk o zakramentih; Spoved), (Kristologija in soteriologija; Sprava)


I. Pojavnik, Iz Origenove teologije: 4. Izpopolnjevanje in konec sveta, v: BV 38 (1978), 162 – 186.
(Razprava)

Povzetek: Kristus je s svojim vstajenjem vzravnal tudi padlo vesolje, ga rešil iz suženjstva ničevosti in prenovil. Cerkev z vstajenjskim življenjem na zemlji vodi prehajajoči vidni svet v neminljivo nadvesolje. Kristjan, ki uravnava svoje mišljenje in delovanje po koordinatnem sistemu križa, preusmerja in prevaža svet z duhovno kozmonavtiko iz duhovnega geocentričnega sistema (umnobitni georotacijski svet) v višji, bitni teocentrični sistem oziroma v nebeško velevesolje. Ob koncu sveta bo Bog z novim stvarjenjem tvarno vesolje v polnosti ponebesil. V poslednji dobi človeštva bo georotologično mišljenje v izredni meri prodrlo v Cerkev. antikristovo kraljestvo zablod bo pomnožilo porodne bolečine sveta.; >>Iz štirih avtorjevih razprav, 'Iz Origenove teologije' sledi zgrešenost napada A. Harnacka na Origena in druge cerkvene očete. Harnackova teza, da so cerkveni očetje helenizirali krščanstvo, je v temelju napačna.

Kazalo: 1. Velikonočna skrivnost in prenovitev sveta; 2. Krščanska kozmonavitka in zorenje vidnega sveta; 3. Krščanski prazniki; 4. Začetki bolečin in konec sveta; 5. Komu zvoni?

(Nauk o stvarjenju; Kozmogonija)


A. Strle, Surian C., Elementi per una teologia del desiderio e la Spirituallita di San Francesco d'Assisi, v: BV 38 (1978), 221 – 222.
(Ocena)

Kazalo: sv. Frančišek Asiški; Koliko je svetnik svoje hrepenenje (svoje želje) vključeval v poglavitno Jezusovo hrepenenje, kakršno je označeno v Lk 22,15.

(Teološka antropologija; Hoja za Kristusom)


A. Škrinjar, Bog in človek pri sv. Janezu, v: BV 38 (1978), 229 – 241.
(Razprava)

Povzetek: Avtor obravnava naslednje teme: človek pred Bogom, človekova telesnost, človek, "vržen v svet", človek kot družbeno bitje, človekova ljubezen do bratov po veri, kristjanove dolžnosti do sveta, moderni "odrasli, zreli svet", kristjan do svojih nasprotnikov, teološki pluralizem, kristjan kot človek pred Jezusom Kristusom. Avtor skuša pokazati, kakšno stališče je, ali bi zavzel danes sveti Janez pred temi problemi.

Kazalo: Človek je bitno usmerjen na Boga; Človek je telo in duša; Človek ni "vržen" na svet; Človek živi za skupnost; Pojem ljubezni se ne kvari z ljubeznijo do bratov po veri; Kaj bi rekel Janez o poudarjanju "tuzemstva krščanstva"?; Ali bi sv. Janez priznal, da je naš svet "zrel, dorasel"?; Kakšen je bil Janez, apostol ljubezni, do nasprotnikov?; Janez in pluralizem teologij; Sklep

(Teološka antropologija; Teološka antropologija), (Teološka antropologija; Duša), (Dodatna gesla; Pluralizem)


A. Strle, Nekaj opomb k slovenskemu religioznemu izrazoslovju, v: BV 38 (1978), 350 – 354.
(Pregled)

Kazalo: 1. Zakaj naj bi "nezmotljivost" nadomestili z "nezmotnost"?; 2. "Laiški, ne "laični" apostolat .

(Dodatna gesla; Učbenik)


A. Strle, Neponarejeni Pierre Teilhard de Chardin, v: BV 38 (1978), 355 – 364.
(Pregled)

Kazalo: 1. Razmerje do Cerkve; 2. "Kozmični" ali "univerzalni" Kristus; 3. "Bitka za osebnostnega Boga"

(Dodatna gesla; Vplivnejši teologi), (Kristologija in soteriologija; Kristologija)


A. Strle, Ludvik Grignion de Montfort in 2. vatikanski koncil ter abstrakcije, v: BV 38 (1978), 365 – 372.
(Pregled)

Kazalo: 2. vatikanski koncil; Ludvik Grignion de Montfort; abstrakcije

(Mariologija; Češčenje Marije), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, Giacobbi A., La Chiesa in s. Agostino 1. Misterio di comunione, v: BV 38 (1978), 378 – 381.
(Ocena)

Kazalo: sv. Avguštin; Cerkev

(Teološko spoznavoslovje; Vplivnejši teologi), (Ekleziologija; Cerkev)


A. Nadrah, Marijino deviško spočetje Jezusa, resnica ali mit?, v: BV 38 (1978), 406 – 429.
(Razprava)

Povzetek: V času po 2. vatikanskem koncilu nekateri katoličani versko resnico o Marijinem deviškem spočetju Jezusa razlagajo le simbolično. Razprava se sooča z ugovori zoper tradicionalno razlago in z nekaterimi novimi poudarki v teologiji in v verskem življenju današnjih kristjanov. Na podlagi virov dokazuje, da je deviško spočetje Kristusa brez sodelovanja moškega verska resnica. Zgolj simbolična razlaga bi znatno osiromašila krščansko vero. Versko resnico hoče razprava čimbolj osmisliti. V deviškem spočetju hoče videti predvsem odrešenjsko znamenje.

Kazalo: 1. Nasprotovanje resnici; 2. Presoja ugovorov; 3. Pričevanje sv. pisma; a) Literarna vrsta Mt 1–2 in Lk 1–2; b) Pripoved pri Luku (1,26–38); c) Matejeva pripoved (1,18–25); č) Pričevanje stare zaveze; d) Sv. pismo je dovolj jasno; 4. Ali gre za versko resnico (de fide)?; 5. Ali gre za slovesno opredeljeno versko resnico (de fide definita)?; 6. Stara resnica ob srečanju z novimi časi; 7. Smisel verske resnice o Marijinem deviškem spočetju Jezusa; a) Razlogi, ki jih moramo odkloniti; b) Razlogi za Marijino deviško spočetje Jezusa; Sklep

(Mariologija; Brezgrešnost in brezmadežno spočetje)


I. Pojavnik, Spoznatnost Boga pri sv. Gregorju iz Nise, v: BV 38 (1978), 452 – 471.
(Razprava)

Povzetek: Z analognim spoznanjem spoznamo iz stvarstva obstoj Boga in nekatere njegove pridevke, ne spoznamo pa njegovega bistva. Človeški duh, ki išče večnega in neskončnega Boga, se s svojim presežnostnim zagonom nikjer ne ustavlja v spoznavnem razumskem procesu. Z obvoznim (diskurzivnim) spoznanjem Boga in razodetja se duh ne dvigne nad končno območje veka (aión), zato ne filozofska ne racionalistično–teološka gnoza ne iztrgata človeka iz splošnega težnostnega polja duhovne georotacijske sfere. Razumska evklidsko–silogistična "geometrija" ima svoje meje. Meja analogije je neanalogija.

Kazalo: Brezbrežne skrivnosti Boga; 1. Evnomijev nauk o spoznatnosti Boga; 2. Spoznatnost Boga z razumom; a) Analogno spoznanje Boga iz stvarstva; b) Razum pred večnim Bogom; c) Razum pred neskončnim Bogom; č) Razum pred neustvarjeno naravo

(Nauk o Bogu; Spoznatnost Boga)


Šestnajst kristoloških tez o zakramentu zakona (MTK), v: BV 38 (1978), 472 – 481.
(Dokument)

Kazalo: Uvod; TEZE; Zakramentalnost zakona in skrivnost Cerkve; Združenje med Kristusom in Cerkvijo; Simbolizem zakona v svetem pismu; Jezus – ženin v najpopolnejšem pomenu besede; Adam, podoba tistega, ki mora priti; Jezus – obnovitelj prvotne resničnosti zakonske zveze; Zakramentalnost zakona – v veri razvidna; Civilni zakon; Pogodba in zakrament; Zaročenci – delilci zakramenta v Cerkvi in po njej; Neločljivost zakona; Razporoka in evharistija; Zakaj Cerkev ne more razvezati "sklenjenega in izvršenega zakona"; Pavlov privilegij; Krščanskega zakona ni mogoče ločiti od Kristusove skrivnosti; Gledanje, ki nevernim ni popolnoma nedostopno

(Nauk o zakramentih; Sedem zakramentov)


Iz nauka o krščanskem zakonu, v: BV 38 (1978), 482 – 508.
(Dokument)

Kazalo: Uvod; TEZE; I. USTANOVA; 1.1 zakon z božjega in človeškega vidika; 1.2. Zakon "v Kristusu"; 1.3. Apostoli; 1.4. Prva stoletja; 1.5. Vzhodna izročila; 1.6. Zahodna izročila; 1.7. Mlade Cerkve; 1.8. Kanonične prilagoditve; 1.9. Osebnostni pogled na ustanovo; 1.10. Struktura, ne pa superstruktura; Komentar; 2. ZAKRAMENTALNOST; 2.1. Realni simbol in zakramentalno znamenje; 2.2. Zakrament v strogem pomenu; 2.3. Krst, dejanska vera, namen, zakramentalni zakon; 2.4. Dinamična členovitost; Komentar; 3. STVARJEJE IN ODREŠENJE; 3.1. Zakon je hotel Bog; 3.2. Neločljivost tega, kar je storil Kristus; 3.3 Vsak zakon krščenih mora biti zakramentalen; 3.4. "Zakoniti" zakon nekristjanov; 3.5. Zveza kristjanov, ki se ne zavedajo zahtev svojega krsta; 3.6. Postopni zakon; 3.7. Civilni zakon; Komentar; 4. NERAZVEZLJIVOST; 4.1. Načelo; 4.2. Nauk Cerkve; 4.3. Notranja nerazvezljivost; 4.4. Notranja nerazvezljivost in oblast Cerkve nad zakoni; Komentar; 5. ZNOVA POROČENI LOČENCI; 5.1. Evangeljski radikalizem; 5.2. Preroško pričevanje; 5.3. "ne–zakramentalizacija"; 5.4 Pastorala znova poročenih ločencev; 5.5. Boj zoper vzroke razporok; Komentar

(Nauk o zakramentih; Sedem zakramentov)


A. Strle, Feuillet A., L'Agonie de Getsemani, v: BV 38 (1978), 509 – 511.
(Ocena)

Kazalo: Tri evangeljska sporočila o Jezusovem smrtnem boju; Zgodovinska in slovstvena vprašanja, ki jih postavljajo pripovedi o Jezusovem smrtnem boju; Razlaga Markove pripovedi o agoniji; Dopolnjujoči podatki 3. in 4. evangelija in pisma Hebrejcem; Temeljni smisel dogodka na vrtu Getsemani

(Kristologija in soteriologija; Trpljenje in smrt Jezusa Kristusa), (Nauk o Bogu; Božje lastnosti)


I. Pojavnik, Bazilije Veliki, Duh Sveti, v: BV 38 (1978), 527 – 529.

(Ocena)

(Pnevmatologija; Sveti Duh)


A. Nadrah, Kako je z Marijino zaobljubo devištva pred oznanjenjem?, v: BV 39 (1979), 31 – 39.
(Razprava)

Povzetek: Razprava obravnava vprašanje, ali se je Marija pred angelovim oznanjenjem zaobljubila ali sklenila ostati devica (Lk 1,34). Navaja različna stališča eksegetov in teologov. Vprašanja ni mogoče dokončno rešiti. Za eksegeta in dogmatika je najbolj sprejemljivo in z razlogi podprto mnenje, da je Marija šele od angelovega oznanjenja naprej izrecno sklenila ali se celo zaobljubila, da ostane vedno devica. Marija je bila vedno pripravljena izpolnjevati božjo voljo, naj bi bila ta volja kakršna koli. Zato je bila vsaj vključno vedno pripravljena sprejeti božjo voljo tudi glede devištva, čeprav je morda izrecno spoznala to voljo šele v zvezi z angelovim oznanjenjem. V tej luči niti ni tako pomembno, ali je Marija izrecno zaobljubila vedno devištvo že pred angelovim oznanjenjem ali ne.

Kazalo: 1. Kaj nam pove sv. pismo?; a) Do nedavnega splošno mnenje; b) Mnenje, da pred oznanjenjem Marija ni nameravala ostati devica; c) Mnenje, da je pred oznanjenjem Marija imela le željo do devištva; č) Mnenje, da besed pri Lk 1,34 Marija ni izrekla; 2. Presojanje v luči celotnega spoznanja o Mariji; a) "Kako se bo to zgodilo, ko moža ne spoznam?"; b) Kaj pa cerkveni očetje?; c) Kaj pa okolje, v katerem je rasla Marija?; č) Kaj pa večna določenost Marije za deviško materinstvo?; Sklep

(Mariologija; Marijanske dogme)


A. Strle, Kaj je po Newmanovem gledanju za kristjana središčno in odločilno?, v: BV 39 (1979), 40 – 60.
(Razprava)

Povzetek: Središčno in odločilno za kristjana ni kakšna ideja ali nauk, marveč božje dejanje učlovečenja (kolikor je svoj višek in dovršitev doseglo v vstajenju križanega Jezusa). To J. H. Newman uči v "Anessay on the development of christian doctrine" bolj teoretično, v svojih govorih iz anglikanske dobe pa bolj praktično. Cerkev je od tega središčnega neločljiva.

Kazalo: 1. Učlovečenje v Eseju o razvoju nauka; 2. "Člen, s katerim Cerkev (in kristjan) stoji ali pade", prikazan v Newmanovih govorih; 3. Od središča neločljiva Cerkev

(Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


A. Štrukelj, Kontemplacija in akcija pri H. U. von Balthasarju, v: BV 39 (1979), 61 – 79.
(Razprava)

Povzetek: Razprava skuša pojasniti krščansko pojmovanje in vrednotenj kontemplacije in akcije. Njuno medsebojno razmerje nam najjasneje zasije iz Jezusovega življenja in trpljenja. Kakor Kristus tako je tudi njegova Mati najpopolnejši vzor skladnega uresničevanja obeh sestavin krščanskega življenja.

Kazalo: I KONTEMPLACIJA IN AKCIJA V LUČI KRISTUSOVE SKRIVNOSTI; 1. Kristusov zgled; 2. Kontemplacija in akcija v noči Jezusove zapuščenosti na križu; II. ENOTA KONTEMPLACIJE IN AKCIJE; 1. Živeti v božji zavzetosti in ostati v Praizvoru; 2. Kontemplacija kot pogoj za krščansko dejavnost in njena prednost pred deli ljubezni do bližnjega; a) Pogoj za krščansko dejavnost; b) Prednost kontemplacije pred deli ljubezni do bližnjega; III. MARIJINA KONTEMPLACIJA IN AKCIJA; 1. Marija kot vzrok kontemplacije in akcije; 2. Marija kot vzornica Cerkve

(Teološka antropologija; Vzgoja)


A. Strle, Vstajenje po smrti?, v: BV 39 (1979), 96 – 101.

(Pregled)

(Eshatologija; Vstajenje po smrti)


A. Strle, H. U. von Balthasar o "krščanskem stanu" kot "resnem primeru Cerkve današnjega časa", v: BV 39 (1979), 105 – 110.
(Ocena)

Kazalo: Ozadje; Krščanski stanovi; Poklicanost

(Teološka antropologija; Hoja za Kristusom), (Dodatna gesla; Vplivnejši teologi), (Ekleziologija; Poslanstvo)


S. Janežič, Bog v katolicizmu, protestantizmu, in pravoslavju, v: BV 39 (1979), 167 – 179.
(Razprava)

Povzetek: Skupni temelji krščanstva je vera v troedinega Boga. V katolicizmu je predvsem naglašena podoba Boga kot dobrega Očeta, vendar ostaja v veri navzoča tudi razumska in pravna naravnanost Zahoda. V protestantizmu stoji v ospredju križani Kristus, Odrešenik, ki prinaša človeku opravičenje, ter Bog, ki govori po svetem pismu. Pravoslavje posebno ljubi vstalega Zveličarja, ki vodi človeka, ustvarjenega po božji podobi, v poboženje, zlasti prek svete liturgije. Skupni cilj vseh krščanskih cerkva je edinost s troedinim Bogom v polnosti Ljubezni. prizadevanje za ta cilj je njihova naloga.

Kazalo: 1. Skupni temelji; 2. Katoliške poteze krščanskega Boga; 3. Bog v protestantizmu; 4. Bog v pravoslavju; Sklep

(Nauk o Bogu; Nauk o Bogu)


A. Strle, Ob Glavurtićevem "Uvodu v demonologijo", v: BV 39 (1979), 229 – 232.

(Pregled)

(Nauk o stvarjenju; Demoni)


A. Strle, Aktualnost "teologije križa", v: BV 39 (1979), 366 – 373.
(Pregled)

Kazalo: 1. Ob dvestoletnici smrti "karizmatika križa"; 2. J. Moltmann o "ekumenizmu pod križem"; 3. Kristusov križ kot "ključ za krščansko razlago sveta in človeka"

(Kristologija in soteriologija; Teologija križa), (Dodatna gesla; Razne teologije), (Ekleziologija; Ekumenizem)


A. Strle, "Zaradi zakasnitve nastala škoda", v: BV 39 (1979), 374 – 378.
(Pregled)

Kazalo: J. M. Paupert; Povzetek: O napačnem prilagajanju svetu.

(Dodatna gesla; Vplivnejši teologi), (Teološka antropologija; Človeštvo)


A. Strle, Kaj je "katoliško"?, v: BV 39 (1979), 379 – 383.
(Pregled)

Kazalo: Vera in rodovitnost; Dogmatičnost in katolištvo; O zgodovini dogem in Cerkve; O celibatu; Ekumenizem

(Ekleziologija; Funkcija Cerkve), (Teološko spoznavoslovje; Razvoj dogem), (Ekleziologija; Celibat), (Ekleziologija; Ekumenizem)


A. Nadrah, Evharistija kot vir in vrhunec misijonarske dejavnosti Cerkve, v: BV 39 (1979), 399 – 410.
(Razprava)

Povzetek: Razprava prikazuje pomen evharistije za misijonarsko dejavnost Cerkve v širšem in ožjem pomenu. V prvem delu govori o tem, da je vsa Cerkev bistveno misijonarska. V drugem delu pa pokaže, kako je evharistična skrivnost vir in vrhunec misijonarske dejavnosti Cerkve v širšem in ožjem pomenu. Poglobljena teologija o Cerkvi in o evharistiji ter medsebojnem odnosu nudi dobo podlago za razglabljanje o pomenu evharistije za misijonarsko dejavnost Cerkve.

Kazalo: I. Vsa Cerkev je in mora biti misijonarska; 1. Zakaj je vsa Cerkev misijonarska?; 2. Misijonarska dejavnost v širšem in ožjem pomenu; II. Mesto evharistije v misijonarski dejavnosti Cerkve; 1. Vir in vrhunec vsega oznanjevanja; 2. Vir in vrhunec Cerkve; 3. Vir in vrhunec kristjanovega misijonarskega življenja; Sklep

(Nauk o zakramentih; Evharistija)


A. Strle, Teologija na temelju božje odločitve za človeka (Ob smrti H. Schliera), v: BV 39 (1979), 428 – 446.
(Razprava)

Povzetek: Sestavek prikazuje življenjsko pot in delo H. Schiliera pod vidikom njegovega načela o "odločeni (in odločni) božji odločitvi", in to v treh točkah: 1.V šoli M. Heideggerja in R. Bultmanna, 2. Pot v Cerkev in v Cerkvi, 3. Prednost "odločene in odločne božje odločitve" pred našimi odločitvami. V zvezi s tem kaže, kako izredno pomembno je to načelo za teologijo danes

Kazalo: I. V šoli M. Heideggerja in R. Bultmanna; II. Pot v Cerkev in v Cerkvi; III. Prednost "odločene in odločne božje odločitve" pred našimi odločitvami

(Dodatna gesla; Vplivnejši teologi)


A. Strle, Svetniki kot dostop do razumevanja Kristusove skrivnosti, v: BV 39 (1979), 498 – 508.
(Pregled)

Kazalo: 1. "Živa, utelešena eksegeza Jezusa Kristusa"; 2. Pot do razumevanja Kristusove skrivnosti v Cerkvi; 3. Kristusove priče pred svetom

(Nauk o milosti; Svetnik, svetost in posvečenje)


A. Strle, Ali je po nauku Cerkve "dušo" treba umevati po platnosko?, v: BV 39 (1979), 509 – 515.
(Pregled)

Povzetek: Vprašanje ločitve duše od telesa.

Kazalo: Platonizem; Vstajenje mesa; Ločitev duše od telesa; Dialog duhovne duše z Bogom Očetom se dovršuje v Kristusu in po Kristusu

(Eshatologija; Vmesno stanje), (Teološka antropologija; Telo in duša), (Eshatologija; Vstajenje po smrti)


A. Strle, Razlikovanje med "skupnim" (ne "splošnim") in "službenim" (ne "posebnim") duhovništvom, v: BV 39 (1979), 516 – 520.

(Pregled)

(Ekleziologija; Splošno duhovništvo)


A. Strle, Schlier H., Grundzuge einer Paulinischen Theologie, v: BV 39 (1979), 521 – 523.
(Ocena)

Kazalo: Pavlova teologija

(Dodatna gesla; Razne teologije)


A. Strle, Bürklin H., Ein Gott der Menschen, v: BV 39 (1979), 523 – 526.
(Ocena)

Kazalo: I. Človek kot vprašanje; II. Kristus kot odgovor; III. Eksistencialna pot posameznika od vpraševanja in spoznavanja k veri v Boga

(Dodatna gesla; Razne teologije)


J. Juhant, Vera, teologija in znanost, v: BV 40 (1980), 62 – 71.
(Razprava)

Povzetek: Galileiev spor s Cerkvijo je pustil videz nasprotja med vero in znanostjo. Poglabljala ga je rastoča zavest znanosti in absolutenje razodete vere v teološkem sistemu. Danes obe disciplini odkrivata skupen jezik. V njem je mogoče najti ustrezen izraz za človekovo temeljno odločitev: Šele vera odpira pot teologiji in znanosti.

Kazalo: Uvod; Temelj konflikta med vero in znanostjo; Kako je zgodovina človekove misli reševala ta konflikt?; Kaj je vera in znanost o veri – teologija?; Skupne osnove znanstvene in teološke metode; Vera med teologijo in znanostjo

(Teološko spoznavoslovje; Vera in znanost)


I. Pojavnik, Spoznatnost Boga pri sv. Gregorju iz Nise (2), v: BV 40 (1980), 108 – 122.
(Razprava)

Povzetek: Razumarsko spoznavanje Boga in božjega razodetja, kakršnega zagovarja Evnomij, je vzvratna vožnja človeškega duha, duha, ki daje razumu prednost pred vero v umevanju večnih božjih skrivnosti. Judaizacija razodetja oblikuje brezkončna spoznavna zaporedja razmarskih obrobnih odkritij v nižavah duhovne georotacije. Razumskemu obtekovalnemu spoznavanju je bistvo človeške duše (um, duh) nepristopno, nepribližljivo in nedoumljivo. Pri teološkem racionalistu druga spoznavna plovba uma (spoznavanje z vero) utone v obzorju prve spoznavne plovbe uma (razumsko spoznanje) in tako se razumar oropa večnostnega, nadvesoljskega, modrostnega, skrivnostnega spoznavanja neskončnega Boga in samega sebe.

Kazalo: 3. Evnomijev teološki racionalizem; a) Evnomijsko razumarstvo in apostolsko izročilo; b) Judaizacija razodetja ali vzvratna vožnja duha; c) Duh in razum

(Nauk o Bogu; Spoznatnost Boga)


A. Nadrah, Redovniška skupnost v luči vere, v: BV 40 (1980), 123 – 136.
(Razprava)

Povzetek: Prvi del razprave govori o novozavezni bratski skupnosti, in jo prikaže v trinitarični luči. Drugi del na podlagi sv. pisma in teološkega razmišljanja raziskuje, kakšno vlogo ima Sveta trojica v redovniški skupnosti. Nato spregovori o pomenu redovniške skupnosti za člane same, za krajevno in vesoljno Cerkev ter za ves svet. Pri tem gleda na redovniško življenje predvsem kot na odrešenjsko znamenje.

Kazalo: I. Novozavezna bratska skupnost; 1. Kristus kot glava bratske skupnosti; 2. Sveti Duh kot duša bratske skupnosti; 3. Oče kot prvi vir in zadnji namen bratske skupnosti; II. Redovniška skupnost kot bratska skupnost; 1. Presveta Trojica kot vir, vzor in cilj redovniške skupnosti; 2. Pomen in namen redovniške skupnosti; Sklep

(Ekleziologija; Redovništvo in posvečeno življenje)


A. Strle, Mariologija ni "sanjarija", v: BV 40 (1980), 160 – 168.
(Pregled)

Kazalo: 1. Biblično mesto mariologije; 2. O tistih povedkih o Mariji, ki jih ima Cerkev za verske resnice; a) Jezusovo deviško spočetje v Mariji kot obvezujoča verska resnica

(Mariologija; Marijanske dogme), (Mariologija; Marija Božja mati)


A. Strle, Jezus Kristus – lik razodetja, v: BV 40 (1980), 193 – 208.
(Razprava)

Povzetek: "Lik" (tj. konkretna "oseba" z vsem, kar jo kakorkoli prizadeva) Jezusa Kristusa je I. vrhunec in povzetek celotne vsebine božjega razodetja. V njem je povzeta: 1. vsa odrešenjsko–razodevanjska zgodovina stare zaveze; 2. vse novozavezno razodetje troedinega Boga in njegovega samopriobčenja Cerkvi in svetu; 3. "najgloblja in poslednja resnica o človeku" (CS 41,1), zlasti še glede na vprašanje, ki je danes prav posebno pereče: trpljenje. – Jezus Kristus je II. tudi najboljši izkaz verodostojnosti in resničnosti vsebine razodetja in "edini daje nosilno moč in pomen vsem drugim znamenjem in pričevanjem" (J. Ratzinger).; >>Razprava je nekak komentar osrednje trditev 2. Vat. BR 4. Uporabljena je bila za predavanje na velikonočnem teološkem tečaju 1980; tu je nekoliko izpopolnjena.

Kazalo: I. Jezus Kristus kot povzetek celotne vsebine razodetja; 1. Luč za umevanje stare zaveze; 2. Povzetek celotne vsebine razodetja; 3. Najvišje razodetje človeka; II. Jezus Kristus izkaz za verodostojnost in resničnost razodetja ter njegove vsebine

(Teološko spoznavoslovje; Razodetje)


F. Rode, Pojmovanje razodetja od 1. do 2. vatikanskega koncila, v: BV 40 (1980), 209 – 223.
(Razprava)

Povzetek: V prvem delu razprave postavimo razodetje v splošni okvir razodevanja Boga in pokažemo specifično naravo bibličnega razodetja: to je razodetje v zgodovini, razodetje z besedo. Nato podamo pojmovanje razodetja na 1. in 2. vatikanskem koncilu in pokažemo, kaj razlikuje en koncil od drugega. Končno se dotaknemo nekaterih vprašanj, ki jih je načel 2. vatikanski koncil: razmerje med objektivnim razodetjem in razodetjem, ki ga človek sprejema v veri; razmerje med razodetjem in zgodovino. Za sklep podamo nekaj misli o trajni navzočnosti razodetja v Cerkvi.

Kazalo: 1. Razodetje v naravi in zgodovini; 2. Pojem razodetja na 1. vatikanskem koncilu; a) Izvor tematike; b) Pojem razodetja; 3. Pojmovanje razodetja na 2. vatikanskem koncilu; a) Tematika; b) Pojmovanje razodetja; c) Človeška narava svetega pisma; 4. Razodetje kot pismo in božja beseda; a) Sveto pismo kot pričevanje; b) Pismo in izročilo; c) Razodetje in navdih; 5. Razmerje med razodetjem in zgodovino; a) Interakcija med dogodkom in besedo v zgodovini odrešenja; b) Splošna zgodovina in razodevanje Boga; c) Problematičnost razodetja kot zgodovine; 6. Trajna navzočnost razodetja v Cerkvi

(Teološko spoznavoslovje; Razodetje), (Dodatna gesla; 2. vatikanski koncil)


V. Grmič, Razodetje kot hermenevtika človeškega bivanja, v: BV 40 (1980), 224 – 235.
(Razprava)

Povzetek: Avtor določi najprej razmerje med hermenevtiko in človeškim bivanjem, opiraje se predvsem na Heideggerja in Gadamerja. Nato podaja pojmovanje razodetja, ki ga je izoblikoval 2. vatikanski cerkveni zbor. Iz tega zaključuje, da je razodetje lahko hermenevtika najgloblje vsebine človeškega bivanja, ko govori o človeku kot bitju, ki je usmerjeno v brezmejnost, o človeku kot grešniku in iskalcu odrešenja, o človeku kot bitju za življenje.

Kazalo: Kaj je hermenevtika?; Bistvo razodetja; Človek kot v brezmejnost usmerjeno bitje; Človek kot grešnik in iskalec odrešenja; Človek kot bitje za življenje; Božje razodetje in antropologija; Sklepna beseda

(Teološka antropologija; Človekovo bistvo), (Teološko spoznavoslovje; Razodetje)


I. Pojavnik, Apostolsko pismo "Patres Ecclesiae" Janeza Pavla II., v: BV 40 (1980), 236 – 241.
(Pregled)

Kazalo: Vloga ljudi, ki so resnični očetje Cerkve; Vzor svetniškega življenja; Nekaj točk iz nauka Bazilija Velikega

(Dodatna gesla; Vplivnejši teologi), (Nauk o milosti; Svetnik, svetost in posvečenje), (Nauk o zakramentih; Evharistija), (Nauk o Bogu; Nauk o trojstvu)


I. Pojavnik, Okrog Künga (Kongregacija za verski nauk: Izjava o nekaterih točkah teološkega nauka profesorja Künga), v: BV 40 (1980), 242 – 253.
(Pregled)

Kazalo: 1. Kongregacija za verski nauk, Izjava o nekaterih točkah teološkega nauka profesorja Künga; 2. Izjava dr. Georga Moserja, škofa Rottenburga–Stuttgarta; 3. Stališče predsednika nemške škofovske konference kardinala Jožefa Höffnerja ob odvzemu cerkvenega dovoljenja za poučevanje profesorju dr. Hansu Küngu; 5. Pogled na izhodišče Küngove teologije

(Dodatna gesla; Vplivnejši teologi)


A. Strle, V kakšnem pomenu je Jezus Kristus "lik" božjega razodetja?, v: BV 40 (1980), 254 – 260.
(Pregled)

Kazalo: Pojem 'lik' pri Hansu Ursu von Balthasarju

(Teološko spoznavoslovje; Razodetje), (Dodatna gesla; Vplivnejši teologi)


A. Strle, Marchesi G., La Cristologia di Hans Urs von Balthasar, v: BV 40 (1980), 271 – 275.
(Ocena)

Kazalo: Lik; Izraz; Teologija križa; Teologija slave

(Kristologija in soteriologija; Kristologija), (Dodatna gesla; Razne teologije), (Kristologija in soteriologija; Teologija križa), (Dodatna gesla; Vplivnejši teologi)


A. Nadrah, Razvoj bistvenega birmanskega obreda, v: BV 40 (1980), 355 – 367.
(Razprava)

Povzetek: Razprava v prvem delu kaže, da ima Cerkev pravico posegati v samo bistvo zakramentov, ne pa tudi v substanco zakramentov. Bistvo in substanca zakramentov vsaj pri nekaterih zakramentih ni isto. V drugem delu pa govori razprava o zgodovinskem razvoju bistvenega obreda sv. birme ter v sklepu povzema praktične posledice tega razvoja za teologijo in življenje Cerkve.

Kazalo: I. Kaj se sme pri zakramentih spremeniti in kaj ne?; II. Dejanje sv. birme; 1. Zgodovinski pregled; 2. Dejanje sv. birme danes; III. Beseda sv. birme; 1. Zgodovinski pregled; 2. Beseda sv. birme danes

(Nauk o zakramentih; Birma)


A. Strle, "Pričevanje iz polnosti vere" (Ob 75–letnici rojstva H. U. von Balthasarja), v: BV 40 (1980), 395 – 397.

(Pregled)

(Dodatna gesla; Vplivnejši teologi)


A. Strle, "Lutrova reformacija je čisto drugačna, kakor jo navadno predstavljajo", v: BV 40 (1980), 398 – 403.
(Pregled)

Kazalo: 1. O Lutru v njegovi veroizpovedi; 2. O njegovi teologiji, če jo gledamo s stališča današnje katoliške teologije; 3. O 'stvari katolištva' danes v zvezi s skrivnostjo Boga

(Dodatna gesla; Razne teologije), (Dodatna gesla; Luter), (Nauk o milosti; Opravičenje)


C. Sorč, Balthasar H. U. von, Kleine Fibel für verunsicherte Laien, v: BV 40 (1980), 406 – 408.

(Ocena)

(Dodatna gesla; Vplivnejši teologi)


S. Capuder, Ali sem svoboden?, v: BV 40 (1980), 434 – 442.
(Razprava)

Povzetek: Avtor vzame za izhodišče svojega razmišljanja o koreninah svobode človeka, ki teži k preseganju vseh omejitev, vseh obzorij, s tem pa vključno k absolutnemu, neomejenemu obzorju biti, k Bogu.

Kazalo: Razmišljanje o koreninah človekove osebne svobode; 1. Vprašanje: zaplet in razplet; 2. Konkretna vprašaja vsebujejo odgovor; 3. Izkustvo omejenosti navznoter; 4. izkustvo omejene neomejenosti navzven; 5. Prvo–bitni osebnostni značaj svobode; 6. Svoboda kot odgovoren odnos do drugega in drugačnega; 7. Kategorialno in transcendentalno izkustvo svobode; 8. Svoboda kot bit v odnosu do absolutnega obzorja; 9. Bog – vnaprejšnja danost človekove svobode; 10. Metafizične stopnje svobode

(Teološka antropologija; Svoboda)


I. Pojavnik, Spoznatnost Boga pri sv. Gregorju in Nise (3), v: BV 41 (1981), 61 – 78.
(Razprava)

Povzetek: Človeški duh živi glede na svoj odnos do neskončnega Boga na podnebeški zemlji, nad njo ali pod njo. V skladu s tem razlikujemo različne duhovne dneve in noči ali različna bitna stanja, v katerih je zemeljski človek.

Kazalo: 4. Zemlja pod nebesi; a) Zemlja pod nebesi; b) Dan in noč na zgornji poluti podnebeške zemlje; c) Dan in noč na spodnji poluti podnebeške zemlje

(Nauk o Bogu; Spoznatnost Boga), (Teološka antropologija; Problem mesa in duha)


I. Pojavnik – A. Strle, Nekatera vprašanja iz kristologije (Mednarodna teološka komisija), v: BV 41 (1981), 87 – 109.
(Pregled)

Kazalo: Predstavitev izjave; Uvod; I. Poznavanje osebe Jezusa Kristusa in njegovega dela; A) Zgodovinske raziskave; B) enota zemeljskega Jezusa in poveličanega Kristusa; II. Vera v Kristusa na prvih koncilih; A) Od nove zaveze do nicejskega cerkvenega zbora; B) Kalcedonski cerkveni zbor; C) Tretji carigrajski cerkveni zbor; III. Pomembnost verske resnice o Kristusu za naš čas; A) Odnos med kristologijo in antropologijo glede na današnjo kulturo; B) Resnične težave današnjih ljudi; C) Trajna pomembnost kristološke vere v njenih namerah in njeni vsebini; Č) Nujnost aktualizacije (podanašnjenja) kristološkega nauka in oznanjevanja; VI. Kristologija in soteriologija; A) "Za naše zveličanje"; B) Jezus je med svojim zemeljskim bivanjem naravnan na odrešenje ljudi; C) Eshatološki Odrešenik; Č) Enota in mnoštvo v pojmovanju soteriologije v Cerkvi; V. Razsežnosti kristologije, ki jih je treba obnoviti; A) Kristusovo maziljenje s Svetim Duhom; B) Kristusovo prvenstvo nad kozmosom

(Kristologija in soteriologija; Kristologija)


A. Strle, Česa naj bi se danes učili iz začetkov reformacije?, v: BV 41 (1981), 110 – 117.

(Pregled)

(Teološko spoznavoslovje; Hermenevtika), (Dodatna gesla; Luter)


C. Sorč, Moltmann J., Trinität und Reich Gottes, v: BV 41 (1981), 126 – 130.
(Ocena)

Kazalo: Trinitarična teologija danes; Skrivnostnosti Trojice; Trinitarični pristop k nauku o božjem kraljestvu; Trpljenje Boga; O lastnostih in dejanjih, ki jih pripisujemo posameznim osebam sv. Trojice in o načinu navzočnosti posameznih oseb v delovanju ene od njih.

(Nauk o Bogu; Nauk o trojstvu)


D. Ocvirk, Razodetje in vedenje, v: BV 41 (1981), 192 – 233.
(Razprava)

Povzetek: Že koncilska konstitucija O božjem razodetju prerašča okvir dosedanjega pojmovanja védenja kot skladnosti spoznanja in stvarnosti, zato se odpira vprašanje, kako je mogoče pojmovati razodetje v okviru tega, kar sodobne vede o človeku imenujejo "simbolični red".

Kazalo: 1. Razodetje in spoznavni red; 1.1. Tridentinski in prvi vatikanski koncil; 1.2. Božje razodetje; 1.2.1. Bog občuje s človekom; 1.2.2. Kratek stik v pogovoru; 1.2.3. Vrnitev na "govor o"; da 1) Povzetek; 2. Od bistva k odnosom; 2.1. Območje neposrednosti; 2.1.1. Znamenje rabi za nanašanje; 2.1.2 Razodevanje božjega bistva; 2.2. Področje odnosov; 2.2.1. Stanje družbe; 2.2.2. Ali je zgodovina zgolj prenosni člen med izborom in ciljem?; 2.2.3 Svet kot ustanova; 2.2.4. Védenje in resnica; 2.2.5. Kako obravnavati zapis; ad 2) Povzetek; 3. Razodetje v redu odnosov; 3.1. Novo pojmovanje sestavin razodetja; 3.2. Zveličavno razodetje – razodeto zveličanje; 3.3. Ustvarjanje: določen način razmerij; 3.4. Odprti vprašanji; 3.4.1 Fides quae creditur je v igri; 3.4.2 Osebni Bog – Drugi; Sklep

(Teološko spoznavoslovje; Razodetje), (Nauk o Bogu; Razodevanje Boga)


I. Pojavnik, Vesoljni cerkveni zbor v Carigradu leta 381 in pomen nicejsko–carigrajske veroizpovedi, v: BV 41 (1981), 354 – 361.
(Razprava)

Povzetek: Avtor na kratko podaja stanje pred koncilom, potek koncila in redakcijo veroizpovedi. Nicejsko–carigrajska veroizpoved je univerzalnega in trajnega pomena za vse krščanske skupnosti.

Kazalo: 1. Oris stanja pred koncilom; 2. Sklic koncila in njegov potek; 3. Potrditev koncila; 4. Pomen nicejsko–carigrajske veroizpovedi

(Ekleziologija; Veroizpoved)


A. Strle, Marija kot dostop do celotne vere, v: BV 41 (1981), 372 – 381.
(Pregled)

Kazalo: J. Ratzinger; 1. Marija in pojmovanje Cerkve; 2. Marija v celoti teologije; 3. Antropologija in vera v stvarjenje v Marijini luči; 4. Marijanska pobožnost; H. U. von Balthasar; 1. Marija v nauku in pobožnosti Cerkve; 2. Marijansko češčenje

(Mariologija; Marijino posredništvo), (Mariologija; Češčenje Marije), (Teološka antropologija; Teološka antropologija), (Nauk o stvarjenju; Teologija o stvarjenju)


A. Strle, Rupčić L. – Kresina A – Škrinjar A., Komentar dogmatske konstitucije o božanskoj objavi, v: BV 41 (1981), 383 – 384.
(Ocena)

Kazalo: Komentar k Dogmatični konstituciji o božjem razodetju

(Teološko spoznavoslovje; Razodetje)


A. Strle, Vprašljivost uporabe strukturalizma v teologiji, v: BV 41 (1981), 441 – 460.
(Razprava)

Povzetek: Vsebina je razvidna iz 4 delov razprave: 1. Nastanek in značilnosti, "strukturalizma", 2. Strukturalizem kot filozofija, 3. Uporaba strukturalizma v teologiji, 4. Umevanje razodetja v okviru "simbolnega reda"

Kazalo: 1. Nastanek in značilnosti "strukturalizma"; 2. Strukturalizem kot filozofija; a) Začetna faza; b) Vpliv na "novo filozofijo"; 3. Uporaba strukturalizma v teologiji; 4. Umevanje razodetja v okviru "simbolnega reda"

(Teološko spoznavoslovje; Hermenevtika)


F. Oražem, Delovanje Svetega Duha v zgodovini odrešenja, v: BV 42 (1982), 9 – 26.
(Razprava)

Povzetek: Odrešenjska božja moč, ki deluje v zgodovini odrešenja, se na poseben način pripisuje Svetemu Duhu. Stara zaveza prikazuje duha kot božjo moč, ki je navzoča in dejavna v svetu in zgodovini. Novozavezna teologija predstavlja Svetega Duha kot osebo skupaj z Očetom in Sinom in ima posebno vlogo v odrešenjski skrivnosti Kristusa in kristjana.

Kazalo: I. Božji duh v stari zavezi; 1. Karizmatično delovanje; 2. Moralna razsežnost delovanja; 3. Božji duh v Mesiju; II. Sveti Duh v novi zavezi; 1. Sveti Duh v Kristusu; a) Sveti Duh v zemeljskem Kristusu; b) Sveti Duh in poveličani Kristus; 2. Sveti Duh v kristjanu; a) Krst in Sveti Duh; b) Sveti Duh in božje otroštvo; c) Sadovi Svetega Duha

(Pnevmatologija; Delovanje Duha), (Nauk o zakramentih; Krst)


G. Lafon, Teološki nauk iz preganjanja, v: BV 42 (1982), 27 – 34.
(Razprava)

Povzetek: Preganjanje Cerkve po svetu zahteva od teologov, da ponovno premislijo odnos med vero in pripadnostjo Cerkvi. Opozicija transcendenca – imanenca se izkaže kot neustrezno miselno orodje za religiozno razumevanje preganjanja.

Kazalo: 1. Kako religiozno razumeti preganjanje Cerkve danes?; 2. Ali gre za spor med privrženci transcendence in privrženci imanence?; 3. "Bog se rojeva v skupnosti"; 4. Edinost skupnosti in rojstvo Boga svetu; 5. Drugačnost, transcendenca in totalitarizem; 6. Verna skupnost in družba; 7. Ali moremo ločiti vero in pripadnost Cerkvi?

(Dodatna gesla; Razne teologije), (Ekleziologija; Pripadnost Cerkvi)


A. Strle, Prosilna molitev ter podoba Boga in človeka, v: BV 42 (1982), 82 – 95.
(Pregled)

Kazalo: 1. Vključenost prosilne molitve v celoto življenja ter podoba Boga in človeka; 2. Tomaževa, Kantova in Bernetova razlaga prosilne molitve; 3. Božja previdnost in nespremenljivost v luči prosilne molitve; 4. Učinki uslišanja v človeku; 5. Jezusova prosilna molitev

(Nauk o milosti; Molitev), (Nauk o Bogu; Božja previdnost)


A. Strle, "Hipostatično zedinjenje", v: BV 42 (1982), 96 – 97.

(Pregled)

(Kristologija in soteriologija; Hipostatična unija)


C. Sorč, Evdokomov P. N., L'art de l'icone. Theologie de la beaute, v: BV 42 (1982), 116 – 120.
(Ocena)

Kazalo: Teologija lepote

(Dodatna gesla; Razne teologije)


C. Sorč, Vorgrimler H., Hoffnung auf Vollendung. Aufriss der Eschatologie, v: BV 42 (1982), 120 – 121.
(Ocena)

Kazalo: 1. Pogled v biblično eshatologijo; 2. Sistematična temeljna stališča do eshatologije; 3. Posamične eshatološke tematike; Teologija smrti; Odnos med smrtjo in grehom ter svobodnim odločanjem; Odnos med smrtjo in strahom; Nesmrtnost duše; Vstajenje telesa in razvoj tega vprašanja.

(Eshatologija; Eshatologija)


C. Sorč, Lapide P. – Moltmann J., Judischer Monotheismus – Christliche Trinitätslehre, v: BV 42 (1982), 121 – 123.
(Ocena)

Kazalo: Nauk o Sveti Trojici

(Nauk o Bogu; Trojstvo)


C. Sorč, Ustvarjeni za veselje, v: BV 42 (1982), 200 – 214.
(Razprava)

Povzetek: Veselje je bistveni del krščanske vere. Krščansko veselje pa vse druge radosti povzame in oplemeniti. Temelji krščanskega veselja so teološki, kristološki in pnevmatološki; iz njih pa nujno izvirata ekleziološka in eshatološka razsežnost. V stari zavezi je veselje večkrat mesijansko., v novi zavezi pa je trdno povezano z Jezusom Kristusom. Vendar bo prišlo veselje do polne veljave in izraza šele v dokončni vzpostavitvi božjega kraljestva, ko bomo gledali Boga, ki je vir veselja. Krščansko veselje pa ima pomembne posledice predvsem za življenje na zemlji ter daje temu k življenju nove razsežnosti.

Kazalo: Uvod; Bistvene sestavine veselja; Krščansko veselje; 1. Temelj krščanskega veselja; 2. Navzočnost veselja v stari zavezi; 3. Navzočnost veselja v novi zavezi; 4. Razsežnosti krščanskega veselja; Sklep

(Teološka antropologija; Radost)


C. Sorč, Teološki pogled na igro, v: BV 42 (1982), 301 – 318.
(Razprava)

Povzetek: Igra je praksa odrešeneg človeka in izraz krščanskega veselja. Taka igra nas ne odtujuje, ampak nas osvobaja. Zato lahko govorimo o igri kot udeležbi pri božjem stvariteljskem delu. Izvor igre je Bog sam, saj kliče stvari v bivanje iz čistega veselja in kot izraz notranje sreče ter ljubezni, ki se želi razdajati. Tudi učlovečenje, križ in vstajenje lahko opišemo v kategorijah igre. Če učlovečenje in križ igro predvsem omogočata, osvobajata za igro, je vstajenje začetek le–te. Čeprav je igra vključena v zgodovino, kaže in vodi h koncu zgodovine, v eshatološko prihodnost. po božjem delovanju je človek osvobojen za igro "po novih pravilih," ker je v tej igri glavno pravilo ljubezen, je Jezus Kristus ustanovil Cerkev, skupnost ljubečih se ljudi.

Kazalo: Uvod; Odtujevalna narava igre; Igra kot udeležba pri božji igri; Učlovečenje, križ in vstajenje v kategorijah igre; Igra in končni namen zgodovine; Človek – osvobojen za igro

(Teološka antropologija; Radost), (Teološka antropologija; Vzgoja)


A. Nadrah, Osrednji pomen Kristusovega vstajenja za našo vero, v: BV 42 (1982), 319 – 331.
(Razprava)

Povzetek: Sestavek najprej govori o Kristusovem vstajenju kot resničnem objektivnem dogodku, nato o osrednjem pomenu tega dejstva za našo vero.

Kazalo: 1. Ali je Kristusovo vstajenje resničen objektiven dogodek?; 2. Ali ima Kristusovo vstajenje osrednji pomen za našo vero?

(Kristologija in soteriologija; Jezusovo vstajenje)


A. Nadrah, Kako spoznati zgodovinskega Jezusa?, v: BV 42 (1982), 407 – 427.
(Razprava)

Povzetek: Razprava obravnava vprašanje, kako spoznati zgodovinskega Jezusa. Najprej podaja različna mnenja eksegetov in teologov od 18. do 20. stoletja, nato se ukvarja z različnimi kriteriji zgodovinskosti evangeljskih poročil o Jezusu. Tako izlušči glavne obrise Jezusove zgodovinske podobe. Zgodovinski Jezus je bistveno enak Kristusu vere.

Kazalo: 1. Reševanje vprašanja zgodovinskega Jezusa nekoč; a) Jezusovi življenjepisi; b) Opustitev zanimanja za zgodovinskega Jezusa; 2. Reševanje vprašanja zgodovinskega Jezusa danes; a) Neznanstveno stališče, ki ga vodijo predsodki; b) Dve metodi v raziskovanju svetopisemskih besedil; c) Upoštevanje tesne povezanosti prve Cerkve s predvelikonočno skupnostjo Jezusovih učencev; č) Kriteriji za spoznanje zgodovinskega Jezusa; aa) Prvenstveni ali temeljni kriteriji; bb) Drugoten ali izpeljan kriterij: Jezusov življenjski slog; cc) Mešani kriterij; d) Zanesljiva dognanja o zgodovinskem Jezusu; Sklep

(Kristologija in soteriologija; Zgodovinski Jezus)


H. U. von Balthasar, Držati se – Neoprijemljivega, v: BV 42 (1982), 472 – 482.
(Pregled)

Kazalo: I. Od stare zaveze do Kristusovega "lika"; II. Jezus kot pot k Očetu v absolutno ljubeči pokorščini; III. Iz največje teme odločilna luč o Bogu in naši odrešenosti; IV. Šest prvin, ki jih je Kristus dal svoji Cerkvi; V. Ne relativizem, marveč relacionizem; ne pluralizem teologij, marveč pluralnost in komplementarnost

(Kristologija in soteriologija; Kristologija), (Dodatna gesla; Pluralizem), (Dodatna gesla; Vplivnejši teologi)


W. Beinert, Marija in žensko vprašanje, v: BV 42 (1982), 483 – 495.
(Pregled)

Kazalo: Marija in ženska v zgodovini teologije; 1. Teza o podrejenosti; 2. Teza o polarnosti; 3. Emancipacijska teza; Dostojanstvo ženske v svetem pismu; Marija in teološki pomen ženske; Antropološke posledice

(Teološka antropologija; Moški in ženska), (Ekleziologija; Položaj žensk v Cerkvi)


A. Strle, Löhrer M. – Schütz C. – Wiederkehr D., Mysterium Salutis, v: BV 42 (1982), 514 – 515.
(Ocena)

Kazalo: Standardna dela katoliške dogmatike po 2. vatikanskem koncilu

(Dodatna gesla; Učbenik)


A. Strle, C. Geffre, "Oče" kot lastno ime Boga, v: BV 43 (1983), 77 – 88.
(Prevod)

Kazalo: I. Svetopisemsko razodetje Boga kot očeta; II. Od pridevanja h klicanju; III. Bog kot oče ali božje življenje v njegovih različnosti; 1. Drugačen Bog; 2. Podobnost v različnosti; Sklep

(Nauk o Bogu; Božja imena)


J. Urbanič, Kongregacija za verski nauk o sklepnem poročilu mednarodne anglikansko – katolišek komisije, v: BV 43 (1983), 89 – 90.

(Pregled)

(Ekleziologija; Ekumenizem)


A. Štrukelj, Ratzinger J., Theologische Prizipienlehre, v: BV 43 (1983), 95 – 96.

(Ocena)

(Teološko spoznavoslovje; Teološko spoznavoslovje)


A. Strle, Zrelost kristjana kot zrelost vere, v: BV 43 (1983), 113 – 126.
(Razprava)

Povzetek: K zrelosti kristjana, ki je več ali manj delo vsega življenja, spada predvsem zrelost vere. Prvine te zrelosti so zlasti tri: "Metanoia" kot spreobrnjenje "srca" v pomenu sv. pisma; prava podoba Boga, kakršna se nam odkriva v Kristusu; izrazit čut za enoto celotne vsebine vere ("resnic" in "zapovedi") v osredotočenosti na Kristusa in hkrati enota vere z življenjem. Pri tem računa zrel kristjan tudi z realnostjo zla, a še bolj z močjo Svetega Duha.

Kazalo: I. Spreobrnjenje; II. Bog v veri zrelega kristjana; III. Enota zrele vere; 1. Enota svete vere; 2. Enota vere in življenja; Sklep: Kristjanova zrelost spričo moči zla

(Teološka antropologija; Vzgoja), (Nauk o stvarjenju; Zlo)


A. Görrres, Verska gotovost v pluralističnem svetu, v: BV 43 (1983), 159 – 174.
(Prevod)

Povzetek: Psihološke pripombe.

(Teološko spoznavoslovje; Verski čut vernikov), (Dodatna gesla; Pluralizem)


F. Perko – V. Grmič – A. Stres, Cerkev na Slovenskem in vprašanje pluralnosti, v: BV 43 (1983), 175 – 186.
(Pregled)

Kazalo: Pluralnost v Cerkvi na Slovenskem (Franc Perko); 1. Korenine pluralnosti v Cerkvi na Slovenskem; 2. Kje se kaže pluralnost v Cerkvi na Slovenskem?; 3. Različna stališča do pluralizma oziroma pluralnosti v Cerkvi; 4. Skrb za potrebno edinost v pluralnosti; Teološki pluralizem v Sloveniji (Vekoslav Grmič); Možnosti in meje pluralnosti v Cerkvi na Slovenskem (Anton Stres); 1. Načelna stališča do pluralnosti; 2. Prva krščanska skupnost in pluralnost; 3. Odrešenjsko poslanstvo Cerkve in njena edinost

(Teološko spoznavoslovje; Verski čut vernikov), (Dodatna gesla; Pluralizem)


I. Pojavnik, Pomen kalcedonskega in 3. carigrajskega koncila za krščansko življenje, v: BV 43 (1983), 229 – 248.
(Razprava)

Povzetek: Avtor oriše dogmatični nauk kalcedonskega in 3. carigrajskega koncila ter nakaže povezavo teh dveh koncilov z 2– vatikanskim koncilom. V tem globalnem okviru, ki je osredotočen v skrivnosti učlovečene Besede, se odpre obzorje Cerkve novega adventa in dialektike temne in svetle skrivnosti človeka v današnjem svetu ter na raznih področjih življenja Cerkve.

Kazalo: Kalcedonski koncil; Tretji carigrajski koncil; Temna in svetla skrivnost; Kalcedonski, 3. carigrajski in 2. vatikanski koncil

(Dodatna gesla; Koncili), (Dodatna gesla; 2. vatikanski koncil)


F. Plemenitaš, Odrešenje in osvobojanje človeka, v: BV 43 (1983), 249 – 262.
(Razprava)

Povzetek: Odrešenje kot osvoboditev od vseh odtujitev človeka je poglobitev Kristusovega odrešenja človeka kot posameznika in družbe, ki odgovarja na vprašaje današnjega časa, v katerem svobodna očara človeka in postaja vsebina in cilj njegovih osebnih in družbenih naporov. Kristus je vidna božja ljubezen in najvišji dar Boga človeku za njegovo osvoboditev. Kristusova milost nas osvobaja greha, ki je zanikanje svobode, da moremo ljubiti druge in Boga, ki je končni cilj našega teženja volje. Svoboda se konkretno uresničuje v ljubezni do Boga in bližnjega. Človek najde smisel svojega življenja samo v ljubezni, ki se more zaradi odprtosti človeka v neskončnost dopolniti le v neskončni in večni ljubezni, v ljubezenski skupnosti z Bogom. Kristus nas s svojo osebnostjo, oznanjevanjem, dejavnostjo in predvsem s svojo velikonočno skrivnostjo osvobaja za ljubezen do bližnjega in Boga v tem svetu ter nam odpira vrata za večno ljubezen in s tem zadnji cilj in smisel življenja.

Kazalo: Uvod; Jezusovo odrešenjsko oznanilo in delo za osvobajanje človeka; Osvobajanje človeka se uresničuje v telesu; Kristus – Novi Adam; Od česa in za kaj smo po Kristusu osvobojeni; Jezusovo trpljenje, smrt in poveličanje kot osvoboditev; Milost kot svoboda; Sklep

(Kristologija in soteriologija; Odrešenje in osvoboditev), (Nauk o milosti; Molitev)


A. Strle, Skrivnost križa – razodetje Boga in človeka, v: BV 43 (1983), 263 – 280.
(Razprava)

Povzetek: V zvezi s 1950–letnico Kristusove smrti in vstajenja ter 500–letnico Lutrovega rojstva razprava pokaže, kako nam "skrivnost križa" (tj. dogodke križa, gledan v veri) na neprekosljiv način razodeva Boga kot ljubezen v odnosu do stvarstva in v njegovem večnem troedinem življenju, pa tudi "najglobljo in poslednjo resnico o človeku" (CS 41). Razprava ima štiri oddelke: ; >>1. Lutrova teologija križa; ; >>2. Teologija križa danes in njen odnos do "teologije slave"; ; >>3. Vprašanje o "trpljenju Boga" pridružuje gledanje H. U. von Balthasarja, W. Kasperja in nekaterih drugih ter izraža mnenje, da je samo tako mogoče ustrezno odgovoriti na "teodicejsko vprašanje" o zlu kot "skali ateizma".

Kazalo: 1. Lutrova teologija križa; 2. Teologija križa danes in njen odnos do "teologije slave"; a) Neločljivost križa in vstajenja v "velikonočni skrivnosti"; b) Največji poraz – največja zmaga in najvišje razodetje Boga; 3. Vprašanje o "trpljenju Boga"; a) Sv. pismo in izročilo: Bog ni neobčutljiv za človeško trpljenje; b) Odgovor številnih današnjih teologov; 4. Kristusov križ in problem zla; Sklep

(Kristologija in soteriologija; Teologija križa), (Dodatna gesla; Luter), (Nauk o Bogu; Božje lastnosti), (Nauk o stvarjenju; Zlo), (Dodatna gesla; Razne teologije)


V. Grmič, Kristus središče in cilj zgodovine in vesoljstva, v: BV 43 (1983), 281 – 292.
(Razprava)

Povzetek: Krščanska vizija stvarjenja je izražena v Pavlovih besedah, da je vse ustvarjeno po Kristusu in zanj. Stvarjenje in odrešenje sta dve strani iste božje ustvarjalnosti. Bog je v vesoljstvu hkrati imanenten in transcendenten. V stvarstvu se uresničuje eksistencialni dialog med Bogom in stvarmi. V človeku in po njem doseže ta dialog svojo formalno obliko. Vendar je v zgodovini marsikaj skrivnostno, ambivalentno in relativno, čeprav se v njej uresničuje odrešenje. Človek lahko marsikaj stori za svojo osvoboditev in je zato dolžan si prizadevati zanjo, posebej še ker odrešenje včlenjuje vse, kar spada k resničnemu človeškemu življenju.

Kazalo: Vse je ustvarjeno po Kristusu in zanj; Dialog med Bogom in stvarmi; Človekova svoboda in njene posledice; Svetna zgodovina in zgodovina odrešenja; Sklepne misli

(Nauk o stvarjenju; Božja navzočnost v stvarstvu), (Kristologija in soteriologija; Odrešenje), (Teološka antropologija; Svoboda)


S. Žakelj, Teologija, kristologija, antropologija (Mednarodno teološka komisija), v: BV 43 (1983), 315 – 331.
(Prevod)

Kazalo: Uvod; I. Temelj in okvir Kristologije; a) Oikonomija (odrešenjski red) Jezusa Kristusa in božje razodetje; b) Razmerje med teocentrizmom in kristocentrizmom; c) Kristologija in razodetje Trojstva (troedinega Boga); č) Razmerje med kristologijo in antropologijo; d) Božja podoba v človeku ali krščanski smisel "pobožanstvenja" človeka; II. Nekaj važnejših točk sodobne Kristologije; a) Vprašanje preeksistence Jezusa Kristusa; b) Trinitarični vidik križa Jezusa Kristusa ali problem "božjega trpljenja"; Sklep

(Kristologija in soteriologija; Kristologija), (Nauk o Bogu; Božje lastnosti), (Kristologija in soteriologija; Teologija križa)


A. Strle, H. U. von Balthasar, Ali kateheza temelji na veri in/ali teologija, v: BV 43 (1983), 332 – 338.
(Prevod)

Kazalo: 1. Nov položaj; 2. Vera in teologija; 3. Kateheza: omogočiti gledanje

(Teološko spoznavoslovje; Teologija), (Teološko spoznavoslovje; Vera)


A. Strle, Jezus Kristus edini Odrešenik sveta v katoliški teologiji danes, v: BV 43 (1983), 372 – 390.
(Razprava)

Povzetek: Po prvi svetovni vojni je pri R. Guardiniju in neredkih drugih vodilnih katoliških teologih znova nastopila izrazitejša kristocentričnost v teologiji, kar je nato vplivalo več ali manj na celotno teologijo in na življenje. Cerkve ter našlo močan odmev v besedilih 2. vatikanskega koncila. V pokoncilskem času je kristologija skupaj z naukom o odrešenju prišla v tokove živega razpravljanja. Če je v nekaterih primerih prišlo do pojavov, ki bi mogli postaviti pod vprašaj identiteto krščanstva in Cerkve, je z druge strani nastopila poglobitev. Tudi v pojavu "politične" in "osvoboditvene" teologije ni vse samo negativno. – Razprava je bila uporabljena kot referat na ekumenskem simpoziju v Zagrebu, od 28. do 30. sept. 1982.

Kazalo: I. Spet izrazitejša kristocentričnost teologije tik pred 2. vatikanskim koncilom in na koncilu samem; 1. Pot teologije k jasnejši kristocentričnosti; 2. Kristocentričnost 2. vatikanskega koncila; II. Poskusi nove razlage Kristusovega odrešenja v pokoncilskem času; 1. Dvomi glede prvih koncilov in glede nekaterih bibličnih kategorij; 2. Poglobitev teologije križa; III. Človekovo sodelovanje pri uresničitvi odrešenja; 1. Človekovo sodelovanje; 2. "Teologija osvoboditve" in "politična teologija"

(Kristologija in soteriologija; Soteriologija), (Kristologija in soteriologija; Teologija križa)


V. L. Deutsch, Luter – človek vere, v: BV 44 (1984), 16 – 20.
(Razprava)

Povzetek: Predavanje prikazuje Lutra kot reformatorja, ki to ni hotel biti in je povzročil razkol proti svoji volji. Temeljne njegove zahteve o obnovi, preučevanju svetega pisma, večji zvestobi Kristusu, veri in krščanski svobodi niso nič novega, ampak jih danes v veliki meri sprejema tudi pokoncilska katoliška Cerkev.

(Dodatna gesla; Luter)


A. Strle, Janez Pavel II., Ob 500–letnici rojstva Martina Lutra, v: BV 44 (1984), 63 – 64.

(Prevod)

(Dodatna gesla; Luter), (Ekleziologija; Ekumenizem)


F.P. – A.P., K. Hausberger, Katoliški pogled na Martina Lutra, v: BV 44 (1984), 65 – 76.
(Prevod)

Kazalo: I. Katoliška podoba Lutra v zgodovini; II. Lutrova osnovna teološka usmeritev; 1. Lutrovo teološko vprašanje: "Kako bi našel usmiljenega Boga?"; 2. Nauk o opravičenju samó iz vere; 3. Vloga svetega pisma – sola scriptura; 4. Pojmovanje zakramentov in razumevanje evharistije; 5. Pojmovanje cerkvenih služb; III. Kako sprejema katoliška teologija Lutrove osnovne poglede Nerešena vprašanja v ekumenskem dialogu; 1. Lutrova "nezavestna" in "zavestna" navzočnost v teologiji in življenju katoliške Cerkve; 2. Teza, kako katoličani sprejemajo Lutra; a) Prva teza: Katoliška Cerkev je na drugem vatikanskem koncilu sprejela Lutrov klic, da je Cerkev potrebna trajne spokorne prenove; b) Druga teza: Lutrov nauk o opravičenju je dobil potrdilo, zlasti ko danes noben katoliški teolog ali pridigar ne uči, da je človekovo zveličanje pred Bogom odvisno od človekovih prizadevanj ali zaslug, ampak bolj obratno, da so "dela" odvisna od nezasluženega daru zveličanja; c) Tretja teza: Glede daritvene narave maše in v zvezi s tem liturgične oblike Gospodove daritve je Cerkev nepričakovano resno sprejela Lutrovo kritiko in preuredila obhajanje evharistije tako, da ustreza vsaj zgodnjim Lutrovim zahtevam; d) Četrta in zadnja teza: Boleč problem, "sveto pismo in izročilo", je možno rešiti tako, da damo odločilno prednost svetemu pismu, kakor se je za to prizadeval Luter; vse poznejše izročilo ima v primerjavi s svetim pismom lahko le eksplikativno, ne pa konsitutivno naravo; 3. Nerešena vprašanja v ekumenskem dialogu: pojmovanje Cerkve iz zakramentalnost cerkvenih služb.

(Dodatna gesla; Luter), (Nauk o milosti; Opravičenje), (Nauk o zakramentih; Evharistija), (Teološko spoznavoslovje; Sveti spisi), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, Kaj bi Martin Luter rekel glede odpustka v svetem letu odrešenja 1983 1984?, v: BV 44 (1984), 81 – 84.

(Pregled)

(Nauk o zakramentih; Odpustek), (Dodatna gesla; Luter)


F. Oražem, Delovanje Svetega Duha v bogoslužju, v: BV 44 (1984), 137 – 144.
(Razprava)

Povzetek: Razprava opozarja, da teologija bogoslužja premalo upošteva delovanje Svetega Duha v bogoslužju. Tisto vlogo, ki jo je imel Sveti Duh v zgodovinskem Kristusu, nadaljuje zdaj v bogoslužju, kjer izvršuje poveličani Kristus svojo duhovniško službo. Sveti Duh je liturg, ki hkrati s Kristusom in verniki deluje v bogoslužju. Zaradi njegovega delovanja ima bogoslužje takšno učinkovitost.

Kazalo: Zakaj teologija bogoslužja tako malo govori o Svetem Duhu; Sveti Duh v Kristusu; Pnevmatologija na osnovi pojmovanja bogoslužja; Bogoslužje – prostor Svetega Duha; Sklep

(Pnevmatologija; Delovanje duha)


J. Gradišnik, K. Rahner, Teologija izkušnje, v: BV 44 (1984), 145 – 147.
(Prevod)

Kazalo: V pričakovanju prihajajočega

(Dodatna gesla; Razne teologije)


A. Strle, "Pozabljanje na Boga – najbolj temeljni problem tudi danes" (Ob smrti Karla Rahnerja), v: BV 44 (1984), 149 – 165.
(Pregled)

Kazalo: Ob smrti Karla Rahnerja; 1. "Ignacijanska duhovnost je bila vendarle pomembnejša"; 2. Heideggerjev in Maréchalov vpliv ter središčni pojem Rahnerjeve teologije; 3. "Živi Bog – naša absolutna prihodnost"; 4. Rahnerjev "horizontalizem" in "antropocentrizem"?; 5. "Znamenj časa niste napravili za peti evangelij."; 6. "Zaupam v Boga, a v nikogar drugega ne"

(Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


A. Štrukelj, Oznanjevanje odrešenja s pogledom v prihodnost, v: BV 44 (1984), 166 – 170.

(Pregled)

(Kristologija in soteriologija; Odrešenje in osvoboditev), (Teološka antropologija; Svoboda)


C. Sorč, Kdo je kristjan?, v: BV 44 (1984), 171 – 178.
(Pregled)

Povzetek: Hans Urs von Balthasar, Wer ist ein Christ?, H Johanenes Verlag, Einsiedeln 1983.;

(Ekleziologija; Pripadnost Cerkvi)


A. Strle, Kateheza in katekizem – ne nekaj zgolj didaktično – pedagoškega, v: BV 44 (1984), 179 – 184.
(Pregled)

Kazalo: Za nastanek novega "katekizma"; 1. Katekizem kot oblika posredovanja vere; a) Korak nazaj k virom; b) Pobude za prenovitev; 2. "Naučite se, da verujemo skupaj…"; 3. Nastanek katekizma: "Moč katekizma je svetost katehetov"

(Dodatna gesla; Učbenik)


A. Pirš, Zanin E., La Chiesa nellésperienza religiosa di J. H. Newman, v: BV 44 (1984), 199 – 200.

(Ocena)

(Dodatna gesla; Vplivnejši teologi)


J. Janžekovič, Concilium 1984, 8 – 10 (188 – 190), v: BV 44 (1984), 201 – 213.
(Ocena)

Kazalo: Marija v Cerkvah; Svetopisemska podlaga; Razna izročila; Nove pobude

(Mariologija; Marijanske dogme), (Ekleziologija; Ekumenizem), (Eshatologija; Vmesno stanje)


A. Štrukelj, J. Ratzinger, Teologija osvoboditve, v: BV 44 (1984), 393 – 400.
(Prevod)

Kazalo: 1. Pojem teologije osvoboditve in izhodišča njenega nastanka; 2. Temeljna spoznavoslovna struktura teologije osvoboditve; 3. Osnovni pojmi teologije osvoboditve

(Dodatna gesla; Razne teologije)


S. Žakelj, Sprava in pokora (Sklepi Mednarodne teološke komisije na zasedanju l. 1982), v: BV 44 (1984), 401 – 424.
(Prevod)

Kazalo: Uvod; A) Antropološki kontekst pokore; 1. Bistvo pokore z antropološkega vidika; 2. Antropološka razsežnost pokore; B) Teološki temelji pokore; 1. Teološki temelji; 2. Kristološki temelji; 3. Cerkvenostni temelji; 4. Dogemsko–zgodovinski in teološko–zgodovinski temelji; C) Premisleki k nekaterim praktično pomembnim vprašanjem; 1. Enotnost in raznovrstnost spokornih oblik pokore; 2. Posamična spoved – spokorno opravilo – skupna odveza; 3. Greh – veliki greh – vsakdanji grehi; 4. Pokora in evharistija; Sklep

(Nauk o zakramentih; Pokora), (Nauk o zakramentih; Evharistija), (Teološka antropologija; Greh in krivda)


A. Pirš, Weismayer J., Leben in Fülle (Zur Geschichte und Theologie christlicher Spiritualität), v: BV 44 (1984), 446 – 447.

(Ocena)

(Teološka antropologija; Človekovo bistvo)


A. Štrukelj, Poslanica kristjanom v Evropi (Tretje srečanje Konference evropskih Cerkva in Sveta evropskih škofovskih konferenc), v: BV 45 (1985), 63 – 62.
(Prevod)

Kazalo: Skupno izpovedovati našo vero; Kakšno upaje za Evropo?; Delovati skupaj

(Teološko spoznavoslovje; Vera)


A. Štrukelj, Naš Credo – vir upanja (Tretje srečanje Konference evropskih Cerkva in Sveta evropskih škofovskih konferenc), v: BV 45 (1985), 65 – 78.
(Prevod)

Kazalo: 1. Tretje ekumensko srečanje Sveta evropskih škofovskih konferenc in Konference evropskih Cerkva; 2. Evropski kontekst; 3. Skupni Credo

(Ekleziologija; Veroizpoved), (Ekleziologija; Ekumenizem)


F. Rozman, Nadrah A., Odrešenik Jezus Kristus, v: BV 45 (1985), 211 – 214.

(Ocena)

(Kristologija in soteriologija; Kristologija)


V. Grmič, Dialoška narava teologije, v: BV 45 (1985), 244 – 255.
(Razprava)

Povzetek: Dialog je na poseben način sestavnica teološke misli. Danes pa te teologija naravnost prisiljena, da upošteva dialog.; >>Najgloblja utemeljitev dialoga je za teologijo v luči vere, ki je zanjo temelj in zadnji izvir spoznanja. Sicer pa je teologija v službi Cerkve in mora zato voditi dialog s cerkvenim učiteljstvom in božjim ljudstvom nasploh. Pri tem ne sme izključevati dialoga tudi z drugimi krščanskimi Cerkvami in skupnostmi, posebej še ne z njihovo teologijo. In naposled je teologija dolžna upoštevati vse tisto, kar se dogaja v svetu, posebej še napredek znanosti in sploh človeško kulturo. Samo v odprtosti za dialog v vseh teh razsežnostih more izvrševati svoje poslanstvo.

Kazalo: Dialog med Bogom in človekom; Teologija v dialogu s cerkvenim učiteljstvom; Teologija v okviru ekumenskega dialoga; Teologija v dialogu s svetom; Sklepna misel

(Dodatna gesla; Dialoške poteze teologije), (Teološko spoznavoslovje; Cerkveno učiteljstvo), (Teološko spoznavoslovje; Teologija)


A. Strle, Nekaj pripomb k Unamunovemu Tragičnemu občutju življenja, v: BV 45 (1985), 287 – 298.
(Pregled)

Kazalo: 1. Unamunovo pojmovanje Boga in vere; 2. Je Bl. Pascal res "skeptik"?; 3. Tragičnost iz predpotopnega 1912

(Dodatna gesla; Razne teologije)


A. Strle, Kasper W., Der Gott Jesu Christi, v: BV 45 (1985), 312 – 317.
(Ocena)

Kazalo: Bog kot problem in zanikanje Boga v modernem ateizmu; Naravna teologija; Izkustvo Boga; Spoznanje Boga v veri; O Bogu vsemogočnemu Očetu; Vprašanje o odrešenju kot izhodišču vprašanja o Bogu; Oznanjevanje o Jezusu kot Kristusu, to je kot prinašalcu odrešenja; Teološka razlaga božjega sinovstva Jezusa Kristusa; O Svetem Duhu kot Gospodu in oživljevalcu; Trinitarična skrivnost Boga.

(Nauk o Bogu; Nauk o Bogu), (Pnevmatologija; Delovanje duha), (Nauk o Bogu; Ateizem)


A. Strle, Kongregacija za verski nauk o eshatologiji, v: BV 45 (1985), 411 – 418.
(Pregled)

Kazalo: Ali je sploh še kaj po smrti?; Ali ostane od nas, potem ko umremo, sploh še kaj ohranjenega?; Ali nas morda čaka nič?

(Eshatologija; Eshatologija), (Eshatologija; Eshatološki koncepti)


A. S. Snoj, Gisbert Greshake, Priestersein, v: BV 45 (1985), 432 – 435.

(Ocena)

(Ekleziologija; Duhovnik)


C. Sorč, Kessler H., Sucht den Lebenden nicht beri den Toten, v: BV 45 (1985), 435 – 437.

(Ocena)

(Kristologija in soteriologija; Kristologija)


A. Pirš, Wojtyla K., Alle fonti del rinnovamento (Studio sull´ attuazione del Concillio Vaticano Secondo), v: BV 45 (1985), 439 – 441.
(Ocena)

Kazalo: Teologija drugega vatikanskega koncila

(Dodatna gesla; Razne teologije), (Dodatna gesla; 2. vatikanski koncil)


A. Pirš, Forum Katholische Theologie, v: BV 45 (1985), 446 – 448.
(Ocena)

Kazalo: 1. Anton Ziegenaus, Marijino telesno vnebovzetje; 2. Marina Jaworski, Kristocentrični humanizem Janeza Pavla II; 3. Josef Seifert, Bog in nravnost notranjih dejanj; 4. Ernst Weinisch, O filozofskem simpoziju, ki je bil septembra 1984 v Dallasu. Sedanja kriza vere in teologije je tesno povezana s krizo filozofije krizo človeka na sploh; 5. Aleksander Sand, Matejev evangelij – evangelij Cerkve

(Mariologija; Marijanske dogme), (Teološka antropologija; Človekova podoba)


J. Janžekovič, Concilium 1985, 1 (197), v: BV 45 (1985), 448 – 453.
(Ocena)

Kazalo: Enoboštvo ali presoja malikov: Zgodovinski vidiki, Bogoslovna poglobitev, Sodobna vprašanja

(Dodatna gesla; Učbenik)


A. Pirš, Internationale katholische Zeitschrift Comunio 14 (1985), v: BV 46 (1986), 85 – 85.
(Ocena)

Kazalo: Prva številka: Poslednje reči; Druga številka: Mesto otroka v Cerkvi in njihovo obhajanju evharistije; Tretja številka: O evharistiji; Četrta številka: O molitvi; Peta številka: O laikih

(Nauk o zakramentih; Evharistija), (Eshatologija; Eshatologija), (Nauk o milosti; Molitev), (Ekleziologija; Laik)


V. Dermota, Wolfgang Beinert - Heinrich Petri, Handbuch der Marienkunde, v: BV 46 (1986), 190 – 190.

(Ocena)

(Mariologija; Mariologija)


A. Pirš, Wolfgang Beinert, Dogmatik studieren, v: BV 46 (1986), 191 – 192.

(Ocena)

(Dodatna gesla; Učbenik)


A. Pirš, Forum Katholische Theologie 1985, 2–4, v: BV 46 (1986), 193 – 195.
(Ocena)

Kazalo: L. Scheffczyk, Moderni človek in krščansko oznanilo odrešenja; H. Kruse, Odpoved zakonu v Novi zavezi in v prvi Cerkvi; J. Vilara, Raziskovanje in ravnanje v genetiki: rodnost v epruveti pod medicinsko–etičnim vidikom; J. Piegs, Kritično presojanje trditev Reincharda Löva in Hansa Schefra, ki v svojih knjigah pri obravnavanju medicinske etike razodevata precejšen etični relativizem; F Breid, Perspektive pastorale na deželi; J. Ratzinger, Glede smisla nedelje; J. Auda, O praznovanju nedelje; F. Neuhaus, Enost ljubezni do bližnjega in ljubezni do Boga; C. Mayer, Načela Avguštinove hermenevtike; N. Lobkovicz, Pomen sv. Cirila in Metoda za Evropo; K. Krenn, Odnos instrumentaliziranega in bistvenega razuma kot problem metafizike v teologiji; L. Scheffczyk , Vprašanje integracije humanističnih ved in teologije

(Teološko spoznavoslovje; Hermenevtika), (Kristologija in soteriologija; Odrešenje), (Teološka antropologija; Ljubezen do bližnjega in ljubezen do Boga)


A. Pirš, Internationale katholische Zeitschrift (Communio) 14 (1985) št. 6, v: BV 46 (1986), 195 – 196.
(Ocena)

Kazalo: O miru

(Teološka antropologija; Mir)


A. Pirš, Anthropos, Rivista di studia sulla persona e la famiglia, 1985, v: BV 46 (1986), 196 – 199.

(Ocena)

(Teološka antropologija; Zakon in družina)


J. Janžekovič, Concilium 1985, št. 200, v: BV 46 (1986), 199 – 203.
(Ocena)

Kazalo: Učiteljstvo vernikov

(Teološko spoznavoslovje; Verski čut vernikov)


A. Strle, Oris eshatologije p. B. J. Korošaka in pojmovanje Kristusovega vstajenja, v: BV 46 (1986), 279 – 290.
(Pregled)

Kazalo: a) Hermenevtično izhodišče za pojmovanje "vstajenja"; b) "Grško" in "latinsko" pojmovanje vstalega Kristusovega telesa; c) Kristusova velikonočna prikazovanja

(Eshatologija; Vstajenje po smrti), (Kristologija in soteriologija; Jezusovo vstajenje), (Teološka antropologija; Duša)


V. Dermota, Stefano De Fiores – Salvatore Meo, Nuovo dizionario di mariologia, v: BV 46 (1986), 293 – 294.

(Ocena)

(Mariologija; Mariologija)


A. Pirš, Internationale katholische Zeitschrift Communio 1986, št. 1–2., v: BV 46 (1986), 294 – 296.
(Ocena)

Kazalo: 1. številka je posvečena pnevmatologiji, 2. številka je posvečena razmišljanju o božjem kraljestvu.

(Pnevmatologija; Pnevmatologija),(Nauk o stvarjenju, Božja slava)


J. Janžekovič, Concilium 1985, št. 201, v: BV 46 (1986), 296 – 300.
(Ocena)

Kazalo: Družboslovje vere

(Teološko spoznavoslovje; Vera)


C. Sorč, Ekološki problem v luči teologije, v: BV 46 (1986), 325 – 338.
(Razprava)

Povzetek: Razprava prinaša najprej nekaj pogledov na začetek in cilj sveta, nato pa se ustavi pri svetopisemskem pojmovanju, ki je izhodišče za krščansko razmerje do okolja in vprašanj, ki jih danes to vključuje. Vendar pa sveta ne moremo pravilno pojmovati, če ne vključimo tudi kristologije, saj je stvarstvo naravnano na Kristusa, po katerem je tudi odrešeno. A tudi to ni vse. Sveti Duh je tisti, ki v ta svet vnaša te prvine prihodnjega, v Kristusa odrešenega sveta, zato je treba kristološki vidik dopolniti s pnevmatološkim. Konkretno iz vsega tega sledi, da nam je potrebna nova kultura, ki ne bo kultura gospodovanja in izkoriščanja, temveč služenja in sožitja, in to ne samo z ljudmi, temveč tudi s stvarstvom.

Kazalo: Različni človeški pogledi na začetek in cilj sveta; Svet kot igrača bogov; Svet kot igrača človeka; Svet v Stvarnikovih rokah; Poročilo o stvarjenju in njegov pomen za današnji čas; Mesto stvarjenja v razvoju teološke misli; Teološki pogled na stvarstvo; Kristološki in soteriološki pogled na stvarstvo; Pnevmatološki pogled na stvarstvo; Sveti Duh in nova kultura; Cilj stvarstva je sobotni počitek in praznovanje

(Nauk o stvarjenju; Ekologija), (Pnevmatologija; Delovanje duha)


A. Strle, Ob stoletnici rojstva Romana Guardinija, v: BV 46 (1986), 353 – 360.
(Pregled)

Kazalo: 1. Na razpotju; 2. Temeljni uvidi; 3. "Katoliški svetovni nazor" in lik Jezusa Kristusa

(Dodatna gesla; Vplivnejši teologi)


A. Strle, Evharistija kot daritev Cerkve po razlagi H. U. von Balthasarja, v: BV 46 (1986), 361 – 369.
(Pregled)

Kazalo: 1. Daritvenost evharistije v zgodovini in teologiji; 2. Značilne osnove v Balthasarjevi teologiji; 3. Izhodišče za razumevanje evharistije kot daritve; 4. Daritveni smisel obhajila

(Nauk o zakramentih; Evharistija), (Teološko spoznavoslovje; Teologi)


A. Pirš, Adrienne von Speyr und ihre kirchliche Sendung. Johannes V., Akten des Römischen Sympsiums, Einsiedeln 1986, v: BV 46 (1986), 375 – 377.
(Poročilo)

Kazalo: 1. Angelo Scola: A. Speyrjevo pojmovanje odnosa med grehom in križem, med spovedjo in vstajenjem ter o smislu človekovega dele; 2. H. U. von Balthasar, Življenje in delo A. Speyr, 3. A. Sicari, Trinitarično življenje in molitev, 4. G. Chantraine, Kristus in Cerkev, 5. G. Claessens, Vir apostolata, 6. G. Danneels, Marija v njeni spovedni razpoložljivosti in drži. 7. J. Fessio, Kako brati Adrienno., 8. M. Gisi, Predstavitev inštituta sv. Janeza, 9. M. Quellet, Kontemplacija in eksegeza, 10. W. Maas – H. U. von Balthasar, Adriennino pojmovanje sobote.

(Kristologija in soteriologija; Sprava), (Teološka antropologija; Človekovo delo), (Nauk o zakramentih; Sedem zakramentov), (Ekleziologija; Kristusovo telo)


A. Pirš, Simpozij o odgovornem starševstvu, v: BV 46 (1986), 377 – 381.

(Poročilo)

(Teološka antropologija; Zakon in družina)


A. Pirš, Internationale katholische Zeitschrift Communio 1986, št. 3, v: BV 46 (1986), 399 – 400.
(Ocena)

Kazalo: Vrednotenje in pravilno umevanje Svetega pisma

(Teološko spoznavoslovje; Hermenevtika)


J. Janžekovič, Concilium 1985, št. 202 – 203, v: BV 46 (1986), 400 – 412.
(Ocena)

Kazalo: Ženske: nevidne v bogoslovju in v Cerkvi.

(Ekleziologija; Položaj žensk v Cerkvi)


A. Strle, Vprašanje neumrljivosti duše in teza o "vstajenju v smrti", v: BV 47 (1987), 19 – 41.
(Razprava)

Povzetek: Vsebina razprave je razvidna iz naslovov njenih štirih oddelkov; 1. "Duša" in njena neumrljivost v virih razodetja ter ugovori novodobne eksegeze; 2. Miselnozgodovinsko ozadje ugovorov zoper neumrljivost duše.; 3. Ponovno vračanje k "duši" in njeni neumrljivosti.; 4. Nesprejemljivost teze o "vstajenju v smrti" kljub nekaterim njenim pozitivnim vidikom.

Kazalo: 1. "Duša" in njena neumrljivost v virih razodetja ter ugovori novodobne eksegeze. ; 2. Miselnozgodovinsko ozadje ugovorov zoper neumrljivost duše; 3. Ponovno vračanje k "duši" in njeni neumrljivosti; 4. Nesprejemljivost teze o "vstajenju v smrti" kljub nekaterim njenim pozitivnim vidikom.

(Eshatologija; Vstajenje po smrti), (Teološka antropologija; Duša)


A. Štrukelj, Institucija in avtoriteta v Cerkvi, v: BV 47 (1987), 43 – 56.
(Razprava)

Povzetek: Razprava ima tri dele: ; >>1. V prvem je Cerkev predstavljena kot skrivnost. "Cerkev kot communio je zakrament za odrešenje sveta" (Sklepni dokument izredne škofovske sinode l. 1985).; >>2. Cerkev kot institucijo jo mogoče pravilno pojmovati le v tej luči. Institucija namreč bistveno spada k Cerkvi.; >>3. Vsa avtoriteta v Cerkvi pripada Jezusu Kristusu in je podeljena kot oblast za služenje.

Kazalo: 1. Cerkev kot zakrament; a) Koncilski poudarek; b) Kristocentričnost; c) Občestvenostna ekleziologija; 2. Cerkev kot institucija; a) Pojem institucije; b) Smisel institucije; c) Institucija v službi življenja; č) Značilnosti cerkvene institucije; d) Nenehno prenavljanje; 3. Avtoriteta v Cerkvi; a) Oblast, podeljena za služenje; b) V službi svobode; c) Poroštvo Kristusove navzočnosti

(Ekleziologija; Avtoriteta Cerkve), (Ekleziologija; Funkcija Cerkve)


A. Strle, Genn F., Trinität und Amt nach Augustinus, v: BV 47 (1987), 69 – 72.
(Ocena)

Kazalo: Cerkvene službe

(Nauk o Bogu; Nauk o trojstvu), (Ekleziologija; Duhovnik)


A. Strle, Godenir J., Jesus, l'Unique, v: BV 47 (1987), 72 – 75.

(Ocena)

(Kristologija in soteriologija; Kristologija)


A. Strle, Maier E., Einigung der Welt in Gott, v: BV 47 (1987), 75 – 78.
(Ocena)

Kazalo: Katolištvo?

(Ekleziologija; Pripadnost Cerkvi)


A. Pirš, Forum katholische Theologie 2 (1986), 1 in 2, v: BV 47 (1987), 78 – 80.
(Ocena)

Kazalo: E. Burkhart, Odrešenjski pomen nekrščanskih verstev; M. Schmidt, Hildegardino razumsko–mistično predstavljanje Boga kot luči; J. Peper, O doživljanju pokoncilskih zmed; J. Piegs, Poročilo o mednarodnem kongresu moralistov in družbenih etikov; A. W. Zegler, Prikaz pisem,ki so bila posvečena prvemu Klemenovemu pismu; Ratzinger, Pluralizem kot vprašanje Cerkvi in teologiji; M. Rhonheime, Praktični razum kot nasprotje filozofski etiki; H. Staudinger, Kako moderni način življenja dodatno zastira stik današnjega človeka z Bogom; L. Scheffczyk, Poročila o drugem vatikanskem koncilu

(Kristologija in soteriologija; Odrešenje), (Dodatna gesla; Pluralizem), (Dodatna gesla; 2. vatikanski koncil)


A. Pirš, Forum katholische Theologie 2 (1986), 3, v: BV 47 (1987), 80 – 82.
(Ocena)

Kazalo: Ekumenizem

(Ekleziologija; Ekumenizem)


A. Pirš, Internationale katholische Zeitschrift (Communio) 15 (1986), 6, v: BV 47 (1987), 85 – 87.
(Ocena)

Kazalo: Družina

(Teološka antropologija; Zakon in družina)


F. Oražem, Delovanje Svetega Duha v zakramentih, v: BV 47 (1987), 89 – 103.
(Razprava)

Povzetek: Razprava odkriva pnevmatološko razsežnost zakramentov, ki je v zahodni teologiji še vedno premalo navzoča. Naloga Svetega Duha je, da nadaljuje delo učlovečene Besede in ga privede do polnega uresničenja. Prav zakramenti so zaradi delovanja Svetega Duha časovna vez, ki posvečujejo božje ljudstvo z odrešenjskim Kristusovim dogajanjem in ga naklanjajo v sedanji zgodovinski trenutek. Pri vsakem zakramentu podarja sveti Duh posebno zakramentalno milost in posvečuje človekove življenjske naloge.

Kazalo: A. Sveti Duh in zakramenti; 1. Zakramenti so dejanje poveličanega Gospoda; 2. Zakramenti podarjajo dar Svetega Duha; 3. Sveti Duh ponotranja Kristusovo odrešenjsko delo; B. Sveti Duh in posamezni zakramenti; 1. Krst; 2. Birma; 3. Evharistija; a) Sveti Duh spremeni darove; b) Zedinjenje s Kristusom po daru Svetega Duha; c) Pneumatološkost evharističnih molitev; 4. Sprava; 5. Bolniško maziljenje; 6. Duhovniško posvečenje; 7. Zakon; Sklep

(Nauk o zakramentih; Teologija skrivnosti), (Pnevmatologija; Delovanje duha), (Nauk o zakramentih; Sedem zakramentov)


A. Strle, H. Urs von Balthasar o upanju glede zveličanja vseh ljudi in o miru v teologiji, v: BV 47 (1987), 145 – 160.
(Pregled)

Kazalo: I. Ne "teolog praznega pekla", temveč krščanskega upanja; II. Odgovor v eseju Kaj smemo upati?; III. Vprašanje o vsezveličavnosti božje volje in tema o miru v teologiji

(Nauk o milosti; Vsezveličavna božja volja), (Eshatologija; Apokatastaza), (Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


A. Pirš, Anthropos 2 (1986), 1, v: BV 47 (1987), 194 – 197.
(Ocena)

Kazalo: Vloga laikov

(Ekleziologija; Laik)


A. Pirš, Internationale katholische Zeitschrift (Communio) 16 (1987) 1., v: BV 47 (1987), 197 – 199.
(Ocena)

Kazalo: Edinost Cerkve

(Ekleziologija; Ekumenizem)


V. Dermota, Marijino češčenje do zadnjega koncila, v: BV 47 (1987), 263 – 289.
(Pregled)

Kazalo: Marija pod dvojnim vidikom; 1. Doba cerkvenih očetov (I. VII. st.); 2. Doba ljudske pobožnosti, redov in univerz (VIII. do XV. stoletja); 3. Od tridentinskega (1543.1563) do 2. vatikanskega cerkvenega zbora (1962–1965); II. Stališče protestantskih teologov; III. Katoliška potridentinska mariologija in marijanska pobožnost; IV. Katoliška marijanska združenja; V. Ljudske igre; VI. Nov politični položaj; VII. Marijino stoletje

(Mariologija; Češčenje Marije), (Dodatna gesla; 2. vatikanski koncil)


A. Pirš, Anthropos 2 (1986), 2, v: BV 47 (1987), 299 – 301.
(Ocena)

Kazalo: Družina

(Teološka antropologija; Zakon in družina)


A. Pirš, Forum katholische Theologie 2 (1986), 4, v: BV 47 (1987), 301 – 302.
(Ocena)

Kazalo: A. Ziegenaus, Skupno duhovništvo vernikov in službeno ali hierarhično duhovništvo se med seboj razlikujeta po bistvu in ne samo po stopnji; E. Biser, Nekateri vidiki razmišljanja Friedricha Schleiermacherja; G. B. Sala, O težavah spovedi danes; J. Pegsa – H. Dobiosch, Ali človeški zarodek prva dva tedna ni oseba?

(Ekleziologija; Splošno duhovništvo), (Teološka antropologija; Duša)


A. Strle, Žena v luči razodetja in teologije, v: BV 47 (1987), 313 – 330.
(Razprava)

Povzetek: Razprava prikazuje tri antropološke modele za razlago odnosov med spoloma. Nato se ustavlja pri modelu "enakovrednosti in polarnosti", ki je v luči razodetja edini res sprejemljiv, le da bi naj bil dopolnjen na črti znanega predloga K. Lehmanna, ki opozarja na neposredno razmerje sleherne človeške osebe (izoblikovane ali z moškostjo ali z ženskostjo) do Boga. V nekaterih potezah, ki osvetljujejo prej povedano, končno podaja nauk iz dokumentov cerkvenega učiteljstva po 2. vatikanskem cerkvenem zboru, posebej tudi nauk izjave Inter insigiores.

Kazalo: 1. Osnovni antropološki modeli za razlago odnosov med spoloma; a) Model enakovrednosti in hkratne podrejenosti; b) Model enakovrednosti in polarnosti; c) Model abstraktne enakosti spolov; 2. Odgovor krščanske antropologije; a) Prvenstvenost "osebe", ne "vloge"; b) Prvobitna medsebojna naravnanost; 3. Nauk cerkvenega učiteljstva po 2. vatikanskem koncilu; a) "Dostop do javnih nalog" in "nenadomestljiva vrednost žene na domu"; b) Izjava Inter insigniores: "Največji v nebeškem kraljestvu niso službeni duhovniki, ampak svetniki"

(Teološka antropologija; Moški in ženska)


V. Dermota, Mariologija 2. vatikanskega koncila in po njem, v: BV 47 (1987), 353 – 368.
(Pregled)

Povzetek: Sedaj, ko smo se seznanili z razvojem nauka in češčenja o Mariji v teku stoletij do 2. vat. cerkev. zbora in z VIII. poglavjem konstitucije O cerkvi ter si ogledali pokoncilski razvoj mariologije in Marijinega češčenja, lahko za katehezo potegnemo naslednje ugotovitve; 1. Nauk o Mariji za katoliško Cerkev sicer ni osrednja vsebina oznanjevanja, sodi pa k razpoznavnim znamenjem njegove pristnosti; 2. Marija je pričujoča v Cerkvi kot sodelavka in soizvrševalka odrešenjskega dela svojega sina Jezusa Kristusa. Ker kateheza ni samo pouk ali seznanjanje o krščanskem nauku, temveč navajanje na njegovo udejanjanje, je treba Marijo prikazovati v njenem delu in izvrševanju odrešenja. Od občudovanja Marijinih prednosti in izjemnih lastnosti je treba preiti k dejavnemu sodelovanju z Marijo pri uresničevanju odrešenjskega načrta presv. Trojice; 3. Veroučence je treba navajati, da bodo kakor Marija pripravljeni poslušati božje povabilo za sodelovanje pri odrešenjskem načrtu Jezusa Kristusa, se usposobiti za sprejemanje božjih navodil v molitvi in poslušanju božje besede in se kakor Marija vsemu podrediti; 4. Kakor je Marija dala vse svoje življenje in vse svoje sile na razpolago Jezusu Kristusu v njegovem odrešenjskem delu in Cerkvi, ki nadaljuje odrešenje, tako naj zna mladi kristjan svoje življenje in svoje sile po Marijinem zgledu dati na voljo Jezusu Kristusu in njegovi Cerkvi.

Kazalo: 1. Mariologija zadnjega koncila; 1.1 Konec ene in začetek druge dobe; 1.2. Predpriprava in priprava (1959 – 1962); 1.3. Prvo zasedanje koncila od oktobra do decembra 1962; 1.4. Drugo zasedanje od 29. septembra od 4. decembra 1963; 1.5. Tretje zasedanje od 16. septembra do 21. novembra 1964; 1.6. Značilnosti VIII. poglavja konstitucije o Cerkvi (o Mariji); 1.6.1 izhodiščno stališče 2. vatikanskega cerkvenega zbora; 1.6.2. Biblični vidik; 1.6.3. Antropološki vidik; 1.6.4. Ekumenski vidik; 1.6.5. Pastoralni vidik; 1.6.6. Misijonski vidik; 1.7. Osredotočenje: Marija v odrešenjskem delu Jezusa Kristusa; 1.8. Kratka predstavitev vsebine VIII. pog. O Cerkvi, kjer govori o Mariji; 1.9. Kaj se je spremenilo, kaj je drugače in česa je konec?; 2. Mariologija in marijanska pobožnost po 2. vatikanskem cerkvenem zboru; 2.1. Mariološka in marijanska kriza v letih od 1965 1975; 2.1.1. Težave; 2.1.2. Novi začetki; 2.2. O Marijinem češčenju Pavla VI; 2.3. Mariologija in marijanska pobožnost po Marialis cultus do danes; 2.3.1. Pot k srečanju z Jezusom in negotium saeculorum; 2.3.2. Pobožnost in nauk o Mariji papeža Janeza Pavla II; 2.3.3. Mariologija danes; 2.3.4. Marijanska pobožnost; 2.3.5. Tri področja sodobne mariologije; 2.3.5.1. Marija, resnična ženska; 2.3.5.2. Marijina navzočnost med nami; 2.3.5.3. Teologija magnifikata;

(Mariologija; Mariologija), (Dodatna gesla; 2. vatikanski koncil)


A. Pirš, Forum Katholische theologie 3 (1987), 1., v: BV 48 (1988), 101 – 103.
(Ocena)

Kazalo: Prva številka Foruma z različnimi razpravami seznanja in utemeljuje nauk Janeza Pavla II

(Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


A. Pirš, Forum Katholische Theologie 3 (1987), 2., v: BV 48 (1988), 103 – 104.
(Ocena)

Kazalo: Druga številka Foruma je osredotočena na vprašanje skupnega in službenega duhovništva ter njunega medsebojnega odnosa.

(Ekleziologija; Splošno duhovništvo), (Ekleziologija; Duhovnik)


A. Strle, Marija, vzor kristjana, zavzetega za svet, v: BV 48 (1988), 105 – 118.
(Razprava)

Povzetek: Sestavek (uporabljen za predavanje na sestanku slovenskih misijonarjev in misijonark 30. 9. 1987, tukaj nekoliko razširjen) v krajšem 1. delu kaže, v kakšnem smislu je treba vzeti "svet", za katerega kristjan mora biti iskreno in dejavno "zavzet"; v 2. delu pa riše Odrešenikovo Mater kot vzor takšne zavzetosti. Pri tem se opira na nauk papežev Pavla VI. in Janeza Pavla II. (glede na "marijansko duhovnost" v zahodni Cerkvi) in na pričevanje Tatjane Goričeve (glede na češčenje Bogorodice pri vzhodnih kristjanih). – Pokaže se naslednje: Motil bi se, kdor bi mislil, da kristjan, ki Marijo jemlje za svoj vzor, že s tem pozablja, da v "v nikomer drugem ni odrešenja" razen v Kristusu (prim. Apd 4,12). Nasprotno: prav upoštevanje Marije v odrešenjskem božjem načrtu je najboljše varstvo zoper izvolitev vere v Kristusu iz za poglobljeno življenje iz "Kristusove skrivnosti".

Kazalo: I. Svet in kristjanova zavzetost zanj; II. Marija kot kristjanov vzor; 1. Po nauku papežev Pavla VI. in Janeza Pavla II; 2. Po gledanju Tatjane Goričeve, pričevalke o marijanski pobožnosti pri vzhodnih kristjanih; Sklep

(Mariologija; Pomen Marijine svetosti)


A. Nadrah, Marija v nauku sv. Bernarda, v: BV 48 (1988), 119 – 133.
(Razprava)

Povzetek: Sestavek govori pregledno o glavni vsebini Bernardovih spisov o Mariji: Marija v božjem načrtu, učlovečenje Božjega Sina v Mariji, njeno sredništvo, njeno mučeništvo, Marijina nebeška slava, Marija kot naše pribežališče in vzor vseh kreposti.

Kazalo: 1. Marija v življenju sv. Bernarda; 2. Duhovnost sv. Bernarda; 3. Marijanska dela sv. Bernarda; a) Hvalnice Device Marije (De laudibus Virginis Matris); b) Pismo kanonikom v Lyonu o spočetju Device Marije; c) Govor na nedeljo v osmini Marijinega vnebovzetja o dvanajstih Marijinih odlikah; č) Govor Aquaeductus; d) Dva govora iz homilij o Marijinem vnebovzetju; e) Homilije o adventu, božiču, epifaniji, tretji govor o očiščevanju, tretji govor o oznanjevanju, drugi govor o binkoštih, homilije 46, 47, 52, 87 in razlaga Visoke pesmi (29, 42, 85); 4. Glavne vsebine Bernardovih del o Mariji; a) Marija v božjem načrtu; b) Marijino življenje; c) Učlovečenje Božjega Sina v Mariji; č) Božja Mati; d) Marijino mučeništvo; e) Marijina nebeška slava; f) Marijine kreposti; g) Marijino sredništvo; h) Marija naše pribežališče; i) Ljubezen do Marije; j) Marija kot naš vzor; 5. Pomen sv. Bernarda za nauk o Mariji

(Mariologija; Mariologija)


A. Pirš, Velike marijanske osebnosti, bratovščine in družbe v Sloveniji v 19. stoletju, v: BV 48 (1988), 135 – 146.
(Pregled)

Kazalo: 1. Velike marijanske osebnosti; a) Frančiškani; b) Mihael Hofman; c) Friderik Baraga; č) Luka Jeran; d) Janez Volčič; e) Anton Martin Slomšek; f) Jakob Missia; g) Anton Bonaventura Jeglič; 2. Bratovščine; 3. Marijine družbe; Sklep

(Mariologija; )


A. Štrukelj, Šmarnice – značilna slovenska majniška pobožnost, v: BV 48 (1988), 147 – 153.
(Pregled)

Kazalo: 1. Začetki slovenskih šmarnic; 2. Razcvet naših šmarnic; 3. Majniške pesmi in berila; 4. Osrednje teme; 5. Naš prvi šmarničar

(Mariologija; Češčenje Marije)


A. Štrukelj, Marija in edinost kristjanov, v: BV 48 (1988), 241 – 250.
(Razprava)

Povzetek: Mariologija postaja v teologiji in tudi v ekumenskem dialogu vedno bolj osrednja tema. Čeprav pravoslavni in evangeličani ne sprejemajo zadnjih dveh katoliških dogem o Marijinem brezmadežnem spočetju in vnebovzetju, je vendarle res, da je Odrešenikova mati Marija naša skupna mati. Sveto pismo in vera prve Cerkve sta trdna osnova na tej skupni poti k edinosti kristjanov.

Kazalo: 1. Marija v ekumenskem dialogu; 2. Marijino češčenje v vzhodnem krščanstvu; 3. Pogled na Marijo znotraj evangeličanskega krščanstva; a) "Marijanski minimalizem"; b) Motivi za mariologijo pri evangeličanih; c) Vidiki novega razumevanja za Marijo pri evangeličanih; č) Ekumenske perspektive; 4. Skupna vera glede Marije

(Mariologija; Mariologija), (Ekleziologija; Ekumenizem)


F. Rozman, Marija v Svetem pismu, v: BV 48 (1988), 251 – 259.
(Teološki tečaj)

Povzetek:

Kazalo: Sveto pismo pripoveduje o Marijinem človeškem življenju; Sveto pismo pripoveduje o Marijini vlogi v odrešenjski zgodovini; Sveto pismo pripoveduje o Marijini vlogi v Cerkvi; In Marija v nebeški slavi

(Mariologija; Mariologija)


Z. Kumer, Odmev svetopisemskega sporočila o Mariji v slovenski ljudski pesmi, v: BV 48 (1988), 261 – 266.

(Teološki tečaj)

(Mariologija; Mariologija)


C. Sorč, Marija v koncilskih in pokoncilskih dokumentih cerkvenega učiteljstva, v: BV 48 (1988), 267 – 287.
(Teološki tečaj)

Kazalo: Uvod; I. Priprava koncilske mariologije; a) Marija poleg Kristusa; b) Marija v skrivnosti Cerkve; 1. Biblično gibanje; 2. Prenova mariologije na temeljih cerkvenih očetov; 3. Marija in liturgično gibanje; 4. Antropološka razsežnost mariologije; 5. Ekumensko vprašanje in mariologija; II. Razsežnost koncilske mariologije; 1. Svetopisemski poudarki; 2. Naslonitev na patristiko; 3. Mariologija v okviru na novo utemeljene ekleziologije; 4. Eshatološka naravnanost; 5. Ekumenska razsežnost; III. Posledice koncilskih poudarkov glede Marije za nadaljnje razmišljanje; IV. Spodbuda "Cultus marialis" kot razvitje koncilskega nauka o Mariji; V. Okrožnica "Odrešenikova Mati" med koncilom in tretjim tisočletjem; A) Marijino leto; B) Okrožnica Odrešenikova Mati; VI. Marija in Sveti Duh; A) Živo izkustvo karizmatičnih gibanj; B) Teološki pokoncilski prispevki glede Svetega Duha in Marije

(Mariologija; Marija), (Dodatna gesla; 2. vatikanski koncil)


A. Lah, Sodobni teologi o Mariji, v: BV 48 (1988), 289 – 292.
(Teološki tečaj)

Kazalo: D. Sölle o Mariji; Feministična teologija o Mariji; Nekaj kriterijev za presojanje

(Mariologija; Marija)


M. Benedik, Marijino češčenje v zgodovini slovenske vernosti, v: BV 48 (1988), 293 – 302.

(Teološki tečaj)

(Mariologija; Češčenje Marije)


A. S. Snoj, Oznanjevanje (pridiga in kateheza) o Mariji danes, v: BV 48 (1988), 303 – 313.
(Teološki tečaj)

Kazalo: Uvod; I. Nekateri načelni vidiki v oznanjevanju o Mariji; 1. Izhajanje iz cerkvenega izročila; 2. Oznanjevanje o Mariji se navdihuje ob bogoslužju in molitvi; 3. Ekumenski vidik oznanjevanja; 4. Antropološki vidik oznanjevanja; II. Nekateri poudarki pri oznanjevanju; 1. Objektivne težave pri oznanjevanju o Mariji; 2. Subjektivne težave pri oznanjevanju o Mariji; 3. Ljubezen do Cerkve in ljubezen do Marije; 4. Čemu se izročamo v Marijino varstvo?; 5. Marija je navzoča v duhovni razsežnosti (skrivnosti) Cerkve; Sklep

(Mariologija; Mariologija)


I. Rojnik, Kritično premišljevanje o marijanskih ljudskih pobožnostih, v: BV 48 (1988), 315 – 317.

(Teološki tečaj)

(Mariologija; Mariologija)


J. Vidrih, Kritično razmišljanje o marijanski ljudski pobožnosti, v: BV 48 (1988), 319 – 321.

(Teološki tečaj)

(Mariologija; Mariologija)


J. Bajzek, Vera mladega človeka: med božjo, družbeno in osebnostno–bivanjsko razsežnostjo, v: BV 48 (1988), 385 – 407.
(Razprava)

Povzetek: Svet v katerem živimo, je svet brez čara in vzvišenosti. To je tudi svet trpljenja. Kako mladim v tem svetu posredovati Boga, je vprašanje, s katerim se ukvarja avtor. Najprej opozarja na družbeno razsežnost vere, na njeno moč oblikovanja skupnosti, nato pa pomen osebnega doživljanja vere kot preoblikovanja osebnosti v novega človeka z novim odnosom do soljudi in sveta.

Kazalo: 1. Svet v katerem živimo; 2. Kako lahko danes zaznavamo božje; 3. Neizbrisna navzočnost trpljenja; 4. Družbena razsežnost vere; 5. Pomembnost skupine pri izkušnji vere; 6. Beg nazaj ali naprej; 7. Osebna vera; 8. Osebna vera, utemeljena na izkustvu

(Nauk o Bogu; Razodevanje Boga)


A. Pirš, Forum Katholische Theologie 3 (1987), 3, v: BV 48 (1988), 464 – 466.
(Ocena)

Kazalo: 1. J. Stimpflej, Katoliška načela ekumenizma, str. 163 – 186; 2. O. Wahl, Odkod prihaja naša trdnost, str. 187 – 202; 3. J. Scneider, Mariologija Gerhohsa von Reichersberga, 203 – 216; 4. L. Scheffczyk, Komentar papeževega obiska v Nemčiji, 217 – 225; 5. A. Ziegenaus, O vlogi Svetega Duha pri Jezusovem spočetju, 226 – 232; 5. J. Giers, O identiteti katoliškega socialnega nauka, 233 – 242.

(Ekleziologija; Ekumenizem), (Mariologija; Brezgrešnost in brezmadežno spočetje), (Pnevmatologija; Sveti Duh)


A. Pirš, Forum Katholische Theologie 4 (1988), 1, v: BV 48 (1988), 467 – 468.
(Ocena)

Kazalo: 1. J. G. Ziegler, O prehodu od "biti v Kristusu" k "živeti v Kristusu", 1 – 18; 2. R. Graham, Papež Pij XII. in liturgična kriza v Nemčiji med drugo svetovno vojno, 19 – 34; 3. F. Breid, Na osnovi človekove telesno–duhovne sestavljenosti temelji človekova enkratna osebnost (duša) in njegova socialna razsežnost (telo), 35 – 49; 4. L. Scheffczyk, Zadnja škofovska sinoda o laikih l. 1987, 50 – 61.

(Teološka antropologija; Hoja za Kristusom), (Teološka antropologija; Človekovo bistvo), (Teološka antropologija; Duša)


A. Pirš, Forum Katholische Theologie 4 (1988), 2, v: BV 48 (1988), 468 – 469.
(Ocena)

Kazalo: 1. E. Gross, O mariologiji pri poučevanju verouka danes, 81 – 97; 2. H. Müller, Predstavitev Adolfa Portmanna (+1982), 98 – 110; F. Reskinger, Zagovor čudežev v SP, kakor jih je umeval 1. vatikanski koncil, 111 – 125; 3. M. Hauke, Luterantstvo in ekumenizem na Finskem, 126 – 135; 4. J. Pieper, Dva pojasnila glede nemškega molitvenika, 136 – 142; 5. J. Pegsa, Glede pravega umevanja avtonomije nravnosti, 143 – 148

(Ekleziologija; Ekumenizem), (Kristologija in soteriologija; Čudež), (Mariologija; Mariologija), (Dodatna gesla; Luter)


A. Pirš, Ekumenizem in zedinjenje kristjanov, v: BV 49 (1989), 39 – 48.
(Razprava)

Povzetek: Glede ekumenizma opazimo med koncilom in po njem velik razvoj, vendar je ta razvoj v popolnem soglasju in usklajen s predkoncilsko usmerjenostjo. Vsak pravi ekumenizem mora upoštevati uravnovešenost med dialogom ljubezni in dialogom resnice. Cilj ekumenizma je redno zakonito skupno obhajanje evharistije. Ta cilj je mogoče doseči samo ob resnem prizadevanju za duhovni ekumenizem.

Kazalo: 1. Ekumenizem pred koncilom, med njim in po njem; 2. Odnos med resnico in ljubeznijo; a) Dialog ljubezni; b) Dialog resnice; Trinitarično–inkarnatorično načelo; Sv. Trojica; Učlovečenje; Vpliv ekleziologije; 3. Dialog kot sinteza resnice in ljubezni; 4. Duhovni ekumenizem; 5. Ekumenizem in evharistija; 6. Kako doseči namen

(Ekleziologija; Ekumenizem)


A. Štrukelj, "Pridi k nam tvoje kraljestvo" (Dokument četrtega evropskega ekumenskega srečanja, Erfurt 1988), v: BV 49 (1989), 83 – 91.
(Prevod)

Kazalo: Uvod; 1. Smisel in namen našega srečanja; * Mesto Bonifacija in mladega Lutra; * Tisočletnica pokristjanjenja Rusije; * V socialistični deželi; 2. Božje kraljestvo med "že zdaj" in "še ne"; I. GOSPOSTVO BOGA, KI JE PRIŠEL, KI PRIHAJA IN KI BO PRIŠEL; 3. Kraljestvo pripada Očetu: božje gospostvo; 4. Po Sinu: božja Beseda kot kriterij in vir; 5. V Svetem Duhu: ki deluje v Cerkvi in v zgodovini; 6. Troedinost Boga in božje kraljestvo; II. "BOŽJE UPANJE JE MED VAMI" (Lk 17,21): ZNAMENJA UPANJA IN NASPROTJA V NAŠI EVROPI; 7. Z evangelijem skladno razločevanje; 8. Znamenje upanja; 9. Nasprotovanje; 10. Kristjani kot ljudje na meji; III. PRIČE PRIHODNJEGA BOŽJEGA KRALJESTVA: ZAVZEMANJE EVROPSKIH CERKVA ZA PRIHOD BOŽJE OBLJUBE; 11. Cerkev in božje kraljestvo; 12. Nasproti preteklosti: "Confessio laudis et peccati" (izpovedovanje hvale in greha); 13. Nasproti sedanjosti: evangeliziranje, sprava, diakonija; 14. Nasproti prihodnosti: prošnja in naloga

(Ekleziologija; Ekumenizem)


A. Pirš, Forum Katholische Theologie 4 (1988), št. 3, v: BV 49 (1989), 118 – 119.
(Ocena)

Kazalo: 1. L. Scheffczyk, Odnos med naravo in milostjo pri M. J. Scheebnu in K. Rahnerju, 161 – 179. (dogmatika); 2. J. Seifert, Resnica – filozofija – zgodovina, 180 – 202, (filozofija); 3. G. May, Povišanje cerkva v bazilike, 203 – 217. (pravo); 4. P. Schäfer, Analiza dela katoliško–evangeličanske komisije, ki je od l. 1981 do 1985 obravnavala vprašaje glede opravičenja, zakramentov in cerkvene službe, 218 – 232.

(Nauk o milosti; Narava in milost), (Kristologija in soteriologija; Odrešenje), (Nauk o zakramentih; Zakrament), (Ekleziologija; Ureditev Cerkve)


A. Pirš, Forum Katholische Theologie 4 (1988), št. 4, v: BV 49 (1989), 119 – 120.
(Ocena)

Kazalo: 1. E. Kleindienst, Bližina in oddaljenost od Cerkve v luči statistike, 243 – 248; 2. B. Haneke, Razprava o vzgoji, 249 – 261. (Pedagogika); 3. L. Scheffczyk, Nova evangelizacija kot izziv Cerkvi ob oznanjevanju Janeza Pavla II., 262 – 281. (Oznanjevalna teologija); 4. A. Ziegenaus, Zakrament sprave kot žarišče sprave, 282 – 287. (Dogmatika); 5. F. Reckinger, Komentar k knjigi sedemnajstih avtorjev o službi v Cerkvi

(Nauk o zakramentih; Evharistija), (Teološka antropologija; Vzgoja)


A. Pirš, Forum Katholische Theologie 5. (1989), 1, v: BV 49 (1989), 268 – 269.
(Ocena)

Kazalo: 1. M. Hauke, Končna podoba androgyn (Temeljne misli feministične teologije), 1 – 24. (osnovna teologija); 2. E. Naab, Kako je Erich Przywqrq (1889 – 1972) umeval odnos med vero in filozofijo, 25 – 43. (filozofija); 3. H. Reinhardt, Processio in causa pri Tomažu Akvinskem, 44 – 50. (filozofija); 4. K. Krenn, Avtor kaže položaj današnjega človeka in pomen škofa, ki more s svojim osebnimi odločitvami veliko pomagati pri razvoju splošno človeškega ter voditi k pravi ljubezni v resnici.

(Teološko spoznavoslovje; Vera in znanost)


C. Sorč, Moltmann J., Der Weg Jesu Christi, v: BV 49 (1989), 269 – 272.
(Ocena)

Kazalo: 1. "Das Messianische"; 2. Poti in spreminjanja kristologije; 3. Jezusovo življenje, smrt in vstajenje; 4. Kristusovo apokaliptično trpljenje; 5. Kristusovo eshatološko vstajenje; 6. Kozmični Kristus; 7. Kristusov prihod

(Kristologija in soteriologija; Kristologija), (Kristologija in soteriologija; Teologija križa)


A. Štrukelj, Izvori in značilnosti ruske duhovnosti, v: BV 49 (1989), 349 – 356.
(Razprava)

Povzetek: "Duhovnost" pomeni oživljajočo navzočnost Svetega Duha. "Milost Svetega Duha je podobna vodi: v liliji je bela, v vrtnici rdeča, v vijolici postane modra; a voda, ki daje življenje in lepoto mnogovrstnemu svetu, je vedno ista." Ta slikovita metafora sv. Cirila Jeruzalemskega posrečeno nakazuje izvor in značilnost ruske (oziroma slovanske) duhovnosti: pobožanstvenja človeka se po božji milosti začenja že v določenih stvarnostih tega bivanja. Za človeka čistega srca vodita vse stvarstvo in tudi trpljenje k poveličanju.

Kazalo: 1. Živa resnica; 2. Duhovnost srca; 3. Meniška duhovnost; 4. Tradicija in tradicionalizem; 5. Kozmična duhovnost; 6. Iz sužnjosti v svobodo prek trpljenja; 7. Vprašanje trpljenja; 8. Eshatološka usmerjenost; Sklep

(Teološka antropologija; Človekovo bistvo), (Ekleziologija; Pravoslavje), (Ekleziologija; Ekumenizem), (Teološka antropologija; Trpljenje), (Eshatologija; Eshatološki koncepti)


C. Sorč, Latourelle R., Vaticano II: bilancio e prospettive, v: BV 49 (1989), 401 – 405.
(Ocena)

Kazalo: Vrednotenje II. Vatikanskega koncila; Deset širše zasnovanih tem; 1. Zgodovinski kontekst in metodološka vprašanja; 2. Božja beseda; 3. Cerkev, zakrament odrešenja; 4. Liturgija in zakramenti; 5. Ekumenizem; 6. Pogled na človeka; 7. Posvečeno življenje; 8. Vera in verstva; 9. Problemi teološke formacije; 10. Nova vprašanja, s katerimi se bo morala Cerkev v prihodnje še bolj zavzeto spoprijeti in nanje odgovoriti.

(Ekleziologija; Ekleziologija), (Nauk o zakramentih; Zakrament), (Ekleziologija; Ekumenizem), (Teološka antropologija; Človekovo bistvo), (Dodatna gesla; 2. vatikanski koncil)


A. Strle, Katedra za dogmatiko, v: BV 50 (1990), 77 – 83.

(Poročilo)

(Dodatna gesla; Učbenik)


J. Šimenc, Seigfried A., Spravna narava zakramenta sprave, v: BV 50 (1990), 317 – 333.
(Prevod)

Kazalo: I. Sprava – Zakrament Cerkve; 1. Etimološko semantične pripombe; 2. Antropološke pripombe; 3. Biblično–teološki in teološko–zgodovinski preudarki; 4. Spoved v krizi; II. Zakrament pokore kot sprava z Bogom in Cerkvijo; 1. Vertikalni in horizontalni vidik greha in sprave; 2. "Spokorna Cerkev" kot "kraj" stalnega spravnega dogajanja; 3. Sprava v današnjih cerkvenih oblikah pokore; 3.1 "Spoved"; a) Kesanje (spreobrnjenje) in priznanje; b) Spokorna dela; c) Polaganje rok in odveza

(Nauk o zakramentih; Spoved), (Kristologija in soteriologija; Sprava)


C. Sorč, Alexandre Ganoczy, Aus seiner Fülle haben wir alle empfangen, v: BV 50 (1990), 340 – 343.
(Ocena)

Kazalo: I. Svetopisemski temelji za nauk o milosti; 1. Pavlova teologija milosti; 2. Janezova teologija milosti; II. Teološko in učiteljsko izročilo o milosti; a) Protestantski nauk o milosti in opravičenju predvsem v zvezi z učenjem Lutra in Kalvina; b) Nauk Tridentinskega koncila; III. Sistematični nauk o milosti

(Nauk o milosti; Nauk o milosti), (Dodatna gesla; Luter)


V. Dermota, Beinert W., Unsere Liebe Frau und die Frauen, v: BV 50 (1990), 343 – 347.
(Ocena)

Kazalo: 1. Je nadvlada patriarhata ostala brez posledic?; 2. Marijin lik v Novi zavezi; 3. Marija v Cerkvi moških; 4. Marija in feministična teologija; 5. Marija in teološka antropologija

(Mariologija; Mariologija), (Teološka antropologija; Zakon in družina), (Ekleziologija; Položaj žensk v Cerkvi)


C. Sorč, Krst kot novo rojstvo, v: BV 50 (1990), 367 – 383.
(Razprava)

Povzetek: Razprava prikazuje zakrament svetega krsta kot novo rojstvo. Krst je namreč zakrament, ki človeku podeli novo, božje življenje, ga upodobi po Kristusu, ga napravi za prebivalca božjega kraljestva in ga včleni v Cerkev, občestvo odrešenih. Na temelju vseh teh sprememb, ki se izvršijo v človeku, smemo govoriti o krstu kot novem rojstvu.; >>Avtor najprej poišče razloge za tako pojmovanje krsta v Svetem pismu in pri cerkvenih očetih. Sveto pismo govori o njem kot o novem stvarjenju (pozitivni vidik) in osvoboditvi iz suženjstva grehu (negativni vidik). Cerkveni očetje odkrivajo bogato simboliko krstne vode že v "vodah stvarjenja" in predvsem v "vodi Rdečega morja". Krst ima bistveno zavezni značaj, saj je znamenje in izraz nove zaveze, ki jo Bog sklepa z vsakim posameznikom. Krščenec je vcepljen v samo skrivnost svete Trojice. Izraz tega novega življenja je nov način bivanja – deležnost pri božji svetosti.

Kazalo: Uvod; Krst je novo rojstvo; Krst kot novo stvarjenje; Znamenje vode; Krst – kraj osvobajanja; Krst kot zaveza novega Izraela; Krst – življenje v sveti Trojici; Krst – deleženje pri božji svetosti; Krst v službi novega življenja; Krst – rojstvo v novi Izrael – Cerkev; Povezava med vero in krstom; Krst v sklopu velikih del odrešenja

(Nauk o zakramentih; Krst)


A. Pirš, Forum Katholische Theologie 6 (1990), 2., v: BV 50 (1990), 348 – 349.
(Ocena)

Kazalo: 1. A. Ziegenaus, Vprašanje devteronomičnih svetopisemskih spisov, 85 – 102; 2. J. Kreiml, Razlaga in komentar k Donum vitae, navodilo kongregacije za nauk vere z dne 22. 2. 1987 glede osemenjevanja v epruveti, 103 – 116; 3. T. Mass – Ewerd, Liturgija hierarhije?, 117 – 130; 4. G. Riedel, Sistematična predstavitev knjig, ko obravnavajo New age, 131 – 139; 5. L. Schefczyk, Glavne značilnosti novega marijanskega leksikona, 140 – 142; 6. M. Recken, Študija ameriške psihoterapevtkinje Judith Wallenstein, ki prikazuje življenje 60 zakonskih parov po njihovi ločitvi

(Teološko spoznavoslovje; Sveti spisi), (Dodatna gesla; Učbenik)


A. Štrukelj, Poslanstvo redovnikov v spremenjenih razmerah in možnosti za vrnitev k prvotni karizmi ustanoviteljev, v: BV 50 (1990), 413 – 425.
(Razprava)

Povzetek: Razprava obravnava krizo in aktualnost redovništva v našem času. Veliko negotovosti je prinesla bodisi prenagla opustitev dragocenih izročil, bodisi krčevito oklepanje preživelega. Obenem je opaziti prizadevanje redov, da bi se prenovil in si zastavil nove naloge v duhu evangelija in svojih ustanoviteljev. Zvestoba karizmi vključuje ustvarjalnost in iznajdljivost.; >>Redovniške skupnosti imajo nenadomestljivo vlogo pri graditvi bolj božjega in s tem bolj človeškega sveta. Vedno so bile celice krščanske prenove, občestva molitve in so pomagale v stiskah svojega časa. Redovniki se umikajo svetu, da bi mogli biti v njem še učinkoviteje navzoči. Nujno in pravo prilagoditev razmeram moramo dobro razlikovati od napačnega prilagajanja svetu in njegovemu duhu. Na koncu so naštete današnje prioritetne naloge redovnikov.

Kazalo: 1. Med krizo in upanjem; 2. Redovi iščejo svoj prostor v današnjem svetu in Cerkvi; 3 Puščava ali tržnica; 4. Karizme ustanoviteljev; 5. Karizme ustanoviteljev v našem služenju; Sklep

(Ekleziologija; Redovništvo in posvečeno življenje)


S. Novak, Internationale katholische Zeitschrift – Communio 19 (1990) 1., v: BV 50 (1990), 466 – 472.
(Ocena)

Kazalo: 1. Antonio Sicari, In Beseda je meso postala, 1–3; 2. A. Rebić, Vera v vstajenje v stari zavezi, 4 – 12; 3. C. Schönborn, Vstajenje mesa v veri Cerkve, 13 – 29; 4. M. Schulze, Anima separata – temeljni kamen teološkega nauka o človeku, 30–36; 5. H. Bürkle, Ali je nadaljevanje življenja v ponavljajočih se ciklusih v skladu z večnimi zakoni?, 37–46; 6. S. van Calster, Ob smrti ljubljenega človeka, 47–55; 7. J. Ratzinger, Jezus Kristus danes, 56–70; 8. P. L. Weincacht, Schola catholica v procesu sekularizacije, 70–79; 9. B. Schwarz, Dietrich von Hildebrand (1889–1977), 84–94.

(Eshatologija; Vstajenje po smrti), (Teološka antropologija; Duša)


A. Pirš, Forum Katholische Theologie 6 (1990), 4., v: BV 50 (1990), 473 – 474.
(Ocena)

Kazalo: 1. J. Schumacher, Regina Martyrum – Kraljica mučencev, 245–259; 2. A. Viciano, O vzgoji za duhovnike v kasni antiki, 260–266; 3. J. Overatha, O veselju pri sv. Frančišku Asiškem, 267–281; 4. A. Rauscher, Stalna kritika ubija veselje do vere, 277–281; 5. J. Spölgen, Teologija družine, 282–289.

(Mariologija; Marijanske dogme), (Teološka antropologija; Radost), (Teološka antropologija; Zakon in družina)


A. Pirš, Forum Katholische Theologie 6 (1990), v: BV 50 (1990), 473 – 474.
(Ocena)

Kazalo: 1. R. Hofmann, Utopično upanje, ki korenini v zahodni kulturni revoluciji šestdesetih let, 166–178; 2. B. Haneke, New age, 179–191; 3. H. Staudinger, Odnos med krščanstvom in razsvetljenstvom, 192–206; 4. A. Kolping, Predstavitev knjige Hansa Künga Theologie im Aufbrach in nato kritično zavrne različne trditve, 207–222.

(Teološko spoznavoslovje; Vera in znanost), (Dodatna gesla; Vplivnejši teologi)


C. Sorč, Trinitarična razsežnost človeškega življenja, v: BV 51 (1991), 93 – 102.
(Razprava)

Povzetek: Odgovor na vprašanje: Kdo je človek, je skrit v Bogu in samo Bog more razodeti človeku njegovo pravo bistvo. Na prvi strani Svetega pisma je zapisano: "Bog je ustvaril človeka po svoji podobi" (1Mz 1,27). Zelo pomembno je vedeti, kdo je ta Bog, po čigar podobi smo ustvarjeni. Kristjani vemo, da je to Bog Jezusa Kristusa, Bog Oče, Sin in Sveti Duh. Človek je torej ustvarjen po podobi svete Trojice, v sebi nosi odtis božjega trinitaričnega življenja in je povabljen v to bogato življenje. Odnosi med tremi božjimi osebami, katere imenujemo medsebojno prešinjanje ali perihoreza, so neizčrpen zgled za medčloveške odnose. Zato je sveta Trojica edino pravo okolje, v katerem se more človek v polnosti uresničiti. Če gledamo na človeka v tej trinitarični luči, potem človekova sestavljenost (duša, telo) ni razlog za notranjo razklanost, ampak za čudovito dopolnjevanje, ki sestavlja bogastvo človekovega življenja; razlike med ljudmi niso vzrok nerazumevanja in sporov, ampak so vir medsebojne bogatitve in ustvarjajo edinost v različnosti. V tej trinitarični luči moramo oblikovati medsebojne odnose v družini, v družbi in predvsem v Cerkvi, ki je "ljudstvo, zbrano v edinosti Očeta in Sina in Svetega Duha" (C4); ne nazadnje pa tudi naše odnose do stvarstva.

Kazalo: Uvod; a) Bog Jezusa Kristusa; b) Sv. Trojica kot prostor človekove samouresničitve; c) Medčloveški perihoretični odnosi

(Teološka antropologija; Človekovo bistvo), (Nauk o Bogu; Božje lastnosti)


A. Pirš, Interpretacija dogem (Dokument Mednarodne teološke komisije), v: BV 51 (1991), 133 – 153.
(Ocena)

Kazalo: A. Stanje vprašanja; I. Filozofska problematika; 1. Temeljni problem interpretacije; 2. Dvojna aktualnost problema; 3. Trije tipi hermenevtike; 4. Temeljno vprašanje: resnica v zgodovini; II. Sedanja teološka problematika; 1. Delni problem evangelizacije in nove evangelizacije; 2. Nezadostne rešitve v hermenevtični teologiji; 3. Upravičenost in meje novih pristopov v luči teorije in prakse; B. Teološke osnove; I. Svetopisemske osnove; 1. Izročilo in interpretacija v Svetem pismu; 2. Perspektive hermenevtike v Svetem pismu; 3. Svetopisemski veroizpovedni obrazci; II. Trditve in praksa Cerkvenega učiteljstva; 1. Trditve učiteljstva k interpretaciji dogem; 2. Nauk 2. vatikanskega koncila; 3. Teološke kvalifikacije; 4. Praksa cerkvenega učiteljstva; III. Sistematično – teološki premisleki glede osnov; 1. Dogma znotraj izročila Cerkve; 2. Nauk Cerkve (dogma v širšem pomenu); 3. Dogme v ožjem pomenu; 4. Teologalni smisel dogem; C. Kriteriji interpretacije; I. dogma in Sveto pismo; 1. Temeljna pomembnost Svetega pisma; 2. Kriza in pozitivni rezultati moderne eksegeze; 3. Nauk 2. vatikanskega koncila o interpretaciji Svetega pisma; 4. Kristološko središče Svetega pisma kot kriterij; II. Dogma v izročilu in občestvu Cerkve; 1. Nerazdružnost Svetega pisma, izročila in občestva (communio) Cerkve; 2. Eno samo izročilo in mnogotera izročila; 3. Interpretacija dogem znotraj občestva (communio) Cerkve; 4. V službi consensus fidelium (soglasje vernikov); III. Dogma in današnja interpretacija; 1. Nujnost podanašnjujoče razlage; 2. Vodilna načela podanašnjujoče interpretacije; 3. Trajna veljavnost dogmatičnih obrazcev; 4. Kriteriji za današnjo interpretacijo; 5. Sedem kriterijev pri J. H. Newmanu; 6. Pomembnost cerkvenega učiteljstva za posedanjujočo interpretacijo

(Teološko spoznavoslovje; Razvoj dogem), (Dodatna gesla; 2. vatikanski koncil)


A. Pirš, Pomen dogmatičnega načela, v: BV 51 (1991), 173 – 193.
(Razprava)

Povzetek: Razprava pokaže najprej pravo umevanje resnice in razodetja, kar je pogoj za sprejem dogmatičnega načela. Nato je omenjen razvoj verskih resnic (dogem) in s tem povezano vprašanje pluralizma in pluralnosti. nakazan je odnos dogmatičnega načela do vere, ljubezni in svobode. V zadnjem delu je prikazan praktični pomen dogmatičnega načela za oznanjevanje, za ekumensko in misijonsko dejavnost, za moralko, duhovnost in filozofijo. Odpoved dogmatičnemu načelu vodi v brodolom v veri in nravnosti.

Kazalo: 1. Pojmi za umevanje dogmatičnega načela; a) Vprašanje o spoznanju resnice; b) Razodetje in njegovo ohranjevanje; c) Cerkveno učiteljstvo; 2. Mesto dogmatičnega načela; a) Dogmatično načelo in verske resnice; b) Razvoj dogem; c) Pluralizem in pluralnost; č) Vera in dogmatično načelo; d) Dogmatično načelo in ljubezen; e) Dogmatično načelo in svoboda; 3. Praktični pomen dogmatičnega načela; a) Dogmatično načelo in oznanjevanje; b) Povezanost dogmatičnega načela z ekumensko in misijonsko dejavnostjo; c) Dogmatično načelo in moralka; č) Dogmatično načelo in krščansko življenje; d) Dogmatično načelo in filozofija; 4. Dogmatično načelo in človekovo dostojanstvo; Sklep

(Teološko spoznavoslovje; Dogmatsko načelo), (Dodatna gesla; Pluralizem)


W. Beinert, Odnos med cerkvenim učiteljstvom, teologijo in verskim čutom vernikov, v: BV 51 (1991), 155 – 162.
(Prevod)

Kazalo: a) Cerkveno učiteljstvo; b) Znanstvena teologija; c) Verski čut vernikov

(Teološko spoznavoslovje; Verski čut vernikov), (Teološko spoznavoslovje; Cerkveno učiteljstvo), (Teološko spoznavoslovje; Teologija)


S. Novak, Internationale katholische Zeitschrift – Communio 19 (1990) 3., v: BV 51 (1991), 329 – 330.
(Ocena)

Kazalo: Poklicanost in poslanstvo

(Teološka antropologija; Odločitev)


S. Novak, Internationale katholische Zeitschrift – Communio 19 (1990) 4., v: BV 51 (1991), 330 – 332.
(Ocena)

Kazalo: Postmoderna in krščanstvo

(Teološko spoznavoslovje; Vera in znanost)


S. Novak, Internationale katholische Zeitschrift – Communio 19 (1990) 5., v: BV 51 (1991), 332 – 334.
(Ocena)

Kazalo: Blagor lačnim in žejnim pravice; A. Rebič, Pojmovanje pravičnosti v Stari zavezi; J. J. M. Kimman, Pravičnost in gospodarstvo; A. Cazzago, Blagor žejnim pravice; S. Greiner, Vstajenje ob smrti; J. F. Crosby, Antropocentrizem in teocentrizem v krščanskem življenju; R. Hofmann, Sociologija kot temeljna teološka disciplina?; H. S. Puhl, Zgodovinski aspekti o odnosih med Ljudsko republiko Kitajsko in Sv. sedežem.

(Eshatologija; Vstajenje po smrti)


S. Novak, Internationale katholische Zeitschrift – Communio 19 (1990) 6., v: BV 51 (1991), 334 – 336.
(Ocena)

Kazalo: 25. obletnica 2. Vatikanskega koncila; P. Henrici, Dozorevanje koncila; J. Schasching, Socialni nauk drugega vatikanskega koncila; F. Thils, Poklicanost vseh k svetosti v Cerkvi; W. Kasper, Proti prerokom nesreče; O. B. Roegele, V pokoncilski pokrajini – gledano od spodaj; M Kriele, Aktualni problemi odnosa med Cerkvijo in državo; W. Henze, Ekleziološke stranpoti; H. Maier, Poskus integracije

(Dodatna gesla; 2. vatikanski koncil), (Dodatna gesla; Razne teologije)


S. Novak, Internationale katholische Zeitschrift – Communio 20 (1991) 1., v: BV 51 (1991), 336 – 338.
(Ocena)

Kazalo: Vita aeterna; H. U. von Balthasar, Človek in večno življenje; V. Carraud, Večnost ali življenje; J. L. Fradua, Večno življenje v Janezovih spisih; J. Ambaum, Upanje v prazen pekel – ponovna vzpostavitev vseh stvari?; D. L. Schindler, Čas v večnosti, večnost v času; L. Melina, Kritika in poročilo; C. Hohoff, Cervantesov Don Kihot

(Eshatologija; Večno življenje)


S. Novak, Internationale katholische Zeitschrift – Communio 20 (1991) 2., v: BV 51 (1991), 338 – 342.
(Ocena)

Kazalo: Sekte – fundamentalizem – new age; H. Gasper, Sekte in nova religiozna gibanja – izziv za dušno pastirstvo; F. Manns, Judovske sekte v Jezusovem času; J. Duchesne, Cerkev sekt?; B. Secondin, Neizpodbitna resnica; M. Fuss, New Age: 'Supermarket' alternativnih duhovnosti; S. van Calster, Ljudje brez doma; W. Konch, Svet – dobro božje stvarstvo; P. Inhoffen, Pravo kot človeški izraz socialnomoralne odgovornosti

(Nauk o stvarjenju; Narava)


C. Sorč, Bog, ki osvobaja človeka, v: BV 52 (1992), 213 – 232.
(Teološki tečaj)

Kazalo: Uvod; I. Poskus trinitarične antropologije; 1. Osvobojeni Bog; 2. Osvobajajoči Bog; a) Osvobaja samo Bog, ki je ljubezen; b) Osvobajajoče delovanje Očeta; c) Osvobajajoče delovanje Sina; č) Osvobajajoče delovanje Svetega Duha; II. Troedini Bog osvobaja za; a) Communio – občestvo; b) Solidarnost; c) Poslanstvo in zvestobo; č) Notranje življenje; d) Konkretnost; e) Telesnost; f) Celovitost; g) Medsebojna razmerja (komunikacija); h) Prihodnost; Sklep

(Kristologija in soteriologija; Odrešenje in osvoboditev), (Nauk o Bogu; Delujoči Bog), (Nauk o Bogu; Božje lastnosti)


C. Sorč, Jürgen Moltmann o Svetem Duhu kot Duhu življenja, v: BV 52 (1992), 311 – 326.
(Pregled)

Povzetek: Jürgen Moltmann, Der Geist des Lebens, Eine ganzheltliche Pneumatologie, Chr. Kaiser, München, 1991, 335.

Kazalo: Jürgen Moltmann o Svetem Duhu kot duhu življenja; Izkustvo Duha; Življenje v Duhu; Občestvo in oseba Duha

(Pnevmatologija; Delovanje Duha), (Pnevmatologija; Filioque)


A. Štrukelj, 12. oktober 1492 kot izziv za evropsko teologijo (Izjava predstojništva Evropske družbe za katoliško teologijo, 25. oktobra 1992), v: BV 52 (1992), 327 – 330.
(Ocena)

Kazalo: 1. Teologija v kontekstu; 2. Cerkev med zgodovinsko vpletenostjo in osvobajajočim delovanjem; 3. Teologija v družbeni odgovornosti

(Teološko spoznavoslovje; Teologija)


M. Turnšek, V zakramentih do človeka, v: BV 53 (1993), 29 – 41.
(Razprava)

Povzetek: Razprava želi prikazati osnovne dogmatično teološke poudarke razvidne iz strukture in vsebine drugega dela KKC, ki prikazuje liturgično – zakramentalno obhajanje krščanskega "mysteriona". Znotraj te skrivnosti se živi Bog osebno srečuje s svojimi "otroki" na njim razumljiv način. Temeljna tema vseh delov KKC je vera, ki ima tridelno artikulacijo: izpovedovana vera v apostolski veroizpovedi, obhajana vera v liturgiji, katere vrh so zakramenti vere in živeta vera v življenju po zapovedih ter v molitvi. Teološka "rdeča nit" pa je oikonomia mysteriona.; >>Drugi del KKC govori o liturgiji in obhajanju zakramentov. Zakramenti niso izolirani v nekaj samo v sebi zaprtega, ampak jih postavlja v uresničevanje "ojkonomije skrivnosti", ki se uresničuje v obhajanju "velikonočne skrivnosti". Vsa sodobna problematika zakramentov se končno izteka v temeljno vprašanje odnosa med človekom in zakramenti. Kot geste ljubezni spadajo zakramenti v red "simbolnih izrazov", v katerih je človek zastonjsko sprejet v communio milost Vstalega za svet. Simbolno izražanje je pogoj zakramentalne "komunikacije" božjih otrok s svojim Očetom.

Kazalo: Uvod; I. Celovit pogled na KKC; II. Obhajanje krščanske skrivnosti (prikaz drugega dela); III, Nekateri novi vsebinski poudarki; 1. "Zakramenti na splošno" in "posamezni zakramenti"; 2. Zakramentalna antropologija; 3. Zakramenti so simbolna dejanja Cerkve; Sklep

(Nauk o zakramentih; Zakrament), (Dodatna gesla; Razne teologije), (Teološka antropologija; Teološka antropologija)


A. Štrukelj, KKC: dragocen dar za vse, v: BV 53 (1993), 157 – 168.
(Pregled)

Kazalo: Čudovita "simfonija" vere; Namen in naslovljenci katekizma; Kako je katekizem sestavljen?; Glavni vsebinski poudarki; "Nexus mysteriorum": medsebojna povezanost skrivnosti; Vsebinski poudarki; Bežen pogled v zgodovino katekizmov; Katekizem katoliške Cerkve v slovenščini; Aktualnost novega katekizma

(Dodatna gesla; Razne teologije)


C. Sorč, Izbrani spisi prof. dr. Antona Strleta, v: BV 53 (1993), 169 – 181.

(Pregled)

(Dodatna gesla; Vplivnejši teologi)


M. Turnšek, Teologovo "dleto" sooblikuje podobo Cerkve in zakramentov, v: BV 54 (1994), 35 – 60.
(Razprava)

Povzetek: De Lubacovo teološko delo teži k novi kvaliteti in intenzivnosti dojemanja razodetega nauka; cilj mu je ohranjanje "krščanstva v njegovi celovitosti in čistosti". Osrednja pojma njegovega teologiziranja sta "skrivnost" in "zakrament". Izraz "mysterion" po smislu izraža bolj neko dejanje, delovanje, ima torej bolj aktiven značaj, medtem ko je izraz "sacramentum" bolj statičen in ima značilnosti "stvari". Razprava sledi de Lubacovi poti izhoda iz konceptualne zmešnjave v uporabi pojma "zakrament". V teološki perspektivi "Kristusove skrivnosti", imenuje Kristus "zakrament Boga" in to v tesni povezavi s skrivnostjo Cerkve, ki je "zakrament Kristusa". Iz pojma "skrivnostno telo" izvede "eklezialni realizem", ki ga tesno povezuje z "evharističnim realizmom". "Srce Cerkve" je naslov, ki opredeljuje notranjo povezanost med Cerkvijo in evharistijo. "Cerkev in evharistija se vsak dan 'zgodita' druga zaradi druge." Znotraj tega odnosa med Kristusom in Cerkvijo so zakramenti orodja odrešenja in edinosti. Polno so učinkoviti samo znotraj skupnosti Cerkve, ki jo izražajo in gradijo. Socialni vidik zakramentov se pokaže v enosti s Kristusom in edinosti s krščansko skupnostjo.

Kazalo: Jezus Kristus je v svoji človeškosti zakrament Boga; II. Cerkev je zakrament Kristusa; 1. Skrivnostno telo – "eklezialni realizem"; 2. Telo: enost – communio; 3. Cerkev in evharistija; 4. Cerkev je skrivnost: zakramentalnost Cerkve; III. Sredstva odrešenja in orodja edinosti; 1. Zakramenti v Cerkvi; 2. "Sacramenta faciunt Ecclesiam"; 3. Socialni vidik zakramentov; IV. "Mysterion" in "Sacramentum"; Namesto sklepa

(Nauk o zakramentih; Teologija skrivnosti), (Teološko spoznavoslovje; Teologija), (Nauk o zakramentih; Sedem zakramentov)


C. Sorč, Krščanski pogled na osebo, v: BV 54 (1994), 61 – 90.
(Razprava)

Povzetek: Pojem osebe je eden najpomembnejših pojmov na seznamu človeškega zanimanja. Pričujoča razprava želi predstaviti krščanski pogled na osebo, ki je tudi najgloblji in najbolj verodostojen. Samo ob osebnem Bogu more postati človek osebno bitje, saj je ustvarjen po Božji podobi in slišnosti. Krščansko pojmovanje je vsekakor pomenilo nezaslišano "novost" v primerjavi s pojmovanjem grške filozofije in takratnih religij. Tako moremo govoriti o krščanskem personalizmu, ki temelji na Božjem personalizmu. Biblično izhodišče za pojmovanje osebe je Bog, ki se prestavi kot: "Jaz sem, ki sem," in katerega apostol Janez opredeli kot ljubezen (prim.1 Jn 4,8). Zato je tudi človeška oseba iz ljubezni in za ljubezen ustvarjeno bitje in zato bitje, ki se uresniči v ljubezni.; >>V drugem delu razprave je bolj podrobno prikazana trinitarična razsežnost človeške osebe. Oseba nosi v sebi poteze troosebnega Boga, poteze Boga Očeta (podarjanje), Sina (sprejemanje) in Svetega Duha (povezovanje). V odnose, ki se odvijajo med Božjimi osebami v perihoretičnem podarjanju, prešinjanju, medsebojnem prebivanju, je privzet tudi človek ter je poklican, da te odnose "nadaljuje" v občestvu in okolju, v katerem živi. Na temelju trinitaričnega in perihoretičnega pojmovanja osebe smemo trditi, da je oseba dialoško bitje, ki stopa v dialog z Bogom, s samim seboj, z ljudmi in s stvarstvom. Je ustvarjalno, edinstveno, občestveno, svobodno in osvobajajoče bitje in bitje prihodnosti.

Kazalo: I. Biblično izkustvo osebe; 1. Grško pojmovanje človeške osebe; 2. Krščanska "novost" glede pojmovanja človeka; 3. Izrazoslovje za opredelitev osebe; 4. Biblično izhodišče za pojmovanje osebe; 5. Stvarjenje človeka – "razlaga" njegova osebnosti; 6. Človek – Božja podoba; 7. Zaveza, odrešenje in svetost v službi poosebljanja; a) zaveza – vrh starozaveznega pojmovanja osebe; b) Odrešenje – vzpostavitev človekove osebe; c) Svetost – dovršitev človekove osebe; II. Perihoretično pojmovanje osebe; 1. Človek – podoba Svete Trojice; a) Oseba – bitje s "potezami" Očeta; b) Oseba – bitje s "potezami" Sina; c) Oseba – bitje, oblikovano po Svetem Duhu; 2. Perihoretični odnosi; 3. Oseba je dialoško bitje; 4. Oseba je ustvarjalno bitje; 5. Oseba je edinstveno bitje; 6. Oseba je občestveno bitje; 7. Oseba je "bitje za druge"; 8. Oseba je svobodno in osvobajajoče bitje; 9. Oseba je bitje prihodnosti

(Teološka antropologija; Človekova osebnost), (Teološka antropologija; Človekova podoba), (Teološka antropologija; Človekovo bistvo)


M. Špelič, Storia della Teologia I: Epoca patristica, v: BV 54 (1994), 93 – 94.

(Ocena)

(Dodatna gesla; Učbenik)


M. Smolik, M. Žitnik, Sacramenta, Bibliographia internationalis 1–4, v: BV 54 (1994), 95 – 95.

(Ocena)

(Nauk o zakramentih; Zakrament)


M. Špelič, L. Padovese, Introduzione alla teologia patristica, v: BV 54 (1994), 95 – 95.

(Ocena)

(Dodatna gesla; Učbenik)


A. Lah, Smisel življenja v navezi z Bogom in človekom, v: BV 54 (1994), 311 – 329.
(Razprava)

Povzetek: Primerjava katoliškega nauka o človeku v Katekizmu katoliške Cerkve in Katoliškem katekizmu za odrasle je pokazala, da prihaja do različnih poudarkov v interpretaciji. Razlike prihajajo predvsem iz namena obeh katekizmov. KKC neprizadeto podaja tradicionalni dogmatični nauk katoliške Cerkve kot nekakšen kodeks resnic. NK želi s posredovanjem verskih resnic vabiti k veri sodobnega človeka v krizi. Zato je govorica prvega teoretično abstraktna, drugega mnogo bolj osebna in konkretna. V interpretaciji bogopodobnosti je KKC esencialističen, NK pa personalističen, bistvo osebe so odnosi. KKC interpretira človeka kot enoto duše in telesa in pri tem daje prednost duši kot izključnemu nosilcu bogopodobnosti, zato praktično ne uide dualizmu. NK poudarja, da je človek duša in telo in favorizira osebo. KKC ostaja skoraj izključno pri vertikalni aplikaciji resnic, NK prehaja od horizontalne k vertikalni. Ob dejstvu spolne različnosti KKC naglaša osebno enakost in od tod človeško popolnost vsakega posebej. NK poudarja dostojanstvo obeh in svari pred diskriminacijo. Skupnost moža in žene, zakon, je za KKC institucija za rojevanje in pomoč, za NK pa skupnost življenja in ljubezni za življenje. smisel človekovega življenja je v obeh katekizmih isti: radikalna navezanost človeka na Boga in ljubezenska skupnost v življenju za drugega ob vzajemnem spopolnjevanju stvarstva s tem, da je po KKC smisel najprej dar, potem sad človekovega napora, po NK pa je smisel darovan s človekovim naporom.

Kazalo: Uvod; I. Človek je po bogopodobnosti oseba z nesmrtno dušo; 1. Človek je oseba, ki spoznava in ljubi Boga, Božja podoba; 2. Bogopodobnost in kristopodobnost; 3. Bogopodobnost je izbir edinosti in solidarnosti človeštva; 4. Človek je enota duše in telesa; a) Enota duše in telesa ena narava; b) Človeška duša; c) Individualnost in nesmrtnost duše; II. Človek, središče in krona stvarstva; 1. Človek, bitje odnosov; a) Odnos do Boga; b) Odnos do ljudi; c) Odnos do sveta; d) Odnos do samega sebe; 2. Praktične posledice bogopodobnosti; 3. Človek je telo in duša; 4. Praktične posledice nauka o enotnosti telesa in duše; 5. Polnost človeka je skrivnost Jezusa Kristusa; III. Človek kot moški in ženska; 1. Poslanstvo moškega in ženske; a) Moški in ženska kot osebni in spolni bitji od Boga; b) Oba določena za skupnost; c) Poklicana za spopolnjevanje sveta; 2. Partnerstvo moškega in ženske; IV. Smisel človekovega življenja kot uresničenje ljubezni do Boga in do človeka; 1. Bogopodobnost in smisel življenja; 2. Človekovi odnosi in smisel življenja; 3. Smisel življenja moškega in ženske je biti za drugega

(Teološka antropologija; Človekovo bistvo)


A. Lah, Ljubezen, izvirna resnica družine, v: BV 55 (1995), 59 – 70.
(Razprava)

Povzetek: Družina kot temeljna celica družbe in Cerkve je v razmerah industrijske in poindustrijske kulture doživela globoke strukturalne in moralne pretrese, ki jo ogrožajo vse do izgube identitete. Razprava je pokazala, da je doprinos Cerkve k premagovanju krize družine lahko v tem, da usmerja pozornost na temelje, ki so v njeni antropološki, trinitarični in eklezialni razsežnosti ter vabi k razmisleku o njih. To mora privesti do spoznanja, da je edini in pravi temelj, iz katerega naj družina raste in prejema notranjo moč, ki jo bo oblikovala, zrela, svobodna, odgovorna, zvesta, darujoča in odpuščajoča ljubezen, ki korenini v Bogu.

Kazalo: Antropološke osnove družine; a) Vsak človek oseba enakega dostojanstva; b) Človeška oseba enota duha in telesa; c) Mož in žena ustvarjena drug za drugega, za zakon in družino; Trinitarična razsežnost družine; Eklezialno.odrešenjska razsežnost družine; Razsežnost družinske ljubezni; Sklep

(Teološka antropologija; Zakon in družina), (Teološka antropologija; Telo in duša)


M. Špelič, M. Dulaey, Victorin de Poetovio, premier exeget latin, Institut d'Etudes Augustiniennes (Collection des Etudes Augustiniennes, Serie Antiquite 139–140), Paris 1993 (373 in 264 str.), v: BV 55 (1995), 241 – 243

M. Špelič, M. Dulaey, Victorin de Poetovio, premier exeget latin, Institut d'Etudes Augustiniennes (Collection des Etudes Augustiniennes, Serie Antiquite 139–140), Paris 1993 (373 in 264 str.), v: BV 55 (1995), 241 – 243.
(Ocena)

Kazalo: Viktorin Ptujski in njegovo delo; Viktorinovi eksegetski temelji; Viktorinov komentar Apokalipse; Podoba krščanske skupnosti na Ptuju v 3. stoletju; Viktorinovo nasledstvo

(Eshatologija; Konec sveta), (Nauk o stvarjenju; Narava)


M. Turnšek, Greh in krivda, priznanje in odpuščanje, v: BV 55 (1995), 287 – 302.
(Razprava)

Povzetek: Narodna sprava je proces, ki se dogaja med osebami. Vključuje različne subjekte: žrtve, storilce in Boga. Za naš narod je velikega pomena, da ta proces narodne sprave ne obtiči v slepi ulici. To se lahko zgodi samo, če se ne bo dogajal zunaj velikega spravnega procesa med človeštvom in Bogom, ki je zgodovinsko uresničen v življenju in smrti Jezusa Kristusa. Sprava v našem narodu ne more biti nekaj zgolj zunanjega, ampak mora voditi v spreobrnjenje krivičnih napadalcev, rehabilitacijo krivično prizadetih in tako pripeljati do kvalitetnejših medsebojnih odnosov, ki bodo sposobni prerasti razdeljenost med "naše" in "vaše" in graditi skupno bodočnost ne "na račun" "enih" ali "drugih". Resnica nas bo osvobodila. Slovenski greh kliče po slovenski spravi. Sadovi tega procesa pa morajo biti vidni na vseh področjih javnega življenja, sicer bo naša sprava "hiša iz kart". Kristus je za grešnike pripravil zakrament sprave kot svojo zmago. Prepričan sem, da zakramentalna struktura sprave odkriva vse bistvene elemente, brez katerih ni mogoče izpeljati resnične sprave, ne na individualni ne na narodni ravni. Takšno odpuščanje in sprava sta zastonjska; Bog ne zahteva povračila, odpre pa dobo novih odnosov med žrtvami in napadalci. Tin novi odnosi pa so že skrivnostno uresničevanje Božjega kraljestva na zemlji.

Kazalo: Uvod; I. Greh in krivda; II. Odpuščanje v luči krščanske antropologije; A. Odpuščanje ustvarja nove odnose; B. Spominjaj se in odpusti; C. Krščanska posebnost odpuščanja; III. Simbolna struktura zakramentalnega odpuščanja; 1. Spreobrnjenje in kesanje; 2. Sprava; 3. Odpuščanje in odveza; 4. Spominjanje in izpoved grehov; 5. Zadoščevanje; IV. Duhovnost odpuščanja v življenju posameznika in naroda: Slovenski narod pri "zakramentu sprave"; 1. Odpuščanje v slovenskem narodu; 2. Spreobrnjenje s kesanjem; 3. Sprava med "stranem" slovenskega naroda; 4. Spominjanje in izpoved slovenskega naroda; 5. Zadoščevanje slovenskega naroda; Zaključek

(Teološka antropologija; Greh in krivda), (Kristologija in soteriologija; Sprava)


A. Seigfried, Božje ljudstvo kot eklezialna podoba milosti, v: BV 55 (1995), 337 – 348.
(Razprava)

Povzetek: Izraz Božje ljudstvo moremo zasledovati tako v Stari kot v Novi zavezi. V Stari zavezi pomeni posebno izbranost izraelskega ljudstva s strani Boga, v Novi pa Božjo milostno izvolitev vsega človeštva, ki se utelesi v občestvu Kristusovih učencev. Drugi vatikanski koncil je pojem Božjega ljudstva potegnil iz pozabe in mu namenil osrednje mesto v teološkem razmišljanju o Cerkvi. Cerkev je občestvo, v katerem se odvija dialog, katerega podoba je občestveni – Troedini Bog. To občestvo vsakega člana kliče k odgovorni udeležbi v trojni Kristusovi službi. Posledica je tudi nova opredelitev položaja vsakega vernika, laika in pripadnika hierarhije, ki pa doslej še ni bila izpeljana. Pot do polnega teološkega in pastoralnega razcveta pojma Božjega ljudstva pelje prek prenovljenega zavedanja osebne poklicanosti vsakega posameznika v občestvo z Bogom in z drugimi, na drugi strani pa prek izstopa iz avtoritativnih in vstopa v dialoška razmerja znotraj Božjega ljudstva. Tako Božje ljudstvo iz podobe raste v orodje in zakrament Božjega delovanja v človeški družbi.

Kazalo: Božje ljudstvo kot eklezialna podoba milosti; 1. Božje ljudstvo, ustvarjeno po Božji dobrotljivosti in milosti; 1.1. Izrael, po milosti izbrano Božje ljudstvo; 1.2. Novo Božje ljudstvo v Jezusu Kristusu; 2. Cerkev kot od Troedinega Boga zedinjeno ljudstvo v Dogmatični konstituciji o Cerkvi; 3. Božje ljudstvo kot eklezialna oblika milosti; 4. Doseg in sistematična uporaba pojma Božjega ljudstva

(Ekleziologija; Božje ljudstvo), (Nauk o milosti; Milost)


A. Mlinar, Stvarjenje in odrešenje v delih Georgesa Bernanosa, v: BV 55 (1995), 357 – 380.
(Pregled)

Kazalo: 1. Metafizika; 2. Človek; 3. Narava; 4. Človekov položaj v svetu: nadnaravna osamljenost; 5. Kozmos; 6. Satanov svet; Sklep

(Teološka antropologija; Človekovo bistvo), (Nauk o stvarjenju; Narava), (Dodatna gesla; Vplivnejši teologi)


C. Sorč, Vprašanje reinkarnacije v luči krščanskega nauka o vstajenju in večnem življenju, v: BV 55 (1995), 555 – 578.
(Razprava)

Povzetek: Vprašanje reinkarnacije ni več zgolj "teoretčno vprašanje", ampak je tudi izziv za krščanskega teologa in oznanjevalca, saj se to verovanje v mnogovrstnih različicah vedno hitreje naseljuje tudi v našem okolju. Razpravo sem razdelil na dva dela. V prvem sem skušal predstaviti nauk o reinkarnaciji kot odrešenjski nauk, ki išče pot iz brezizhodnosti življenja. Z vprašanjem reinkarnacije se je srečevala že prva Cerkev in nekateri so skušali videti že v Svetem pismu nekakšne nastavke za takšno učenje. Danes pa nam je poznan nauk o reinkarnaciji predvsem v hinduizmu in budizmu. Veliko zanimanje za Daljni vzhod pa je "odkrilo" to prvino in jo "presadilo" na zahodna tla. Tako "prirejeno" pojmovanje reinkarnacije najdemo teozofiji, antropozofiji, scientologiji in različnih gnozah, ki skušajo posredovati zahodnemu človeku "novo, planetarično, vesolno zavest". V drugem delu razprave sem prikazal krščanski nauk o vstajenju kot nasprotju reinkarnacije, saj je vstajenje delo osebnega Boga; je sad Kristusovega velikonočnega dogodka; je podarjeno; zadeva celotnega človeka in upošteva posameznikovo enkratnost ter neponovljivost ter vključuje tudi zgodovino in stvarstvo. Nalašč sem upošteval skrajna stališča glede vprašanja reinkarnacije, da bi tako prišla do izraza izvirnost in drugačnost krščanske eshatologije. Prav na to drugačnost, ki mnogih primerih pomeni tudi nezdružljivost, mnogi naši sodobniki pozabljajo, ko nekritično vnašajo te prvine v krščanstvo ali pa krščanstvo prilagajajo verstvom, katerim je reinkarnacija pomembna sestavina. Prepričan sem, da takšna prilagajanja ali "brisanja meja" prav nič ne pripomorejo k ekumenskemu zbliževanju.

Kazalo: Uvod; I. Reinkarnacija kot zavrnitev brezizhodnosti; 1. Odnos prve Cerkve do reinkarnacije; 2. Sveto pismo in reinkarnacija; 3. Hinduizem in budizem; 4. Vprašanje človeške svobodne volje in smisel karme; 5. Zahodne predstave o reinkarnaciji; II. Vstajenje kot nasprotje reinkarnacije; 1. Vstajenje kot delo osebnega Boga; 2. Odločilnost Kristusovega velikonočnega dogodka; 3. Podarjenost in ne dolgovanost vstajenja; 4. Vstajenje"celotnega" človeka; 5. Enkratnost in neponovljivost posameznika; 6. Enkratnost zgodovine in stvarstva; Sklep

(Eshatologija; Večno življenje), (Teološka antropologija; Svoboda), (Teološka antropologija; Telo in duša), (Teološka antropologija; Človekova umrljivost), (Kristologija in soteriologija; Jezusovo vstajenje)


A. Štrukelj, Dionizij Areopagit, v: BV 55 (1995), 619 – 624.
(Razprava)

Povzetek: Dionizij Areopagit zavzema osrednje mesto med grškimi cerkvenimi očeti po kalcedonskem koncilu. Dionizij je edini primer v teologiji in tudi v vsej duhovni zgodovini, ki je kljub svoji veličini in vplivu skril svojo istovetnost. Štiri obsežne razprave, nekaj manjših spisov in deset pisem je njegova dragocena dediščina, ki je bogatila in v veliki meri zaznamovala številne kasnejše krščanske pisatelje.; >>Bistvena značilnost areopagitske teologije je v tem, da nas vodi od vidnega in spoznavnega, od pojmovno dojemljivega k dejanskemu bistvu resničnosti. Od imen, ki jih Sveto pismo in človeški razum dajeta Bogu, nas Dionizijeva liturgično–himnična teologija povede do mističnega zrenja Njega, ki ga nobeno ime ne more izreči. Duh češčenja in poveličevanje Božje lepote sta notranje jedro in gibalo njegove izvirne teološke misli, ki ima veliko aktualnost tudi danes.

Kazalo: "Oče krščanske mistike"; Fenomen; Dionizijev opus; Sporočilo za danes; Liturgična sinteza

(Dodatna gesla; Vplivnejši teologi), (Nauk o Bogu; Spoznatnost Boga)


A. Louth, Apophatic Theology: Before and After The Areopagite, v: BV 56 (1996), 297 – 310.
(Razprava)

Povzetek: Apofatično teologijo po pravici povezujejo s skrivnostnim avtorjem skupine del Corpus Areopagiticum, kajti on je izraz iz novoplatonizma vpeljal v krščansko teologijo. Pojem zanikovalne teologije pa je starejši od Dionizija: spada zlasti k odzivu vzhodne cerkve na arianizem in posebno na njegovo strogo obliko v 4. stoletju. Obravnavanje se. Janeza Zlatoustega kaže, da ta razvoj teologije zanikanja na presenetljive načine anticipira Dionizija, zlasti glede pomena, ki ga v tej zvezi daje angelom in liturgiji. Nadalje razprava prikazuje, kako sta prva dva bizantinska teologa, ki sta komentirala Areopagita – urednik njegovega dela Janez iz Skitopolisa in sv Maksim Spoznavalec – Dionizijevo logično nasprotje med apofatično in katafatično teologijo povezala s starejšim ontološkim razlikovanjem med pojmoma theologia in oikonomia in tako poudarila tiste Dionizijeve vidike, ki so del širšega izročila bizantinske teologije

Kazalo: St John Chrysostom and Anomoeanism; Interlude: the Divine Denys; The first scholiast: John of Scythopolis; Saint Maximus the Confessor

(Dodatna gesla; Razne teologije)


M. Špelič, Patrologia IV. Dal Concilio di Calcedonia (451) a Beda, v: BV 56 (1996), 373 – 374.

(Ocena)

(Dodatna gesla; Koncili)


C. Sorč, J. Moltmann, Das Kommen Gottes. Chrisliche Eschatologie, v: BV 56 (1996), 375 – 379.
(Ocena)

Kazalo: 1. Osebna eshatologija; 2. Eshatologija zgodovine; 3. Kozmična eshatologija; 4. Božja eshatologija

(Eshatologija; Eshatološki koncepti)


J. Pirc, Antropološka in teološka izhodišča v misli Janeza Pavla II., v: BV 56 (1996), 439 – 450.
(Razprava)

Povzetek: Kaj ima in hoče papež Janez Pavel II. povedati svojim sodobnikom? To vprašanje vodi v jedro njegove misli, kjer je osredotočen njegov celotni pontifikat in bi ga bilo mogoče izraziti z besedo: skrivnost človeka. Na antropološki preobrat zahodne kulture papež odgovarja s koncilsko kristološko–trinitarično antropologijo, ki se zrcali v besedah CS 22, da je samo Kristus tisti, ki "človeku v polnosti razodeva človeka in mu odkriva njegovo najvišjo poklicanost". Ta rdeča nit povezuje papeževo reševanje zapletenih vprašanj današnjega trenutka Cerkve in človeštva ter predstavlja njegov evangelij počlovečenja.

Kazalo: 1. Vrtinec; 2. Skrivnost človeka; 3. Ključ; 4. Krščanska kristološka in trinitarična antropologija; 5. Evangelij počlovečenja

(Dodatna gesla; Razne teologije), (Teološka antropologija; Človekovo bistvo)


C. Sorč, Teološke in pastoralne razsežnosti potrditve v veri, v: BV 56 (1996), 451 – 476.
(Razprava)

Povzetek: V pričujoči razpravi razčleni geslo papeževega obiska v Sloveniji, ki se glasi: Oče, potrdi nas v veri. Odkriti skuša pomembnost vsake od besed, ki to geslo sestavlja, da bi tako mogli vsaj nekoliko odkriti pomembnost celote. Najprej pokaže, kdo je oče, ki prihaja, da nas potrdi v veri. Kot Petrov naslednik je tudi on potrjeni potrjevalec. Nato odkriva nekatere razsežnosti potrditve. Ustavi se ob svetopisemskem, zakramentalnem in antropološkem pomenu potrditve. Nakaže današnje "stanje" vere; predstavi vsebino in razsežnost vere, ki je vseskozi kristološka, trinitarična in eklezialna. Posebej predstavi eksistencialnost vere. Ta potrditev naj se "dotakne" današnje Cerkve na Slovenskem.

Kazalo: 1. OČE, potrdi nas v veri; 2. Oče, POTRDI nas v veri; a) Svetopisemski pomen potrditve; b) Zakramentalni pomen potrditve; c) Antropološki pomen potrditve; 3. Oče, potrdi nas V VERI; a) Današnje vprašanje vere; b) Vsebina vere; c) Eksistencialnost naše vere; 4. Oče, potrdi NAS v veri; a) Današnja Cerkev na Slovenskem; b) Današnji slovenski vernik; c) Današnja slovenska družina; d) Današnja slovenska mladina; e)Današnja slovenska družba; f) Današnja slovenska kultura

(Ekleziologija; Papeštvo), (Teološko spoznavoslovje; Vera), (Nauk o zakramentih; Zakramentalna teologija), (Teološka antropologija; Teološka antropologija)


A. Štrukelj, Človek je pot Cerkve, v: BV 57 (1997), 419 – 429.
(Teološki tečaj)

Povzetek: Za duhovno naravnanost sedanjega papeža je značilna izredno jasna in močna osredotočenost na Kristusa kot Odrešenika človeštva in vesoljstva. V luči kristocentričnega humanizma gleda Janeza Pavel II. tudi na celotno poslanstvo Cerkve, zlasti še danes, ko je človek tako silno ogrožen. "Poglavitna pot Cerkve je Jezus Kristus. On sam je naša 'pot k Očetu'. On je tudi pot k vsakemu človeku, ker je sleherni zajet v skrivnost odrešenja. Po tej skrivnosti se je Kristus za vselej združil s slehernim človekom" (Rh 13,2.3). Človekovo dostojanstvo, ki je utemeljeno v Kristusu in Troedinem Bogu, po Cerkvi dosega vsakega človeka, zato papež upravičeno poudarja, da je "človek pot Cerkve".

Kazalo: V službi odrešenja; Človekovo dostojanstvo; Kristocentrični humanizem; Cerkev odseva Kristusa; Osebno prijateljstvo s Kristusom; Materinske poteze božje ljubezni; Ne bojte se!

(Teološka antropologija; Hoja za Kristusom), (Dodatna gesla; Razne teologije), (Mariologija; Mariologija)


M. Turnšek, Potopljeni v skrivnost Svete Trojice, v: BV 57 (1997), 463 – 471.
(Teološki tečaj)

Povzetek: V prvem delu je predstavljena pastoralno–teološka vizija poslanstva papeža Janeza Pavla II. v znamenju Svete Trojice. Drugo poglavje je posvečeno trinitarični arhitekturi priprave praznovanja jubileja leta 2000, kot jo je papež zasnoval v svojem pismu TMA. Sledita poglavji, ki papeževo trinitarično misel razvijata na področju osebnega in občestvenega življenja. Iz trinitaričnega nauka je izpeljan antični pojem osebe, ki prvotno pomeni človeka, udeleženega na trinitarični ljubezni. Prav tako pa ima življenje človeške skupnosti svoje korenine v trojiški skrivnosti. Za konec pa nas z eksistenčnega vidika popelje v skrivnost Svete Trojice na zemlji zgodovina nastanka Rubljovove ikone Svete Trojice.

Kazalo: 1. Pastoralno–teološka vizija poslanstva papeža Janeza Pavla II. v znamenju Svete Trojice; 2. Trinitarična zgradba priprave praznovanja jubileja leta 2000; 3. Oseba – človek, udeležen na trinitarični ljubezni; 4. Človeška skupnost korenini v trojiški skrivnosti; 5. Zgodba ikone Svete Trojice

(Teološka antropologija; Skupnost)


C. Sorč, Mesto krščanskega upanja v sedanjem trenutku slovenske in svetovne zgodovine, v: BV 57 (1997), 473 – 482.
(Teološki tečaj)

Povzetek: V razpravi avtor odkriva mesto krščanskega upanja v sedanjem trenutku, pri čemer upošteva učenje sedanjega papeža Janeza Pavla II. Najprej prikaže različne dejavnike in poglede v preteklem času in v današnji družbi, ki upanju puščajo večji ali manjši prostor. Tako spoznamo načrtovano upanje, različne utopije, prepuščanje usodi, vse do "utopije o koncu", kjer upanje ni več potrebno, saj ni več alternativ. Avtor prikaže krščanstvo kot religijo, ki je v svojem bistvu religija upanja. Zagotovilo za trdnost in neuničljivost krščanskega upanja je velikonočna skrivnost Kristusove smrti in vstajenja.

Kazalo: Janez Pavel II., buditelj upanja; Človek je bitje upanja; Svet kot dežela neomejenih možnosti; Vprašanje upanja v današnji družbi; Upanje in načrtovana prihodnost; Upanje in usoda; Upanje in utopija; Upanje in različni religiozni tokovi; Sedanjost brez prihodnosti; Krščanstvo – religiji upanja; Krščanski razlogi za upanje

(Dodatna gesla; Razne teologije), (Teološka antropologija; Človekovo bistvo)


M. Špelič, M. Simonetti, Letteratura cristiana antica, v: BV 57 (1997), 586 – 587.

(Ocena)

(Dodatna gesla; Učbenik)


C. Sorč, Temelji in razsežnosti krščanskega upanja, v: BV 58 (1998), 47 – 62.
(Razprava)

Povzetek: V razpravi prikaže avtor krščanstvo kot religijo upanja in poda najprej razloge za upanje, ki slonijo na Bogu upanja, na Kristusovem križu in vstajenju, ki je predujem in napoved našega vstajenja. Takšno upanje ima neslutene posledice in razsežnosti: je ustvarjalno, konkretno in odgovorno, je dinamično, realistično, vesoljno, je osvobajajoče, vključujoče, ne pa konformistično in končno je upanje zoper smrt. V zadnjem oddelku avtor nakaže nekatera znamenja upanja v slovenski družbi in Cerkvi, kakor tudi v svetu in vesoljni Cerkvi. Rdeča nit celotne razprave, ki upošteva misli in nauk Janeza Pavla II., je, da je upanje sestavna prvina krščanske eksistence

Kazalo: Upanje stare zaveze; Upanje nove zaveze; Upanje, ki je zasluženo na križu; Upanje, porojeno v velikonočnem dogodku; Upanje v pričakovanju drugega Kristusovega prihoda; Vera, ki omogoča spreobrnjenje in spravo; Razsežnost upanja; Znamenja upanja; Sklep

(Dodatna gesla; Razne teologije), (Teološka antropologija; Človekovo bistvo)


C. Sorč, G. Greshake, Der dreieinige Gott. Eine trinitarische Theologie, Verlag Herder, Freiburg – Basel – Wien 1997, 568 str., v: BV 58 (1998), 115 – 117.
(Ocena)

Kazalo: Nauk o sv. Trojici; Razumevanje osebe in njene bistvene naravnanosti na drugo osebo,, Teologija v luči trinitarične vere, Aplikacija trinitarične vere.

(Nauk o Bogu; Trojstvo), (Teološka antropologija; Človekovo bistvo)


M. Špelič, Živa antika – Antiquité vivante (Skopje) 45 (1995) 1–2: Serum Gantarianum., v: BV 58 (1998), 127 – 128.

(Ocena)

(Dodatna gesla; Učbenik)


C. Sorč, Perihoreza – način bivanja Boga, ki je ljubezen, v: BV 58 (1998), 129 – 144.
(Razprava)

Povzetek: V zgodovini krščanske teologije poznamo med drugim tudi perihoretično govorico, ki se po avtorjevem prepričanju še najbolje približa skrivnosti, katero želi izraziti. To prepričanje avtor v pričujoči razpravi predstavi in razvija. Najprej predstavi avtor perihorezo kot ljubeče občestvo treh Božjih oseb, ki pa ni vase zaprto, temveč odprto in vključujoče. V nadaljevanju razprave avtor opozori na ponovno odkritje perihoretične govorice v sedanjem času ter odkriva njeno bogato teološko in antropološko vsebino. Kot najbolj prepričljiv izraz odpiranja trinitarične perihoreze navzven predstavi avtor zakrament svetega krsta, ki je dejansko vstop v življenje Svete Trojice.

Kazalo: Bog je ljubezen; Perihoreza; Perihoreza, skupni imenovalec svetopisemskih izrazov o načinu bivanja Boga, ki je ljubezen; Predstavitev pojma perihoreza; Trinitarična perihoreza; Zakramentalna trinitarična perihoreza: krst; Ponazoritev trinitarične perihoreze: Rubljovova ikona Svete Trojice

(Nauk o Bogu; Ljubezen)


K. M. Woschitz, Duh in Sveti Duh, v: BV 58 (1998), 385 – 396.
(Teološki tečaj)

Kazalo: I. Uvod in tematsko obzorje; II. Duh in Sveti Duh znotraj svetopisemskega obzorja; 1. Duh in Sveti Duh v SZ; 2. Duh in Sveti Duh v NZ; 3. Pavlinska teologija Duha; 4. Duh in karizmatični pojavi pri Pavlu; 5. 'Služba Duha'; 6. Teologija Duha pri Janezu

(Pnevmatologija; Sveti Duh), (Pnevmatologija; Karizma in karizme)


B. Dolenc, Cerkev – creatura Spiritus Sancti, v: BV 58 (1998), 397 – 408.
(Teološki tečaj)

Povzetek: Vera v Svetega Duha vključuje tudi vero v Cerkev, ki je njegova "stvar" (creatura). Sveti Duh je bil kot Božja moč vse od stvarjenja dalje nenehno navzoč. On je od binkošti dalje tudi v Cerkvi počelo vsega življenja. Če je v preteklosti na Zahodu prevladovala kristocentrična ekleziologija (kristomonizem, klerikalizem, centralizem), je koncil pripomogel k odkrivanju njene pnevmatološke razsežnosti. V današnjem svetu in v Cerkvi je moč odkrivati številna znamenja delovanja Svetega Duha, predvsem v duhovnih gibanjih, ki so gibalo cerkvene prenove. Sveti Duh je prikazan kot zedinjajoča moč, ki povezuje ljudi z Bogom in omogoča edino pristno in globoko medsebojno srečevanje in občestvo.

Kazalo: Uvod; Sveti Duh v Jezusovem življenju in prvi Cerkvi; Pnevmatološka razsežnost Cerkve; a) Teološka vprašljivost določenega vodstvenega sloga; b) Značilnosti kristomonistične ekleziologije; c) Ponovno odkritje pnevmatološke razsežnosti ekleziologije; Znamenja delovanja Duha v Cerkvi in svetu; Nekaj meril za razločevanje duhov; Sveti Duh kot odgovor na hrepenenje po edinosti; a) Povezujoča moč Duha; b) Cerkev – ikona Svetega Duha

(Pnevmatologija; Delovanje Duha), (Ekleziologija; Cerkev)


C. Sorč, Karizmatčna razsežnost kristjanovega življenja, v: BV 58 (1998), 409 – 425.
(Teološki tečaj)

Povzetek: Avtor izhaja iz dejstva, da so karizme bistveni sestavni del kristjanovega življenja, in to ne zgolj kot sredstva za njegovo vključevanje v življenje Cerkve in služenja le–tej, temveč tudi kot darovi za njegovo lastno polno uresničitev. Karizme pomenijo zaradi njihovega eklezialnega značaja tudi bistveni prispevek h graditvi Cerkve kot Kristusovega telesa in k njenemu odrešenjskemu poslanstvu v svetu (prim. CL 21,1). Zato so voditelji Cerkve poklicani, da karizme v vernikih odkrivajo, jih upoštevajo in se skupaj s prejemniki karizem zanje zahvaljujejo. Zato je za prenovo Cerkve in njenih udov velikega pomena zavzeto uveljavljanje karizem v življenju posameznika in Cerkve.

Kazalo: 1. Prenova pod vodstvom Svetega Duha; 2. Oznanjevanje evangelija pod vodstvom Svetega Duha; 3. Spreobrnjenje in osebna odločitev v moči Svetega Duha; 4. Milostni darovi Svetega Duha ali karizme; 5. Službe v Cerkvi in Sveti Duh

(Pnevmatologija; Karizma in karizme)


D. Ocvirk, Nedokončani evangelij Svetega Duha, v: BV 58 (1998), 427 – 448.
(Teološki tečaj)

Povzetek: O delovanju Svetega Duha govori prvi del razprave in pokaže, kako pomembno je upoštevati, da Sveti Duh tudi ločuje, ustvarja različnosti in jih ohranja, ko obenem povezuje (p)osebnosti v občestvo nove zaveze. V drugem delu pokaže avtor, kako je tako delovanje Svetega Duha v veliki meri uglašeno z duhom sodobne družbe, ki po eni strani poudarja pomen človeka in demokratične kulture, po drugi pa je zaznamovana s tehnoznanostmi in vseobsegajočo komunikacijo. Poslušnost Svetemu duhu pomaga Cerkvi, da prispeva svoj delež povsod tam, kjer mehanizmi sodobne družbe človeka zavirajo v človeški rasti in podrejajo drugim ciljem, kakor je on sam.

Kazalo: I. Duh ljubezni in zato Duh svobode in različnosti; 1. Sveti Duh – druga razlika v Bogu; 2. Enost, zlitost in neposrednost; 2.1. Teologija prafaktorjev; 2.2. Delovanje Svetega Duha – delovanje ljudi; 2.3. Duhovnost navzočnosti in neposrednosti; 3. Različnost, ločenost in posrednost; 3.1. Antropološki razlogi; 3.2. Svetoduški oziroma trojstveni razlogi za različnost; 3.3. Kristološki razlogi za različnost; II; Duh prenavlja in evangelizira hkrati; 1. Kultura človeka (subjekta); 2. Demokratična kultura; 3. Kritična in tehnoznanstvena kultura; 4. Kultura komunikacije; Sklep: Sinoda – znamenje, da Duh piše svoj evangelij

(Pnevmatologija; Delovanje Duha)


M. Turnšek, Duhovna obzorja sodobnega sveta, v: BV 58 (1998), 449 – 461.
(Teološki tečaj)

Povzetek: Tudi po Drugem vatikanskem koncilu je eno izmed znamenj delovanja Svetega Duha v Cerkvi vznikanje novih eklezialnih gibanj. Ta so odgovor na znamenje časa, na pojav 'nove dobe' (New age). Ker pa je v novih poskusih vedno skrito tudi tveganje stranpoti, je potrebno, da tudi 'služba' v Cerkvi 'karizmo' potrdi. Zato razprava v drugem delu obravnava iskanje kriterijev eklezialnosti ob sinodi o laikih leta 1987. Že dejstvo, da je katoliška Cerkev čutila potrebo ponovno preveriti kriterije za razločevanje delovanja različnih skupin znotraj svojega lastnega 'organizma', kaže na prisotnost versko–duhovnega prebujenja po Drugem vatikanskem koncilu.

Kazalo: 1. 'Notranja kriza' krščanstva; 2. 'Paralelni slalom' laične kulture in katoliške Cerkve; 3. Drugi vatikanski cerkveni zbor daje nov polet gibanju; 4. Oblikovanje kriterijev za razločevanje; a) Instrumentum laboris, 22. april 1987; b) Propositiones, 29. oktober 1987; c) Christifideles laici, 30. december 1988; 5. Sklep

(Pnevmatologija; Delovanje duha), (Teološko spoznavoslovje; Hermenevtika), (Pnevmatologija; Karizma in karizme), (Dodatna gesla; 2. vatikanski koncil)


A. Lah, Vrednotenje in sprejem 2. vatikanskega koncila v Sloveniji, v: BV 59 (1999), 161 – 188.
(Razprava)

Povzetek: Razprava je pokazala, da je 2. vatikanski cerkveni zbor slovenska javnost – kljub zaprtosti političnega prostora zaradi komunističnega režima – sorazmerno dobro spremljala vse od najave do njegovega zaključka. Intenzivnost spremljanja je celo vedno bolj naraščala. Koncilsko dogajanje so komentatorji spremljali in komentirali glede na svojo naravnanost. Cerkveno uradna stran je sprejemala ideje koncila z zmernim optimizmom, nekatere o novih pogledih na Cerkev z navdušenjem. Bolj kritično usmerjena stran je spremljala dogajanje z zaskrbljenostjo, da morda napredne, nove, reformne ideje in pogledi, ki so – po njihovo– bistvenega pomena, ne bodo prevladale. Ob koncu je bila tudi ta stran zadovoljna, a še vedno z dvomom, če bodo novi dokumenti res prinesli želeno in potrebno prenovo Cerkve.; >>Razprava je pokazala, da se je del avtorjev osredotočil predvsem na notranjo podobo Cerkve, drugi del pa na zunanjo podobo. Vsem pa je Cerkev najprej Božje ljudstvo in zakrament odrešenja, ki se mora kljub določeni nadčasovnosti neprestano prenavljati in prilagajati razmeram, da bi mogla čim bolj služiti v svetu. Biti v službi je njeno bistvo. To velja tudi za Cerkev kot Kristusovo skrivnostno telo; v njej se uresničuje zedinjenje z Bogom.; >>Svet, ki naj mu Cerkev služi, obsega Božje stvarstvo in človeka ter vsa področja človekove dejavnosti. Svet ima svojo relativno avtonomijo; ima tudi svojo pozitivno prihodnost, zato je v vseh svojih razsežnostih in strukturah kljub grehu, ki se v njem uveljavlja, dober. Človekova, še posebno kristjanova naloga je, da v svetu živi svobodno in odgovorno, da ga bo čim bolj počlovečil

Kazalo: Podoba Cerkve in sveta v delih nekaterih slovenskih avtorjev; 1. Sprejem Drugega vatikanskega koncila od najave do zaključka; 1.1 Odziv ob najavi koncila; 1.2 Čas priprave na koncil; 1.3 Med koncilom; 1.4 Komentar na razpravo o ekumenskih vprašanjih; 1.5 Razprava o Cerkvi najvažnejša; 1.6 Odmevi na razpravo o verski svobodi; 1.7 Komentarji na razpravo o odnosu Cerkve do sveta; Sklepne misli o sprejemu koncila v Sloveniji; 2. Temeljne poteze podobe Cerkve v luči Lumen gentium; 2.1 Cerkev kot zakrament odrešenjskega dogajanja v svetu; 2.2 Cerkev kot Božje ljudstvo; 2.3 Cerkev kot občestvo Božjih otrok; 2.4 Cerkev Kristusovo skrivnostno telo in "odrešenjska skrivnost"; 2.5 Pluralizem v Cerkvi; 2.6 Nezmotljivost in spremenljivost Cerkve; 2.7 Decentralizirana, desakralizirana in deklerikalizirana Cerkev; 2.8 Cerkev kot občestvo zrelih kristjanov; 2.9 Cerkev kot prostor enakosti in spoštovanja človekovih pravic; Sklepne misli o temeljnih potezah Cerkve; 3. Temeljne poteze podobe sveta v krajevni Cerkvi v luči Gaudium et spes; 3.1 Pojem sveta; 3.2 Avtonomija sveta; 3.3 Profanost in brezbožnost sveta; 3.4 Svet svobode in odgovornosti; 3.5 Zgodovinskost sveta; 3.6 Zrelost sveta; 3.7 Grešnost sveta; Sklep

(Dodatna gesla; Razne teologije), (Dodatna gesla; 2. vatikanski koncil)


M. Špelič, Aurelije Augustin, O slobodi volje, Demetra, Zagreb 1998, 425 str., v: BV 59 (1999), 267 – 269.

(Ocena)

(Teološka antropologija; Svoboda)


C. Sorč, Milenarizem nekoč in danes, v: BV 59 (1999), 327 – 347.
(Razprava)

Povzetek: Namen razprave je prikazati različne pojavne oblike milenarizma v zgodovini ter opozoriti na današnje oblike tega pojava. Avtor opozori na milenaristične nastavke v judovstvu, predstavi besedilo iz Raz 20,1–15, ki so ga mnoga gibanja vzela za osnovo svojim milenarističnim idejam. Po kratkem zgodovinskem prikazu in predstavitvi različnih milenarističnih tokov v današnjem času poda vrednostno oceno milenarizma. Razlikovati moramo med zgodovinskim milenarizmom (ta pripisuje tosvetnim razsežnostim večnostni značaj in dokončno veljavo), milenarističnim razumevanjem politične, cerkvene ali zgodovinske sedanjosti, in med eshatološkim milenarizmom, pričakovanjem prihodnosti v eshatološki združitvi konca sveta in njegovega novega stvarjenja (tu je ohranjena 'začasnost' in vdor večnosti v sedanjost). Zgodovinski milenarizem je religiozna teorija, ki opravičuje ekonomsko, politično ali cerkveno moč: eshatološki milenarizem je nasprotno nujna podoba upanja v nasprotovanju, trpljenju in izgnanstvu v tem svetu. Milenarizem mora biti trdno povezan z eshatologijo, kajti brez nje vodi v zgodovinski polom, nanjo navezan pa daje moč za preživetje in upor proti zlu.

Kazalo: Uvod; Zgodovinski razvoj milenarizma; a) Milenarzem v judovstvu; b) Milenarizem v Janezovem Razodetju; c) Odnos prve Cerkve do milenarizma; č) Nadaljnji razvoj milenarizma; Sistematični prikaz milenarizma; Poslednji časi človeške zgodovine z vidika milenarizma; Sedanjost v luči milenarizma; Soočenje z različnimi milenarističnimi tokovi; Sklep

(Eshatologija; Eshatologija)


B. Forte, Zgodovinska razsežnost teologije, v: BV 59 (1999), 447 – 458.
(Predavanje)

Povzetek: Zgodovina govori o Njem, o katerem bi morala pravzaprav molčati. In vendar, kdor se ukvarja s teologijo, ve, da ne more drugače, kot da govori o Njem; po svoji naravi je teologija beseda o Bogu, ki človeka napoti k besedi, katero Bog govori o sebi. Teološka beseda govori molče, molči govoreč, posluša vprašujoč, vprašuje poslušajoč. Je beseda vpraševanja in hkrati beseda odgovarjanja. Po človeško razpravlja teologija, izhajajoč od človeka; in vendar je to prav teologija takrat, ko je pripravljena govoriti izhajajoč od tega, kar je drugi izrekel o sebi: "Omnis recta cognitio Dei, ab oboedientia nascitur" (Kalvin). Tako je med izhodom (eksodusom), ki je človeški položaj v neprestanem iskanju in pričakovanju večje skrivnosti, in prihodom (adventusom), v katerem sta Božja beseda in Božji molk začela bivati v času ljudi, teologija mejna beseda. Zgodovina je tako most, ki drži skupaj dve različni gibanji v trajni nesimetriji. Zato je zgodovinska razsežnost za teologijo izvirna in konstitutivna, kolikor je teologija bolj "modrost ljubezni" kakor pa aristokratska "ljubezen do modrosti", misel meje, misel ki je dobro zakoreninjena v času in hkrati vedno naperjena na prekoračenje praga in na sprejetje prihoda Drugega.

Kazalo: 1. Izhod, pričakovanje Besede; 2. Prihod, razodetje Besede ali Molka; 3. Kjer se izhod sreča s prihodom: vera in teologija kot zgodovina

(Dodatna gesla; Razne teologije), (Nauk o Bogu; Razodevanje Boga)


G. Parracino, Življenjska odločitev kot prostor celostne uresničitve človeka, v: BV 60 (2000), 71 – 87.
(Razprava)

Povzetek: Znotraj srečanja in odnosa z Bogom ter temeljne odločitve oziroma naravnanosti na Boga in na dobro človek spoznava samega sebe in smisel svojega bivanja, odkriva svojo enkratno življenjsko pot, pomen svoje preteklosti, sedanjosti in obenem tudi prihodnosti. Vse to človek izrazi in uresniči kot zadnjo resnico o sebi in njegovi eksistenci v življenjski odločitvi. V procesu dozorevanja in osebne integracije to odločitev mu bo skupaj s svojim vrednotami dala tudi kriterije in pomembne življenjske usmeritve. Zaradi teh razsežnosti odločilnega pomena, življenjska odločitev zaznamovana s dokončnostjo, enkratnostjo in nepreklicnostjo. Razodeva se kot prostor celostne uresničitve osebe v ljubezni in pot rasti k vedno večji svobodi.

Kazalo: Uvod; 1. Človek Božji sogovornik; 2. Temeljna odločitev: življenjska naravnanost osebe in faktor osebne integracije; 3. Življenjska odločitev; A.) Odločitev o življenju in za življenje v procesu zorenja osebe; B.) Življenjska odločitev kot 'poklicanost': dve svobodi v dialogu; C.) Različni so duhovni darovi, Duh pa je isti (1 Kor 12,4); Č.) Življenjska odločitev kot etična odločitev; D.) Pot odkrivanja osebne resnice; E.) Proces dozorevanja in pomen krize; F.) Nepreklicna odločitev: izziv za zvestobo samemu sebi, Bogu in bližnjemu; G.) Odločitev: dejanje svobode in pot k večji svobodi; 4. Sklepne misli

(Teološka antropologija; Odločitev), (Teološka antropologija; Človekovo bistvo)


C. Sorč, Anton Štrukelj, Kniende Theologie, EOS Verlag, St. Ottilien 1999, 180 str., v: BV 60 (2000), 107 – 110.
(Ocena)

Kazalo: Klečoča teologija; Hans Urs von Balthasar

(Dodatna gesla; Vplivnejši teologi), (Dodatna gesla; Razne teologije)


A. Seigfried, Luteransko–rimsko–katoliško "Soglasje v temeljnih resnicah nauka o opravičenju" "Skupna izjava" Luteranske svetovne zveze in Papeškega sveta za pospeševanje edinosti kristjanov, v: BV 60 (2000), 133 – 166

A. Seigfried, Luteransko–rimsko–katoliško "Soglasje v temeljnih resnicah nauka o opravičenju" "Skupna izjava" Luteranske svetovne zveze in Papeškega sveta za pospeševanje edinosti kristjanov, v: BV 60 (2000), 133 – 166.
(Razprava)

Povzetek: V razpravi avtor predstavi "skupno izjavo" Soglasje v temeljnih resnicah nauka o opravičenju, katero sta podpisali luteranska in rimsko–katoliška stran na dan reformacije 31. 10. 1999, kar pomeni pomemben korak k zbliževanju med luteranskimi Cerkvami in rimsko–katoliško Cerkvijo. Da pa bi mogli razumeti pomembnost tega dejanja, moramo poznati tudi pripravo, predvsem pa umevanje opravičenja tako luterancev kakor tudi katoličanov. Zato avtor razdeli razpravo na tri dele: v prvem predstavi Lutrov nauk o opravičenju, v drugem delu katoliški nauk kakor se je izoblikoval na tridentinskem koncilu in se kasneje razvijal. Tukaj tudi pokaže na razlike v pojmovanju opravičenja, s katerim so sestavljalci "skupne izjave" morali računati ter jih vključiti tako, da je prišlo do diferenciranega soglasja v temeljnih resnicah. O vsebini te izjave in njenem pomenu za nadaljnje ekumensko prizadevanje, spregovori avtor v tretjem oddelku. K nazorni predstavitvi snovi prispevajo tudi številne preglednice.

Kazalo: Uvodne pripombe; I. Lutrov teološki nastavek in glavna reformatorska namera; 1. Nastanek Lutrovega eksistencialnega umevanja opravičenja; 2. Reformatorsko umevanje opravičenja; II. Tridentinski odlok o opravičenju (13. januar 1547 / de instificatione); III. "Skupna izjava glede nauka o opravičenju"

(Ekleziologija; Ekumenizem), (Nauk o milosti; Opravičenje), (Dodatna gesla; Luter), (Teološka antropologija; Greh in krivda), (Dodatna gesla; Koncili)


A. Lah, Sprava – razsežnost človekovega bivanja, v: BV 60 (2000), 167 – 177.
(Predavanje)

Povzetek: Jubilejno leto 2000, ki je tudi Prešernovo leto je zgoščeno v ideji o spravi, ki je temeljna resničnost krščanskega življenja. Je pa tudi v povezavi z edinostjo in srečo hrepenenje in klic Prešernovega pesniškega genija. Sprava kot osnova edinosti in sreče osebnega in družbenega življenja vključuje spravo človeka z Bogom, z bližnjim in s samim sabo. Sprava z Bogom. kot izvor in vzor vsake druge sprave. temelji v zastonjskem daru Božjega odpuščanja. ki se uresničuje v Jezusu Kristusu. katerega smrt in vstajenje "očiščuje našo vest". Sprava z bližnjim je naporen medosebni proces podarjanja in sprejemanja odpuščanja ter priznavanja krivde ob postopnem notranjem očiščevanju obeh, ki privede do vzajemnega sprejemanja drugega v veri v njegovo temeljno dobrost kljub sposobnosti delati slabo in do neobremenjujočega spominjanja žalitve, vse do vzpostavitve kvalitetno novega odnosa po spreobrnjenju obeh. Proces sprave predpostavlja in vključuje tudi spravo človeka s samim seboj, kar omogoča osebno trdnost in realno ocenjevanje samega sebe in drugih v zavesti temeljne odvisnosti in potrebe po Bogu in drugem. Sprava se tako razodeva kot permanentni osvobajajoči, to je odrešenjski proces, ki zajema osebno, družbeno in transcendentalno razsežnost človekovega bitja.

Kazalo: Božje odpuščanje kot sprava; Sprava – medosebno dogajanje; Sprava s samim seboj; Sklep

(Kristologija in soteriologija; Sprava), (Teološka antropologija; Greh in krivda)


A. Glavač, Družina danes, v: BV 60 (2000), 325 – 333.
(Referat)

Kazalo: Uvod; Oseba kot ključ za razumevanje družine; (Ne)odgovornost v družini; Nova evangelizacija družine; Zaključek

(Teološka antropologija; Zakon in družina)


M. Zupančič, Evharistija: čaša, v kateri je vse povzeto, v: BV 60 (2000), 427 – 447.
(Razprava)

Povzetek: Skrivnost Božje inkarnatorične bližine in navzočnosti je za krščanstvo bistvenega pomena. Ta črta gre od učlovečenja Jezusa Kristusa preko križa vse do evharistije. Z učlovečenjem je Božji Sin postal Bog z nami, v evharistiji pa je ostal Bog z nami. Evharistija je najodličnejši način Božje navzočnosti med ljudmi in je kot takšna srce sveta. Evharistija temelji v Sveti Trojici, ki je sama v sebi večno podarjanje, hvaležno sprejemanje in neločljivo občestvo. Zato evharistije ne moremo razumeti zunaj Svete Trojice ali brez nje. Evharistija namreč izhaja iz Svete Trojice, je njen sad in k njej usmerja. Kar je v evharistiji navzoče zakramentalno, to je v Sveti Trojici navzoče ontološko. Evharistija je posoda Svete Trojice, najbolj živi in najbolj prepričljivi dokaz brezmejne Božje ljubezni: "V tem smo spoznali ljubezen, da je on dal življenje za nas. Bog je ljubezen" (1 Jn 3,16; 4,8)

Kazalo: 1. Evharistija – navzoči Bog; 2. Evharistija – srce sveta; 3. Evharistija – posoda Svete Trojice; Sklep

(Nauk o zakramentih; Evharistija), (Nauk o Bogu; Delujoči Bog)


Dogmatični prispevki Bogoslovnega vestnika

Dogmatični prispevki

Bogoslovnega vestnika

(1921 - 2000)

Kaj več o Bogoslovnem vestniku lahko izveste tudi na internetni strani:

http://www.teof.uni-lj.si/bogoslov.html


Oavtorju

Dogmatske vsebine Bogoslovnega vestnika

od leta 1921 do 2000

pripravil

Anton Lovrić Anušić
Slovenija
e-mail: anton.lovric@g-gmi.si